ЛАЙТ ДЭЙТОН - Муравейник

1 ЛАЙТ ДЭЙТОН

ЛАЙТ ДЭЙТОН
МУРАВЕЙНИК

ГЛАВА 1 ВРАГИ

Редар полдня пролежал обездвиженным на жесткой, покрытой колючими щетинками, спине паука, и только к вечеру онемение стало понемногу отходить. Все тело ломило, одеревеневшие мышцы отзывались непереносимой болью. Ему пришлось собрать в кулак всю свою волю, чтобы не закричать. Но едва паренек попытался шевельнуться, хотя бы размять затекшие руки, перевернуться поудобнее, как кто-то из смертоносцев не особенно сильно, но ощутимо стегнул его парализующим волевым ударом, вызвавшим в теле новый приступ боли. Предупреждение! Чтобы не вызывать в пауках ярость, пленник на время замер.
Больше всего его волновал вопрос: живы ли Сим и Ремра?
Гиндаг погиб, он успел разглядеть падающее обезглавленное тело до того, как потерял сознание. Жалко парня. Вот и сходил за нефтью — первый и последний раз в жизни. А что с другими? Неужели смертоносцы и их убили?
Редар едва слышно скрипнул зубами. Теперь он себя проклинал. Как можно было забыть про Восьмилапых! Отвлечься на муравьев и совершенно забыть, что вот они, настоящие враги — смертоносцы! Извечные и самые жестокие недруги людей! Крегг прав, как всегда, прав — их надо убивать, сжечь всех до единого! Только тогда люди почувствуют себя свободными...
Жестокий, ломающий волю удар боли обрушился на его мозг. Редар смог сопротивляться ничтожное мгновение, потом лишился чувств. Смертоносцы почуяли в его мыслях угрозу, «услышали» его смертельную ненависть к себе и отреагировали немедленно — так, как они привыкли, как многие сотни лет делали их сородичи и как еще многие сотни лет будут делать их потомки. Даже в мыслях двуногие рабы не могут посягать на жизнь Повелителей. За это следует наказание — молниеносное и безжалостное.
Юноша провалился в небытие — но даже без сознания он продолжал мучиться из-за вопиющей несправедливости судьбы, вырвавшей его из ритма привычной жизни и превратившей в беспомощного пленника на спине огромного бурого паука.
Память вновь и вновь возрождала события недавнего прошлого: ужасающую картина кровавого разгрома в родной пещере, учиненного внезапно налетевшими смертоносцами, дальний и трудный переход к родственникам, живущим возле пещерного города.
Пожалуй, его будущее ничем не отличалось бы от будущего тысяч и тысяч детей, переживших подобную трагедию — бесконечная, бессильная ненависть к Восьмилапым, страх перед пролетающими над пустыней воздушными шарами и... И обычная жизнь пустынника: охота, строительство дома, женитьба, дети, нежданная смерть.
В пустыне не умирают своей смертью. Обитатели пустыни заканчивают свои дни чаще всего в клешнях скорпиона, клыках тарантула, лапах богомола. Умирают от укуса змеи или от нападения сколопендры, реже — от ядовитого укуса смертоносца и совсем редко — от неожиданной болезни. Пустыня опасна даже для закованных в хитин, имеющих клыки, клешни и ядовитое жало скорпиона — что уж говорить про мягкотелых, с короткими зубами и слабыми руками двуногих? Достаточно одной, всего лишь одной небольшой ошибки, неверно сделанного шага, неудачно положенного копья — и ты мертв...
Но Редару повезло. Он встретил Крегга. Такого же одиночку, и такого же ненавистника пауков. Правда, старик в своей жизни успел немало попутешествовать и повидать и он, кажется нашел оружие, способное одолеть новых повелителей планеты: огонь. Жидкий огонь, нефть — необычайно горючее масло, местами сочащееся из земли. Правда, само по себе оно не могло убивать Восьмилапых, и двое пустынников месяц за месяцем трудились, пытаясь создать снаряд, способный разорваться после броска и разбрызгать огонь далеко в стороны — ведь человек, встретивший паука, не способен совершить точного броска, чаще всего он просто замирает, парализованный волей смертоносца. Глиняный горшок с жидким огнем почти наверняка не попадет в цель, он вряд ли разобьется, ударившись о хитиновый панцирь врага и наверняка уцелеет, свалившись на песок.
Они добились своего. Они создали оружие. Но впервые применить его пришлось не против пауков, а против муравьев, издавна живших рядом с человеческими жилищами и считавшихся вполне безобидными соседями. Шестилапые внезапно словно обезумели и принялись нападать на людей истребляя их целыми поселками, а потом устроили настоящую осаду пещерного города.
Одной из жертв этой войны стал Крегг... Но его огненное оружие помогло выстоять горожанам и отогнать врага. Для Редара последние дни переполнялись счастьем. Он стал одним из признанных творцов великой победы, его, не смотря на молодость, назначили мастером пустыни — одним из руководителей города. И, наконец, кроме ненависти он впервые познал любовь, найдя отклик своему чувству в сердце дочери правительницы города. И вот, вдруг, в этот самый миг — неожиданное нападение смертоносцев, про которых люди уже начали подзабывать. Короткая схватка, паралич, плен...

* * *

Отряд несся во весь опор. Сначала пойманного двуногого пытались увезти по воздуху, но он оказался слишком уж тяжел — патрульный шар едва смог оторваться от земли. Поэтому паукам пришлось нести Редара на себе. А над ними реяли двое черных смертоносцев, ни на мгновение не выпуская из виду мозг никчемного слуги, который зачем-то так срочно понадобился самому Младшему Повелителю. Фефн с нетерпением ждет пленника — ему уже сообщили — и обещал награду за поимку именно этого двуногого. Увы, даже он, повелевающий всеми землями Третьего Круга, не способен сократить дорогу к главному городу — и потому отряд прибыл в Акмол уже глубокой ночью.
Редар очнулся. Изматывающая тряска, к которой он, как оказалось, даже успел немного привыкнуть, прекратилась. Он не успел толком оглядеться, как крепкие руки довольно бесцеремонно стащили его со спины паука, подхватили, подперли плечами — да так, что ноги Редара почти не касались земли, — и понесли куда-то. От недавнего болевого шока гудела голова и слезились глаза; он почти ничего не видел вокруг. Неясные очертания каких-то строений на фоне темнеющего неба, замшелые стены из почерневших от времени валунов, утоптанная тысячами ног земля — вот и все, что удалось разглядеть.
Похоже, смертоносцы привезли его в свой паучий город. И сейчас его, наверняка, тащат к какому-нибудь главному пауку, Смертоносцу-Повелителю. Легенды рассказывают, что судьбы почти всех героев, которым довелось встречаться с паучьими правителями, кроме разве что Великого Найла, были не очень счастливыми.
Редар попытался вырваться, дернулся... Ему почти удалось — еще раз и он на свободе! Ну!
Словно язык яростного пламени, еще один обжигающий удар ментальной плетью обрушился на мозг Редара, ослепив болью. Смертоносцы все еще бдительно следили за ним.
— Не шевелись, пустынная крыса, целее будешь! — посоветовал шепотом грубый голос. — Повелители очень недовольны сегодня!
Редар вспыхнул. Так вот как зовут подобных ему людей, свободных обитателей песков, в паучьих городах! Пустынные крысы... Может, для этих сытых, раскормленных, довольных своей участью рабов жизнь в пустыне и представляется бесконечным шныряньем по грязным норам. Или они считают не всегда сытую, но зато вольную жизнь бедствием, а не радостью? Конечно, если свое брюхо ставить превыше всего...
— Ах, ты... — но договорить Редару не дали. Крепкая мозолистая ладонь зажала ему рот.
— Замолчи! Не хватало еще, чтоб Повелитель и нас вместе с тобой наказал! И так ни одного спокойного дня, а еще ты!.. Вот погоди, доберется до тебя Управительница, мало не покажется! У нее с такими разговор короткий.
Как странно. Редар на некоторое время даже забыл о своей обиде. У паучьих рабов тоже есть Правительница? Или как там они ее назвали... Управительница. Вроде Айрис?
Он попытался представить себе седовласую владычицу пещерного города прислуживающей паукам и поморщился от отвращения. Да никогда! Любой свободный скорее умрет, чем станет лизать паучьи лапы. Хотя... В легендах о юности Великого Найла что-то такое говорится о некоем Каззаке, повелителе пустынного города под землей, который попал в плен к паукам вместе со всеми своими людьми. Кажется, он стал Управителем и у пауков. Дальше мнения рассказчиков расходятся: Каззак то ли защищал Великого Найла от гнева Смертоносца-Повелителя, то ли наоборот — хотел погубить героя.
Редара внесли в какое-то полутемное, затхлое помещение. Белесые потеки едва ли не сплошь покрывали склизкие от влаги каменные стены. Воздух был спертый, влажный, ощутимо тянуло гнилью.
Бесцеремонным толчком его сбросили на землю. Редар попытался было подняться на ноги, чтобы разглядеть своих «носильщиков», но от боли в затекших ногах смог только рухнуть на колени.
Рабы пауков — судя по голосам, их было трое или четверо — засмеялись. Обидно, конечно, но особой злобы в их смехе не чувствовалось, лишь понимание своего превосходства.
— Вы, пустынники, — сказал один, — все какие-то слабые. Не удивительно. Стоит только на вас посмотреть — тощие, маленькие... Где только жизнь держится!
Редар изо всех сил напряг свою волю, чтобы не застонать, не дать лишнего повода для насмешек. Шею немилосердно ломило, но он все же смог поднять голову.
Трое здоровых, сильных с виду мужчин стояли над ним, скаля зубы. У того, что повыше, плечи прямо-таки бугрились от распиравших кожу мышц. Раньше Редар считал самым сильным человеком на свете могучего каменотеса Имелу, но сейчас перед ним стояли люди раза в полтора побольше. Действительно, таких в пустыне встретишь не часто. Где в безжизненных песках найти столько пищи, чтобы прокормить это огромное тело? Да и передвигаться бесшумно, охотиться, неподвижно сидеть в засаде по полдня эдакому верзиле невозможно.
Редар не знал, что смертоносцы специально следят за мощью и красотой тела своих рабов. А знал бы — не удивился. Легенды говорят, что у Прежних людей тоже были свои слуги, рабы — некоторые животные, названия которых теперь мало что говорят: собаки, лошади, кошки. И Прежние, так же как и сейчас пауки, заботились о здоровье своих любимцев.
Редар ничего не ответил на насмешку, лишь смерил паучьих слуг взглядом, полным презрения. Старший снова осклабился:
— Нечего глазами-то зыркать! Знаем все эти ваши россказни: свобода, просторы, иди, куда хочешь. Есть у нас тут один, Альриком кличут, он из ваших, всего полдождей минуло, как хозяева его пригнали. Так вот, он тоже поначалу гордый был, ни на что не соглашался. А теперь — ничего, привык. Даже мастером заделался. Или, вон, другого мастера возьми, Велимана Одноглазого. Тот вообще столько раз в пески убегал, не перечесть. Повелитель даже глаза его за это лишил. Посидел Велиман в землянке, тухлятиной позакусывал, да и решил, что свобода свободой, а хорошая жизнь все же лучше.
— Да чего с ним разговаривать! — рявкнул второй здоровяк, помоложе, с буйно разросшейся русой гривой. — Посидит с мокрицами луну-другую, сыростью пропитается — живо сделается на все согласным!
Старший кивнул:
— Точно. Здесь, парень, ваша свобода ничего не стоит.
— Свобода всегда дорога! — хотел выкрикнуть Редар, но в горле у него пересохло, и он смог лишь прошептать.
— Что?! А-а-а... Эх, парень, пойми: будет так, как захочет Повелитель, и никак иначе. И не важно, была у тебя свобода раньше, нет — теперь ты сидишь в подвале с мокрицами. В склизком, вонючем — не чета, небось, твоей пустыне. Да и по размерам, гм... поменьше будет. И никуда отсюда не денешься, пока Повелитель не вспомнит про тебя. Привыкай!
Грохнула каменная плита, заменявшая здесь дверь, потом в нее что-то глухо бухнуло. Похоже, подперли чем-то снаружи, для надежности.
Редар обессилено опустился на грязный каменный пол, от которого веяло холодом. Привыкший к пылающему зною пустыни, паренек тут же начал замерзать. Он окинул взглядом свое узилище, тщетно пытаясь отыскать какой-нибудь клочок грубой ткани или пук истлевшей соломы — чтобы соорудить хоть подстилку.
Сырость пробирала до костей, но постепенно, поглощенный мыслями, Редар перестал ее замечать. Он вспоминал пещерный город, Айрис, мастеров Римала и Кенгара, но больше всего он думал о Кире. «Как она там, бедная. Ей уже сказали, наверное, переживает маленькая. Ничего, не грусти, Кир, навсегда я здесь точно не останусь! Не знаю еще как, но убегу, клянусь песками!» Незаметно он уснул, сказалась усталость после самых изнурительных дней осады и сегодняшнего путешествия. Разбудил его бесцеремонный пинок ногой.
— Вставай, пустынник, хватит спать. Разлегся, тут!
Редар открыл глаза, но вставать не торопился. Нечего давать смертоносцам и их рабам повод думать, что он смирился и готов отныне исполнять любые их приказы.
Над ним склонился паучий раб, такой же огромный, как вчерашние, а может, и кто-нибудь из них — Редар не запомнил лиц, они показались ему какими-то невыразительными, одинаковыми. За спиной раба, скрестив на груди тонкие руки, стояла женщина. А может, молоденькая девушка — в полумраке не разберешь. Она молчала. Здоровяк же не унимался:
— А ну, крыса, встать, когда перед тобой Управительница!
Он хотел было снова пнуть пленника, но тут резким и властным, но удивительно приятным голосом Управительница остановила его:
— Хватит, Зерк!
— Как скажешь, Управительница. Только эта пустынная крыса... — ...еще не знает наших обычаев. Пустынник, — неожиданно обратилась Управительница к Редару, — как твое имя?
Глядя в пол, глухим, полным ненависти голосом, он ответил:
— Зачем оно тебе, помощница раскоряк? Рассвирепевший и одновременно перепуганный (как бы кто из хозяев не услышал!) Зерк со всей силы ударил Редара в лицо. Но где там! Физической мощью слуги пауков, конечно, превосходили пустынников, но до ловкости песчаных жителей двуногим рабам было далеко.
Даже сейчас, измученный и обессиленный, Редар успел уклониться. Удар Зерка пришелся в плечо, и молодой мастер опрокинулся на землю. Верзила хотел было добавить, но теперь Редар уклонился и вовсе без труда.
Великан со всей силы влепил ногой в каменную стену, глухо взвыл от боли.
— Ну, тварюга, держись!
— Хватит, я сказала!
Звонкий голос Управительницы заставил Зерка раболепно поклониться, однако в глазах его все еще горела ярость.
— Но он же...
— Я знаю, что он сказал. Но еще до заката его хочет видеть Младший Повелитель. И если к его ногам ты притащишь бесчувственное тело, то, боюсь, не поздоровится нам обоим.
Зерк покорно слушал.
— Лези!
В дверь вбежала еще одна девушка, поклонилась. Управительница несколько брезгливым жестом указала на юношу:
— Приведи его в порядок, скажи, чтоб накормили и одели получше. А эти лохмотья... выкинуть! Зерк и Корал будут помогать тебе, а заодно присмотрят, чтоб не убежал. Только без битья! Ясно?
— Да, Управительница Ная, — ответили Зерк и Лези в один голос.
— И вот что: узнай, как его зовут. Надо же как-то к нему обращаться.
Она развернулась и уже хотела выйти из подвала, но хриплый голос пустынника догнал ее:
— Называй меня Редаром, Управительница Ная.

* * *

Сторожевой паук, приподнявшись на задних лапах, подтолкнул Редара в спину четырьмя передними, да так, что тот впорхнул в зал, с трудом удержавшись на ногах. Следом вошла Ная, поклонилась с порога Младшему Повелителю. Редар кланяться не стал. Он пристально и, как ему хотелось надеяться, с вызовом смотрел на большого черного смертоносца перед собой. Паук отличался от прочих разве что менее мощными лапами — ведь Фефну почти не приходилось ходить. По Акмолу и окрестностям его возили на колеснице гужевые двуногие рабы. Кроме того, его хитин сохранил со времен молодости темный оттенок, а не выцвел, как у большинства простых смертоносцев, бегающих на охоту или уходящих в далекие патрули, а потому постоянно пребывающих под солнцем и постепенно превращающихся из черных в бурых пауков. Черный панцирь у Восьмилапых достаточно ясно означал либо молодость, либо высокий ранг правителя, подолгу находящегося в тенистых пещерах или дворцах, оставшихся в наследство от изгнанных двуногих. У самого основания хелицер Фефна налипли белесые крупинки яда. У простых смертоносцев такое редко можно было увидеть, почти весь свой яд они тратили на охоте, повинуясь зову тысячелетних инстинктов, коих не смогли заглушить даже новоприобретенные ментальные способности. Фефн, естественно, на охоту не ходил, и выступившие из мешочков излишки яда после заката счищала специально отряженная Наей служительница.
Младший Повелитель Фефн тоже рассматривал стоящего перед ним — вопреки всем правилам — человека. Смертоносцы не умеют фиксировать взгляд на чем-то одном, например, на глазах слуг. Восемь паучьих зрачков видят все вокруг себя, оценивая пространство разом, а не отдельные его детали. Но сейчас почти все мысли Младшего Повелителя были заняты вот этим слабым, тщедушным, примитивным существом. Двуногий, которого любой смертоносец привычно считал рабом, низшей тварью, смог создать то страшное огненное оружие, в котором, возможно, было сокрыто спасение от муравьиных полчищ.
У жуков-бомбардиров, вроде, тоже есть нечто подобное. Но разве можно сравнить «гремучий» черный порошок в пузатых бочонках, что иногда привозят корабли бомбардиров, с невероятной яростью огненного покрывала. Когда сторожевой паук принес ему эту весть, Фефн заставлял его снова и снова, раз за разом прокручивать картинку огненного побоища, пока не запомнил в мельчайших подробностях.
Ная чуть слышно прошептала Редару:
— Склонись перед Повелителем!
Тот молниеносно, словно ждал этих слов, выкрикнул:
— Никогда!
Так всегда отвечали в легендах великие герои прошлого. Помнится, король Рогор после предательства мерзкого Галлата проиграл битву, и его город был захвачен смертоносцами. И когда его, связанного, привели к Повелителю Хебу, паук пообещал сохранить жизнь герою, если тот покорится новым владыкам мира. Рогор ответил: «Никогда» — и был жестоко казнен. Так повели себя Айвар Жестокий и однорукий Лиикус. Так теперь поступил их младший последователь. Было бы совсем нечестно сказать, что в этот момент Редар не испытывал страха. Он боялся! Еще как боялся! Но всеми силами старался своего ужаса не показывать.
Фефн ощутил исходящий от странного двуногого страх и почувствовал некоторое удовлетворение: несмотря на все свои умения, ничтожный слуга все же боится смертоносцев. Но одновременно Младший Повелитель уловил и жгучие волны какой-то затаенной, застарелой ненависти. И это было опасно. Фефн решил: после того, как двуногий откроет тайну жидкого огня, его необходимо убить. Такой раб слишком опасен. Своей ненавистью и своими знаниями.
Младший Повелитель знаком подозвал к себе Наю. Конечно, этот дикий двуногий не был обучен общаться со смертоносцами, придется использовать Управительницу — пусть задает вопросы от его имени.
Ная наморщила лоб, коснулась пальцами висков. Она не любила разговаривать с Младшим Повелителем напрямую, даже когда он бывал в хорошем расположении духа. Ощущение при этом было не из самых приятных: словно кто-то грубый и неуклюжий влезал в голову, ни на что не обращая внимания и не заботясь об осторожности.
Ная кивнула, снова поклонилась Фефну, потом повернулась к Редару:
— Младший Повелитель хочет знать, как тебе удалось сжечь муравьев жидким огнем.
Редар похолодел. Так вот в чем дело! Значит, его не просто схватил обычный паучий дозор. Охотились именно за ним, и смертоносцам известно, что только этот человек знает тайну «огненной смерти»!
Ну, нет! Пусть лучше убьют! Это единственный шанс людей за многие сотни лет хоть как-то поквитаться со смертоносцами. Пусть даже он сам никогда больше не вернется в пещерный город, пусть его здесь, прямо сейчас убьют (Кира, прости маленькая!), но все равно... Правительница Айрис, Кенгар, Салестер, «ученики», тот же Клерт, девчонки — уж все вместе они наверняка смогут повторить его, редаров, подвиг, и тогда смертоносцам не поздоровится. Нет, он ничего не скажет проклятым Восьмилапым!
Редар сжал кулаки — он был почти уверен, что сейчас на него обрушится новая волна боли, — выпалил:
— Ничего я не скажу твоему раскоряке, поняла?
Пусть лучше убьет меня!
— Редар, — испуганно прошептала Ная, — не говори так. Он не очень терпелив, легко впадает в гнев, и тогда тебя ничто уже не спасет...
— Да и не надо меня спасать! Я все равно ничего ему не скажу!
Ная почувствовала, как ее разума коснулась нетерпеливая мысль Фефна: смертоносец требовал ответа на свой вопрос. И тогда она впервые в жизни солгала ему. Она пообещала, что двуногий из пустыни все расскажет, только на это нужно некоторое время. Пусть Повелитель наберется терпения и предоставит все ей, Управительнице, — ведь она знает людей.
— Послушай, пожалуйста. Выслушай меня. Повелитель так или иначе узнает все, что захочет. Если ты не скажешь — у нас есть еще второй пустынник, которого поймали вместе с тобой...
Редара словно обожгло. Кто? Сим? Ремра?
— ...понимаешь? Не скажешь ты — расскажет он. А тебя Повелитель прикажет убить. Если прогневается, то — медленно. Возможно, на глазах у твоего друга, чтобы тот был посговорчивей. Тебе впрыснут яд и оставят медленно умирать.
Сколько раз уж приходилось Нае говорить такое! Пустынников нелегко было заставить признать себя такими же слугами, как все люди. Только наслушавшись угроз, они подчиняются Повелителю, некоторых действительно приходится наказывать в назидание прочим.
Вот недавно, когда отбирали будущих мастеров войны, многие выходцы из пустыни заартачились. Даже после страшной гибели несговорчивого охотника Сарамета, они с большой неохотой стали помогать смертоносцам. Тогда Нае пришлось переговорить с каждым, запугать смертью, пытками, невыносимой болью. Ей не было жаль этих людей, ведь людям на роду написано служить смертоносцам, а значит, пустынники противятся своему предназначению, обычному порядку вещей.
Но сегодня слова почему-то вставали у Наи поперек горла. Ей понравился этот странный парень из песков. Ведь впервые за всю историю города смертоносцы смотрели на двуногого на как на обычную рабочую силу, нового раба — одного из многих в огромном стаде.
Они воспринимали — и она это ясно чувствовала — они воспринимали пленника как особую, уникальную личность, которую невозможно заменить кем-то другим из стада. Раньше хозяева воспринимали подобным образом только пауков и Управительниц — и то не всех. Гордый и независимый, пустынник не сдавался даже перед Младшим Повелителем, а ведь обычно самые мужественные пустынники в страхе падали ниц перед ее господином. И черный смертоносец не убивал его, велев привести другого, а терпел и мучился, но пытался продолжить разговор именно с этим пленником.
— Ответь Повелителю, — почти попросила Ная. — Ты избавишься от мук и сохранишь себе жизнь.
— Мне все равно, — твердо ответил женщине Редар. — Твои раскоряки убили всю мою семью. Увели в паучий город жену моего учителя. Вчера в долине Ущелий убили моих друзей. Неужели ты думаешь, что я скажу хоть слово?!
Младший Повелитель почувствовал сопротивление пленника. Он, что, не хотел выполнять его, владыки Третьего Круга, приказ? Невероятно! Неповиновение требовало немедленного наказания!
Фефн хлестнул болевым ударом. Мозг Редара словно пронзила раскаленная добела игла. Он непроизвольно взметнул руки к голове, вскрикнул и упал на колени от страшной боли. Ная было кинулась к нему, но ее коснулась недовольная мысль Фефна. Болезненная волна прошла от затылка к вискам: Повелитель был раздражен и приказывал привести второго пленника. Ная поклонилась. Он и так слишком долго сдерживал свой гнев, и пришел в состояние крайней ярости. Теперь господину лучше не перечить ни в чем.
Управительница выбежала из залы, подозвала к себе двух младших служительниц.
— Приведите второго пленника из пустыни. Повелитель хочет говорить с ним.
Одна из девушек, красавица Илина, сдавленно охнула, запоздало прикрыв рот ладонью:
— Но он же еще мальчик!
Ная пожала плечами, хотя втайне тоже жалела несчастного паренька:
— Приказ Повелителя.
Сторожевые пауки смотрели на двуногих самок холодным взглядом ничего не выражающих глаз. Их мысли были далеко. С начала войны Младший Повелитель почти не отпускал их поохотиться. А так хотелось снова нагнать исходящую страхом жертву, вонзить в податливое тело хелицеры, почувствовать, как яд вливается в теплую кровь еще живого существа.
— Не скажу тебе ни!.. — закричал из залы Редар. Голос его оборвался на полуслове, перешел в мучительный, полный боли стон.
Ная осторожно, опасаясь попасть под парализующий удар, — в такие мгновения Повелитель бывал неразборчив, — заглянула за полог. Фефн жестокими ударами ломал волю молодого пустынника. Стоило схлынуть одной волне невыносимого ужаса, как Младший Повелитель, не давая Редару перевести дух, обрушивал на него новую.
Редар уже не замечал ничего вокруг, глаза застлала багряная пелена, из ушей его текла кровь. Он уже несколько раз терял сознание, но Фефн, разъяренный сопротивлением пленника, не останавливался.
— Нет... нет... — еле слышно доносилось от несчастного упрямца.
Ная вбежала в залу с криком:
— Повелитель, ты же убьешь его!
Она даже забыла на миг, что смертоносцы не понимают человеческую речь, не подкрепленную ментальными образами. Взяв себя в руки, девушка осторожно обратилась к Фефну. Смертоносец яростно отозвался, и разум Наи словно обдало обжигающей кипящей волной. Повелитель был разъярен! Управительница отшатнулась, но контакт с сознанием Фефна все же не прервала. Она начала осторожно увещевать Повелителя, напомнила ему, что человеческий разум хрупок, что ярость господина может сломать его раз и навсегда, и тогда узнать ничего не удастся.
Фефн раздраженно, но уже не так жестко прервал ее мысль. Человек бы в такой ситуации отмахнулся: отойди, мол, сам знаю. Повелитель понял, что сам пленник никогда ничего не расскажет, слишком велика была в нем ненависть. Тогда смертоносец решил обойти сопротивление двуногого: сломить волю пустынного изобретателя, выудить из забитого, уже не сопротивляющегося разума тайну жидкого огня, а изготовление нового оружия поручить второму пленнику, предварительно напугав его зрелищем замученного товарища.
Ная снова поклонилась, прервала контакт с разумом Повелителя. Она понимала его правоту, но не хотела смириться с ней. Она хотела узнать про странного пустынника побольше — не каждый день встречаются пленники, способные устоять перед гневом смертоносца. Из волевого раба может получиться очень неплохой надсмотрщик, способный заставить своих подчиненных работать даже в самых тяжелых условиях. И к тому же... К тому же этот паренек ей просто понравился.
Редар уже не шевелился. Он просто лежал, скорчившись, прижав колени к груди. Вокруг головы растеклась вязкая алая жижа, волосы слиплись от крови.
Сторожевые пауки втолкнули через проход побелевшего от страха Сима. Испуганный парень поначалу не заметил Фефна, он кинулся к лежащему на камнях Редару, но через мгновение разглядел в глубине залы неподвижную черную тушу Младшего Повелителя. Проведший всю жизнь в глубине пещер, Сим никогда прежде не видел смертоносцев, Восьмилапых владык мира, о которых так много говорят старики и легенды. Холод панического страха поднялся откуда-то из глубин его души, Сим вскинул перед собой дрожащие руки в безнадежной попытке защититься от чего-то, однако ни сделать, ни сказать что-либо не смог: он буквально оцепенел от ужаса.
— Склонись перед Повелителем!
Сим вздрогнул. Он не ожидал услышать здесь, в логове главного смертоносца, голос человека, и на мгновение ему показалось, что сам паук заговорил с ним! Но потом, скосив глаза, он смог разглядеть женщину в свободной накидке с красивым, но холодным, властным лицом. Она повторила:
— Склонись, если не хочешь разделить участь своего друга!
Сим послушно рухнул на колени. Он не мог оторвать взгляда от распростертого на полу Редара. Парень все ждал, что молодой мастер пустыни пошевелится, но тот лежал неподвижно.
— Твое имя — Сим, правильно?
— Ко мне следует обращаться: «Управительница»!
— Да, Управительница.
— Слушай, Сим. Повелитель, — женщина грациозно склонилась перед большим черным пауком, потом снова повернулась к парню, — знает, что тебе и твоему другу удалось создать жидкий огонь. Один из дозорных Повелителя видел, как вы использовали его против муравьев.
Сим попытался было протестовать: дескать, это не он... он здесь совсем не при чем...
— Молчи, если хочешь жить. Ложью ты не поможешь себе — тебя и твоего друга вчера оставили в живых именно потому, что большую часть ваших помыслов занимал жидкий огонь. Остальных убили: Повелителю нет нужды в них.
Сим всхлипнул. Гиндаг, Ремра... Вот, значит, как. А он-то думал, что все они здесь. Теперь погиб и Редар, и он остался совсем один.
— Твой друг совершил ошибку. Он отказался делать жидкий огонь для Повелителя. И был наказан, смертельно наказан.
Сим сдерживался из последних сил. Еще миг, и он либо зарыдал бы в голос от переполнявшего его страха и боли, либо просто рухнул бы без чувств.
— Теперь — твоя очередь. Слушай приказ Повелителя. Он желает, чтобы ты изготовил для него столько жидкого огня, сколько сможешь. Он даст тебе помощников. За это ты будешь награжден. Ты готов исполнить волю Повелителя?
Сим задрожал. Он попытался ответить, но язык почти отказывался повиноваться ему:
— Я... я по... попробую. Н-но... я не умею... Я т-только начал у-у... читься... Я не ув-верен, что у м-меня... п-получится...
Черный смертоносец шевельнулся. Симу показалось, что все восемь глаз паука рассматривают его с интересом хищника: убить сейчас, немедленно, или все же немного подождать? Управительница сказала вполголоса:
— Лучше, чтоб у тебя получилось, Сим. Повелитель не прощает ошибок. Не надо пробовать, просто сделай.
Младший Повелитель приказал Управительнице выделить Симу одну из дальних землянок и придать в помощь несколько человек посмекалистее. Руководить ими он поставил одну из младших служительниц — высокую, вечно недовольную Укату. Ей же он передал все, что удалось вытянуть из разума несговорчивого изобретателя. Прошедшая через два мозга — через сознание Фефна и недоразвитое мышление служительницы — тайна жидкого огня сильно исказилась. Уката владела лишь смутными зачатками знаний, позволяющими хоть как-то следить за перепуганным Симом.
Для паренька все здесь было странно и непривычно. Люди жили не в пещерах, а в неуютных, промозглых землянках. Некоторые, правда, обустроились в добротных каменных домах. Но, как объяснил пленнику Салех, один из выделенных ему Наей помощников, эту привилегию получали только хорошие, радивые работники, неустанно трудившиеся на благо хозяев. Конечно, для этого требовалось быть еще и очень полезным слугой — колесничие или, например, землекопы, как бы исправно ни работали, все равно ютились в землянках. А вот ткачи, дереводелы, каменотесы, а с недавних пор еще и воины — эти трудолюбивые мастера, конечно, удостаивались удобных жилищ и лучшей пищи. — Вот, парень, получится у тебя то самое чудо, про которое все толкует Управительница, сделаешь ты свою часть работы для Повелителя, — и у нас будут такие каменные хоромы! Заживем тогда... А то я в землянке этой все время спиной мучаюсь. Сырость, будь она неладна!
Салех часто мечтал об этих временах, говорил еще что-то про женщин, которые якобы без лишних слов, добровольно, даже с радостью отдаются любому из таких слуг. Сим по части женщин, честно сказать, был не большой мастак: в пещерах он слыл стеснительным, и отведать девичьей ласки ему пока не довелось.
Впрочем, Симу было не до салеховых фантазий. По обрывкам воспоминаний, он, ежедневно ожидая неминуемой кары за медлительность, пытался вспомнить состав смеси, материал для фитиля, способ изготовления самого заряда. Нефть добыли на том же месте — два смертоносца на патрульных шарах слетали в долину Ущелий и обернулись за каких-нибудь полдня. Но что это была за нефть! Лапы пауков не приспособлены к людским приборам и посуде, потому паукам пришлось зачерпывать нефть, зажимая глиняные кувшины крепкими хелицерами. Естественно, половина посудин треснула и рассыпалась — смертоносцы не рассчитали усилий. Оставшиеся глинянки, наполненные нефтью пополам с песком, удалось доставить целыми. Когда Сим, вспоминая наставления Редара, попытался пожаловаться Укате на качество нефти, служительница грубо оборвала его:
— Тебе привезли то, что ты просил, пустынник?!
— Да, но...
— Привезли или нет?
— Привезли, Служительница, но в нефти много песка, и я...

1 Следующая страница


Муравейник 2

— А раз привезли — не приставай ко мне! Неужели ты думаешь, что я пойду к Повелителю и начну жаловаться ему на смертоносцев? Что, мол, его слуги привезли плохую нефть?! Ну, не-ет! Я еще не настолько глупа, чтобы делать замечания Повелителю, и не тороплюсь расстаться с жизнью! А ты... как там тебя... Сим, не испытывай мое терпение! Делай, что тебе было сказано, и не ной по пустякам! Иначе...
Уката угрожающим жестом поднесла кулак к его носу, потом грубо толкнула Сима и выбралась из землянки. Испуганный, он не решился спорить дальше. У большого плоского камня, служившего верстаком, склонился Салех. До поры он делал вид, что занят работой — ссучивал для фитилей длинные нити из паутины — и ничего не слышит. Но стоило Укате удалиться, как он вполголоса сказал Симу:
— Не злил бы ты ее, парень! Она ткачихой раньше была, хорошей ткачихой, но однажды повредила пальцы на правой руке, да так, что больше не могла держать ни иглу, ни прясло. И была б ей прямая дорога за мокрицами прибирать, в землянки, но Управительница ее приметила да и взяла к себе служительницей. И теперь Уката пуще смерти боится в немилость Повелителя впасть. Сейчас она привыкла вкусно есть да спать мягко, а случись чего — ей ведь иной дороги, кроме как к мокрицам, не будет. Сыро там, внизу, да воздух плохой. Больше пяти дождей никто не выдерживает.
— Ладно, — кивнул, постепенно успокаиваясь, Сим. — Но если она еще и орехового масла достать не сможет...
Однако с земляными орехами в городе было проще: на юге земель Третьего Круга — тех, что примыкали к Великой пустыне, орехи росли в изобилии. Правда, для освещения жилищ их почти не использовали — в паучьих городах люди ложились спать с закатом. Смертоносцы не желали, чтобы в ночные часы люди бодрствовали. Неизвестно, до чего способны додуматься двуногие слуги, если лишить их постоянного ментального контроля — ведь холоднокровные пауки ночью впадают в спячку. Ореховое масло заливали в движущиеся детали ткацких станков, дверные петли, оси повозок, иногда его добавляли в пищу или смазывали им драгоценные металлические предметы.
Смолой пальмы уаугу рыбаки из поселений по берегам Ителеи и ее притоков конопатили щели своих лодчонок — и еще до заката второго дня гонцы принесли на своих плечах три огромных бочонка.
По заказу Сима мастер глины Иворан слепил десяток пустотелых шаров с отверстиями для фитилей. Глиняную посуду в паучьих городах не любили, в основном домашнюю утварь делали из дерева. Этому, кстати, поначалу сильно дивились многие попавшие в плен пустынники: ведь дерево для них — большая редкость, в песках даже самая трухлявая, высохшая щепка ценится едва ли не больше воды.
Тем не менее, всегда были в ходу большие глиняные корчаги для хранения воды, рыбьего клея или ортисовой настойки, постоянно требовалась обмазка для корзин рыбаков, был немалый спрос на незамысловатые детские игрушки, украшения... Иначе говоря, без работы Иворан не сидел и дело свое знал неплохо.
Первые заряды были готовы уже на четвертый день. Оставалось только просушить фитили. Сим аккуратно развешивал скрученные нити на солнце, когда за его спиной выросла Уката. От звука ее голоса он вздрогнул.
— Когда у тебя, наконец, все будет готово, пескоед?!
— Совсем скоро, служительница. Мы уже приготовили заряды, фитили высохнут — и все.
Лицо Укаты осветилось какой-то хищной радостью.
— Заряды готовы, да? Можно показывать Повелителю?
— Нет, пока нельзя, служительница. Я же говорю — фитили...
— Прекрати свое нытье, пустынная крыса! Я вашу породу знаю. Ты просто боишься, что ничего не получится, вот и оттягиваешь день испытания!
Сим пытался протестовать, но Уката отмахнулась от него.
— Я сейчас же иду к Повелителю. И... — она придвинулась ближе к пленнику, — берегись, если что-то будет не так! Повелитель не прощает ошибок! Никому!
Испытание назначили на полдень — так в паучьих городах называли время дня, когда солнце поднимается выше всего. Сим горестно вздохнул: он прекрасно понимал, что к этому времени фитили высохнуть не успеют. Заряды не загорятся, и тогда... Перед его глазами снова и снова вставала одна и та же картина — неподвижный, окровавленный Редар на каменном полу.
Подошел Салех, долго мялся рядом, наконец спросил:
— Чего пригорюнился, парень? Боишься, не выйдет?
— Не знаю, Салех. Фитили-то не просохли, вдруг не загорятся. Тогда нам всем не поздоровится...
Салех почесал в затылке, нахмурился. Заветное каменное жилище, а также готовые на все услуги женщины вмиг повисли на волоске.
— А ты Управительнице говорил?
— Нет, а что толку! Чем она лучше Укаты?
— Ну, Управительница наша, конечно, не мясная похлебка. Бывает так глазом приложит, что мороз по коже. Но если ты сумеешь ее убедить... Сходи, парень, хуже не будет.
Сим неуверенно полез к выходу из землянки. Едва он скрылся из виду, как Салех громко позвал в темноту:
— Эй, Ларит!
— Ну?
— Лезь сюда.
Из глубины укрытия появился второй симов помощник — жилистый бронзовокожий Ларит, бывший лесоруб. Могучим умом он никогда не отличался, но на весь Акмол славился своими руками — в его лопатообразных ладонях спорилось любое дело.
Уговорить его оказалось не сложно. Ларит разжег скромный костерок и начал осторожными, уверенными движениями проворачивать над ним фитили, один за другим все десять штук.
— Осторожнее, смотри, — напутствовал Салех, — не спали. А то Уката покажет нам, где мокрицы спят.
— Не волнуйся.
Когда вернулся Сим, все уже было готово. Парень выглядел совсем убитым: разыскать Наю ему так и не удалось, зато повезло наткнуться на Укату, которая еще разок всласть постращала Сима всяческими карами. Теперь уж он, если и был в чем-то уверен, так в том, что до сегодняшнего заката ему не суждено дожить.
— Берите все и пошли, — слабым голосом сказал он.
Салех решил до поры до времени не открывать свой сюрприз. Вот все удачно получится, тогда он и расскажет мальцу, кому тот обязан своим успехом. А, может, и самой Укате. Там, глядишь, и его главным мастером сделают...
На испытание жидкого огня явились несколько смертоносцев: приближенные советники Фефна, сам Младший Повелитель и пятерка пауков из охраны — на всякий случай. Мало ли что на уме у этого двуногого из пустыни...
Из людей позволено было присутствовать лишь Нае и двум младшим служительницам: Лези и Укате. Все они склонились в глубоком поклоне перед хозяевами, как и симовы помощники. Сам он неумело согнулся — привычка еще не выработалась.
Испытатели разложили на источенных временем каменных плитах свои заряды. Сим тщательно обтер каждую глинянку, чтобы не загорелась в руках, несколько раз проверил огниво. Сзади неслышно подошла Уката и вполголоса прошипела:
— Ну, давайте, бездельники, хватит тут суетиться. И смотрите — не подведите меня!
Сим съежился под ее взглядом. Дрожащий голос выдал его волнение:
— Салех, вставляйте фитили.
Симовы помощники воткнули в отверстие глиня-нок высушенные фитили, скрутили концы в жгут, чтобы лучше горело.
— Ну? — рявкнула Уката. — Готово? Тогда зажигайте!
Редар, объясняя Симу способ изготовления фитилей, в свое время сказал: «Надо чуточку подсушить». Он-то прекрасно знал, что, высушенные до хруста, они становятся ломкими, да и, кроме того, сгорают неимоверно быстро.
Салех и Ларит почти одновременно чиркнули огнивом, подожгли фитили. Маленькие красные язычки в мельчайшие доли мгновения поглотили коротенькие паутинки. И ничего. Ровным счетом ничего не произошло. Встревоженные испытатели поднесли заряды к глазам — что там такое с ними? — и в этот момент со свистящим шипением огненная смерть выплеснулась наружу, на лица, на волосы, на плечи. Словно расцвели два невиданных ярко-оранжевых цветка; горящие струи окатили несчастных испытателей с ног до головы.
Яростно плюющиеся искрами капли почти долетели до наблюдателей, те в страхе отпрянули. А перед ними корчились в смертельном танце огня две объятые пламенем человеческие фигуры. Вспыхнули и почти мгновенно сгорели до корней волосы, вскипела кровь в жилах, лопнули и вытекли глаза, и только после этого страшная боль, сдирающая заживо кожу, дошла до сознания людей. Они закричали, завизжали от непереносимой боли, но раскаленный воздух, напополам с сажей и хлопьями гари от их собственных волос и кожи, проник внутрь гортани и выжег ее. Люди не могли больше кричать, но, упав, жили еще какое-то время, извиваясь на земле, как неведомые насекомые с крыльями цвета пламени.
И лишь после того, как две бесформенные обугленные кучи затихли на выжженной земле, на зрителей пал сладковатый запах паленой человеческой плоти.
Сквозь мутную пелену тумана, окружавшую его все эти дни, до Редара долетел какой-то звук. Он попытался приподняться хотя бы на локте, но не смог — силы еще не вернулись к нему.
Внезапно он ощутил прикосновение теплой ладони. Среди промозглой сырости и скользких лапок мокриц, что изредка тревожили его забытье, тепло человеческого тела показалось ему каким-то чудом.
— Кира... — прошептал он.
— Редар, — позвал его знакомый, но какой-то чужой голос. — Редар, ты слышишь меня?
— К... кто здесь?
— Это я, Ная. Управительница Ная, — тут же поправилась она.
Старшая служительница пришла одна. Ей не хотелось, чтобы кто-то видел ее жалость к этому пустыннику. Пленник валялся на полу, на холодном камне и тяжело дышал. Девушка положила голову Редара к себе на колени, влажным платком оттерла запекшуюся кровь с его лица и шеи, потом подобрала стоящую в углу плошку и напоила беднягу. Юноша закашлялся, в уголках его губ показалась струйка крови.
Наконец открыв глаза, он долго всматривался в склонившееся над ним лицо. Потом спросил:
— Ты не пришла бы просто так, Управительница Ная. Тебе от меня что-то нужно. Что?
Ная вспыхнула. Он, конечно, был прав, но... Но это неправильно, когда простой раб так легко проникает в замыслы своей госпожи.
Заметив ее негодование, Редар кивнул:
— Нужно. Вы со своим раскорячьим Повелителем решили, что лаской сможете от меня добиться большего, чем болью и угрозами?
— Ну... не так все! — едва ли не выкрикнула Ная. В ее голосе обида смешалась с какой-то непонятной, затаенной болью. Ведь она сохранила ему жизнь на свой страх и риск, а не по чьей-то указке. А ее воспринимают как обычную исполнительницу приказов! — Не так. Повелитель заставил готовить жидкий огонь второго пустынника, Сима. А про тебя давно забыл. Прошло уже пять восходов...
— Пять? Великая пустыня! А мне казалось, что я здесь целую вечность!
— ...он считает, что тебя нет в живых. Это я решила сохранить тебе жизнь.
— Зачем?
— Я подумала, что... ну, что ты... Впрочем, это не важно! — В словах Наи прозвучала жесткость, властность прирожденной Правительницы. Это надо же — пленник, презренная пустынная крыса, собрался устроить ей допрос. Опытная управительница двуногими рабами, она не желала так, просто, потерять человека, явно одаренного способностями хорошего надсмотрщика. Не трус, стремится добиваться своего: самые важные черты будущего погоняльщика слуг. К тому же, если Повелитель так интересовался именно им с самого начала — может пожелать увидеть его снова. И тогда старание Управительницы, приберегшей на всякий случай нужного пленника, будет несомненно замечено и вознаграждено. К тому же этот задиристый паренек, обладающий некой внутренней уверенность, столь редкой среди городских двуногих просто нравился ей.
Смертоносцы давно поняли, что обычные рабы неспособны стать для них хорошими помощниками и будущих служительниц воспитывали отдельно, придавая каждой из них по три няньки, выполняющих любую детскую прихоть, позволяя беззаботно играть между собой, развивая фантазию, уверенность в себе, умение командовать. Живой, незамутненный разум Наи с возмущением отвергал попытки туповатых мужчин паучьего города ухаживать за ней. Те, привыкшие к бабьей податливости, сильно удивлялись, и Управительница прослыла недоступной.
Про нее поговаривали, что, сблизившись с Младшим Повелителем, она постепенно теряет человеческие черты. Самые недовольные распускали слухи совсем уж отвратительные. Но несмотря на вполне естественное стремление молодой женщины к любви, к мужской ласке, ей претила какая бы то ни было близость с примитивными самцами, не имевшими иных интересов, кроме лишней порции жратвы и животных радостей. Сотни лет паучьего владычества отучили их думать, изобретать, стремиться к новому.
Немногих же настоящих мужчин, вроде того же Велимана или Альрика, отпугивал от Наи ее титул Управительницы. Даже, скорее, не отпугивал, а отвращал, ведь они — в большинстве своем, бывшие пустынники, — не могли смотреть на главную прислужницу смертоносцев иначе, как с ненавистью.
— Не важно, говоришь? — Редар хмыкнул и попытался сесть. Однако ослабленное тело точно было сковано невидимыми оковами. Чтобы не упасть, ему пришлось привалиться к стене. Ная бросилась помочь, поддержать, но Редар гневно отстранился.
— Ну, если не важно, Управительница Ная, тогда скажи, зачем ты явилась?
Та чуть пожала плечами, отвела взгляд.
— Просто проведать.
— Просто?! — недоверчиво переспросил Редар и закашлялся. Оттер рукавом кровь с губ. — Без всякой цели?
— Да, без всякой цели! — с вызовом сказала Ная.
— Что-то не верится. Управительница раскорячьего города, первая среди паучьих лизоблюдов, приходит проведать простую пустынную крысу! Не лучше ли сходить к Симу, к тому парню, который выполняет приказы твоего Повелителя, а? Может, ты ошиблась?! Перепутала норы? Так оглядись вокруг — на стенах сырость, плесень и мокрицы... Не очень-то похоже на жилище верного раскорячьего слуги...
Глаза Редара горели огнем ненависти. Ная видела, что эта вспышка гнева отняла у него последние силы, но ничем не могла помочь. В своей слепой ярости он только оттолкнет ее, попытайся она даже просто прикоснуться к нему. А ведь он еще не знает главного.
— Сим погиб, Редар.
— Что?! Как? Твои пауки и его убили? Твари ползучие!
— Нет-нет! Не говори так...
— А как мне говорить? Поганые раскоряки убивают всех, кто мне дорог. За это я должен их любить?
— Да нет же! Смертоносцы не трогали Сима. Он... он сам. Мой господин заставил Сима взяться за изготовление жидкого огня и....
— Он же почти ничего не умеет!
Ная печально смотрела в глаза Редара. Улыбка на его губах погасла.
— Он попробовал, Редар. Когда смесь, по мнению служительницы Укаты, была готова, Повелитель приказал испытать ее, хотя Сим и был против. Но как он мог возражать Повелителю? Наверное, стоило послушать парня. Два его помощника сгорели заживо, когда попытались поджечь заряды.
Редар вздрогнул.
— И что?
— Повелитель разгневался, сбил его с ног ударом воли, Укату вообще... лишил сознания. Она, бедняжка, до сих пор в себя не пришла, разговаривать не может. Да только тех двоих уже не вернешь. Они горели на моих глазах, Редар! Их кровь кипела, а они кричали... так страшно! Я никогда не забуду этого, никогда! — Она содрогнулась. — Наверное, и Сим так думал. Он винил себя в их гибели. И... на следующий день он... он...
Ная никак не могла произнести это слово. Какой-то комок встал поперек ее горла и, казалось, мешал говорить.
— Ну! — Редар схватил девушку за запястья. — Что он?
— Облил себя нефтью и поджег, Редар. Когда принесли воды — было уже поздно.

ГЛАВА 2 ПОТЕРЯ

Как она? Лучше не стало? — Ведана подсела рядом, положила на плечо девушки узкую ладонь. За перегородкой вполголоса шушукались — похоже, пришел кто-то из парней. Ликка с грустью покачала головой. Сегодня Кира даже не приходила в сознание. Было еще хуже, чем вчера, когда подруга хоть изредка открывала глаза, даже порой узнавала друзей, улыбалась. Каменная лихорадка.
В песках не знали такой болезни, зато любой пещерник мог многое рассказать про нее. Холод и сырость камня точно пробирались в тело человека и начинали терзать его изнутри. Многие поколения лекарей и травниц пытались найти против каменной лихорадки действенное средство, но тщетно. После каждого периода дождей болезнетворный дух, словно буря, проносился по пещерам, унося одного-двоих, а в самые неудачные дожди — и десятерых. Мастер лечения ран Кивинара и травницы, старые Холита и Аннерая, каждый день со страхом выслушивали новости: не заболел ли еще кто-нибудь? Но пока лишь одна Кира умудрилась где-то подцепить смертельную хворь. Ведана вздохнула, тихо сказала:
— Плохо, что Редар... ну, пропал. Был бы он здесь — Кира мигом бы поправилась.
— Может быть...
То, что молодого мастера пустыни похитили смертоносцы, знали в пещерах немногие. Айрис строго-настрого запретила Ремре кому-нибудь рассказывать подробности — мол, просто пропал в пустыне. Муравьев сбивал со следа и заблудился, под буран песчаный угодил... Что угодно, только не правду. Пещерный город и так в осаде, шестилапые рыскают вокруг, многие охотники погибли или страдают от ранений, над людьми нависла угроза голода, — если еще и про появление у Кромки смертоносцев станет известно, паники не избежать. От муравьев еще можно как-то отбиться, взять на копье, не допустить внутрь пещер, а смертоносцы — это верная гибель. Опасные своей ментальной силой, почти неуязвимые для оружия людей, пауки в полдня разорили бы налаженную жизнь пещерного города.
Страшную новость, принесенную окровавленным Ремрой, Правительница доверила лишь мастерам охоты Рималу и Кенгару и мастеру дозорных секретов Салестеру. Мужчины сразу же помрачнели. Кенгар уже все знал: перехватил мечущегося с обезумевшими глазами Ремру еще у Привратного заслона. Даже хотел послать к месту пленения двух охотников, но, поразмыслив, решил не рисковать людьми, подождать ночи.
— Смертоносцы... — стиснув зубы, пробормотал Римал. — Добрались, значит.
Люди Угрюмых скал уже много-много дождей не видели в небе дозорных шаров. Да и на Кромке, честно говоря, смертоносцы редко появлялись. Залетит влекомый смерчем одинокий шар, переждет буран и, со сменой ветра, вернется на север. Где-то там существовал большой паучий город — о нем рассказывали беглецы, частые гости пустынников. Иногда доходили вести о похищении смертоносцами целых семей. Но это все — где-то там, в песках. Угрюмые скалы до сих пор жили спокойно, лелея надежду, что все так будет продолжаться и дальше.
Потом спокойная, размеренная жизнь кончилась — пришли муравьи. А теперь еще и новая напасть.
Кенгар мрачно выругался, помянув молнии, бураны и задницы смертоносцев, — но тут поймал взгляд Айрис и потупился.
Черные глаза Салестера, казалось, потемнели еще больше. Он спросил:
— Парень уверен, что это были именно они? Мы уже один раз пытались увидеть раскоряк там, где их не было. Крегг, семья Тренема... пустынники, о которых Зинвал говорил, помните?
—У страха, сам знаешь, глаза велики. — Кенгар грустно усмехнулся: — Может, и нет. Ближе к ночи я пошлю пару людей — проверить. Или схожу сам, чтоб точно быть уверенным. А то Ремра и вправду...
Римал тряхнул головой, перебил:
— Все это разговоры. Опять ты, Салестер, со своими теориями. Был бы это кто из наших парней — я бы еще поверил, муравьи их подстерегли, например, или скорпион. Да кто угодно! Но Редара я в деле видел, и как-то мне не верится, что какая-то пустынная тварь с ним так запросто разобралась. Кроме раскоряк — некому.
— И на скорпиона есть свой богомол, — словно бы ни к кому не обращаясь, припомнил Салестер старую пустынную поговорку.
Айрис нахмурилась. Ох, уж этот Салестер! Вечно спорит, вечно не согласен. Мир бы, наверное, перевернулся, если бы мастер дозоров однажды кивнул и принял чью-нибудь сторону без оговорок и намеков.
Вслух же она сказала:
— Нечего спорить — кенгаровы молодцы сходят, посмотрят, тогда и поговорим. Пока подумайте вот о чем. Пол-луны назад, мастера, пустынник Зинвал сказал очень правильные слова: нужно быть готовым к худшему. Помните? Что будем делать, если смертоносцы и вправду подбираются к Угрюмым скалам?
— Уходить надо, — сразу же ответил Кенгар. — Всем. Иначе нельзя. Смертоносцы не отступятся, стоит им только о нас прознать. Небо над Кромкой потемнеет от их шаров. А этого ждать недолго — покопаются в головах у наших парней и припожалуют. Встречайте гостей!
— У парней? — переспросил Римал. — Кроме Редара еще кого-то пропал?
— Сим и Гиндаг. Они вчетвером в пески ушли, а вернулся один Ремра. Правда, он говорит, что Гиндага смертоносцы убили. — Правительница на мгновение замолчала, потом продолжила: — Твое предложение, может, и верно, Кенгар, да невыполнимо. Куда мы уйдем? В пески, где нас поджидают шестилапые убийцы? К Высоким Перевалам? Да и не сможем мы. У Кивинары в пещерах — полсотни раненых. Из них половина вообще с места двинуться не сможет, если что — на руках нести придется, а еще дюжина-другая еле хромают, у них только-только раны затянулись.
— Тогда надо заложить наглухо проходы и спускаться вглубь пещер. Замуруемся в скалах и переждем. Главное, чтоб еды хватило — ее у нас не больше, чем на две луны. За это время многое что может случиться. Либо смертоносцы про нас забудут, во что я, правда, не очень верю, либо...
— Либо они сцепятся с рыжими, — подхватил Римал. — Я тебя правильно понял?
— Пожалуй, это наш единственный шанс... Салестер задумчиво потер подбородок:
— Может, стоит подумать, как им в этом помочь?
— Неплохо было бы, — кивнула Айрис, — только как? Думайте, мастера. А пока стоит в первую очередь надстроить заслоны, дозорных перевести под защиту скал. Твои разведчики, Салестер, пусть смотрят не в два, а в три глаза, а самих чтоб с десяти шагов было не разглядеть!
— Сделаем, Правительница.
— И вот что: о смертоносцах пока не очень распространяйтесь. И людям своим велите не болтать. Нам сейчас только паники не хватало.
— Надо бы пустынников предупредить, — заметил Римал. — Должок за нами.
— Верно. Когда твои люди, Кенгар, ночью пойдут в пески, пусть на обратном пути заглянут к кому-нибудь из знакомых пустынников.

* * *

Поздно ночью через Привратный заслон перебрались хмурые разведчики Кенгара. Они несли на руках обезглавленное тело Гиндага. Больше найти ничего не удалось, разве что полтора десятка пустых глинянок, да копья ребят, которые они так и не успели пустить в ход.
Теперь уже никаких сомнений не осталось в том, что Редара и Сима пленили смертоносцы. Опытные охотники без труда разобрали путаницу следов. Песок вокруг был изрыт паучьими лапами, недалеко нашлось и место приземления дозорного шара: неглубокая полукруглая выемка. Когда шар взлетал, он, похоже, был перегружен — в сотне перестрелов разведчики наткнулись на широкую борозду, потом, чуть дальше, еще на одну. Шар волочило по земле.
Когда Кенгар явился обо всем доложить, Айрис еще не спала. Правительница сидела у кириного ложа, держа внучку за руку. Ликка с Вилей, ученицей Кивинары, заботливо процеживали сквозь кусок старой паутинной ткани лечебный отвар камнеломки. Правительница обернулась на шаги, кивнула Кенгару, приложила палец к губам.
— Ликка, — шепотом позвала она, — присмотри за ней, я сейчас.
— Хорошо, Правительница. Айрис вышла в коридор.
— Что скажешь, мастер?
Кенгар коротко рассказал новости.
— Безрадостно, хотя именно этого я и ждала. Пустынников предупредили?
— Да, Правительница. Разведчики заглянули к старому Каверре. Он просил их передать тебе благодарность.
Айрис кивнула. Седовласый Каверра, сухопарый, по-пустынному жилистый, был на Кромке кем-то вроде старейшины, его советы слушали многие жители песчаных нор. В самом начале муравьиного нашествия он одним из первых решился отдать свою часть охотничьей добычи пещерникам. Тогда его поддержали почти все.
— Скажи Кивинаре: пусть похоронят Гиндага вместе с другими. Он хоть не воин, не охотник, но погиб в бою. Он заслужил. Да и вопросов будет поменьше. Все посчитают, что парня убили муравьи в охотничьей стычке, например.
Гиндага похоронили в Безымянном ущелье вместе с другими воинами. От сильных ветров в ущелье часто случались обвалы — лучшей могилы и не найдешь. Обломок его копья Кенгар отдал мастеру Игнару, оружейнику. Пусть сделает новое. Возможно, когда-нибудь родится тот мститель, что воткнет его в черную тушу смертоносца.
Все эти дни Ремра из своей пещеры и носа не высовывал. Во всем, что случилось, парень винил себя, считал, что мог бы спасти Редара — по крайней мере, заслонить друга собой. Ментальный удар почему-то не до конца подействовал на него. Уже через какие-то мгновения Ремра пришел в себя и видел, как смертоносцы суетливо опутывают неподвижного Редара паутиной, как водружают пленника на дозорный шар. На очнувшегося двуногого они не обратили внимания, — видно, он показался им не опасным. Теперь же Ремре было невыносимо стыдно своего малодушия. Ликка пыталась растормошить его, ей как никогда требовалась его поддержка: подруга уж третий восход лежала без сознания. Но Правительница запретила говорить про смертоносцев, а выдумать более или менее правдоподобную ложь Ремра так и не смог. Потому приходилось мрачно отмалчиваться, грубо обрывать все ликкины попытки его разговорить.
Наконец девушке надоело: высказав Ремре все, что о нем думала, она в слезах выбежала из пещеры.
— Ох, эти мужчины! — вечером, немного отойдя, жаловалась она Ведане. — Все поставят с ног на голову со своей дурацкой честью и смелостью. Уж не знаю, что там у них в песках произошло, но я-то вижу: в чем-то он себя винит. А спросишь — молчит, в точности как младший брат мастера Игнара, полслова в день скажет — уже праздник. Говорю: расскажи мне, легче станет... Не-ет, куда там. Словно воды в рот набрал. Но все равно, что бы ни случилось — это уже случилось. Нечего себя винить. Даже если и вправду что-то не так сделал. В итоге, неизвестно, где Редар и что с ним, Кира с лихорадкой свалилась, а он, вместо того, чтобы кому-нибудь из них помочь, сидит и лелеет свою вину. Ах, я виноват, ах, нет мне прощенья! Мертвые пески! Мужчины, сколько бы дождей им ни минуло, всегда остаются мальчишками...
Последнюю фразу Ликка как-то подслушала у своей матери и теперь, заканчивая ею свою гневную тираду, не совсем была уверена в том, что до конца понимает смысл сказанного. Но звучало здорово — Ведане оставалось лишь согласно кивать.
— И вообще... Не просто так это все.
— Что ты имеешь в виду? Ремру?
— И его тоже. Посуди сама: что у них там случилось — никто не говорит. А ведь трое парней пропало. Зато сегодня на рассвете взялись переделывать заслоны, а еще — мне Малик рассказывал — Салестер посты свои повыше в скалы перевел...
— Но Правительница...
— Именно! Молчит, будто ничего и не произошло.
Ликке, привыкшей все и всегда знать, сейчас было немного не по себе. Она и представить не могла, что когда-нибудь может случиться нечто подобное. Окружающая всю эту историю с пропажей Редара аура таинственности и умалчивания казалась ей прямо-таки оскорбительной.
Ведана пожала плечами. Вечно эта Ликка что-то выдумает! Просто охотники укрепляют заграждения, а Салестер опасается новых нападений муравьиных отрядов. Не зря же говорят, что рыжие вокруг кишмя кишат. Парни, что на Пятачке или в Галереях дежурят, рассказывали, что шестилапые

Предыдущая страница 2 Следующая страница


3 ЛАЙТ ДЭЙТОН

перекрыли почти все тропы и ущелья в отрогах, через которые можно было выбраться в пустыню. Сотнями бегают, то и дело пробуют воздух своими хваталками, будто и вправду видят людей. Умные они твари и опасные — вон у Кивинары сколько раненых! Наверняка, и Редара тоже муравьи убили, что бы там Ликке ни мерещилось.
Жалко его, конечно. Вот был парень, лучше всех! Ведане он с первого взгляда понравился — уверенный, спокойный, не задается. Никто из пещерников ему не чета. Она была рада безмерно, что попала в ученицы к молодому мастеру. И вот... А Кира очнется — что ей сказать? Говорят, в забытьи она шепчет: он вернется, вернется... Да где там!
— ...не нравится мне это все... Да ты меня не слушаешь! — Ликка, оказывается, все это время что-то говорила.
— Да ладно тебе. Из-за муравьев это все! — уверенно сказала Ведана.
Ликка недоверчиво мотнула головой, пробормотала под нос:
— Что-то мне не верится...
— А из-за чего же, по-твоему?
— Не знаю. Но узнаю обязательно. Ведана не удержалась и прыснула в кулак:
— Да уж, ты своего не упустишь.
Утром, когда далеко наверху жаркое солнце окрасило скальные пики кровавыми отблесками, Ликка с Вилей ворвались в пещеру к Ремре. Девушки даже не удосужились постучать, Ликка откинула полог и выкрикнула прямо с порога:
— Кира пропала!
Испуганный Ремра чуть не свалился с каменного уступа пещеры, служившего ему ложем. Он спросонья хлопал глазами, никак не мог понять, что от него хотят. Наконец дошло. От удивления он поначалу не смог вымолвить не слова, да, впрочем, и не смог бы — Ликка взялась рассказывать и говорила за троих.
— Я еще до восхода пришла, Виля мне вчера сказала повязку рано утром поменять. Вхожу к ней, а на постели — пусто...
— Да куда ж она делась? Больная-то?
— Не веришь — пойдем, покажу!
— Почему? Верю, но...
Без долгих разговоров Ликка просто схватила парня за руку и уверенно потянула за собой. Ремра, ошеломленный ее напором, даже не сопротивлялся.
Комната Киры действительно была пуста. Ремра убедился в этом сам, когда, едва поспевая за быстроногими девчонками, пыхтя и отдуваясь, влетел под затейливо шитый паутинный полог. Кругом виднелись следы поспешных сборов. Одеяла свернуты в комок, отброшены в сторону, чего в другое время Кира, большая любительница порядка, никогда бы не допустила.
Ликка встала в центре комнаты, искоса глянула на Ремру: вот, мол, смотри. Виля растерянно озиралась: этого разгрома она еще не видела, поскольку
Ликка, поймав ее в Поварской пещере, сразу же потащила к Ремре.
— А... а Правительница знает? — спросила она испуганно.
— Нет, я еще не говорила. Вдруг Кира здесь где-нибудь, а мы без толку переполох устроим. Да и сама знаешь...
— Да, — пробормотал Ремра. — С такой новостью я бы к Правительнице идти побоялся. Слушай, Ликка, посмотри-ка вокруг: чего не хватает?
Девушка чуть было не хлопнула себя по лбу: как же это я сама не догадалась! Она внимательно осмотрелась.
— Накидки нет, сандалий, ножа, что Редар подарил... — Глаза ее расширились, и почти одновременно с Ремрой Ликка воскликнула: — Ушла!
— Куда? — недоуменно спросила Виля.
— В пески! Редара искать! Бежим к Айрис!
Ремра поежился. Делать нечего...
Встревоженная троица вылетела в главный коридор, чуть не сбила с ног кого-то из ранних пещерников и нос к носу столкнулась с Айрис. Правительница в сопровождении двух молодых охотников торопилась проверить заслон в Сырой пещере.
— Куда это вы так несетесь?
Виля ойкнула и спряталась за спину Ремры. Тому тоже очень сильно захотелось оказаться где-нибудь далеко отсюда.
— Д-доброе утро, Правительница... Айрис сразу же почувствовала неладное. Этот нескладеха Ремра, конечно, всегда ее боялся, да и
Виля тоже, но Ликка... Девчонка на язык бойкая, испугать ее не так просто — вспомнить только историю с подслушиванием в Приемной пещере, — с чего бы это так дрожал у нее голос?
— Так... — В голосе Айрис точно громыхнули каменные глыбы. — Отвечайте быстро: что случилось?
Ликка сглотнула, что-то сказала почти шепотом.
— Что? Не слышу!
— Кира пропала, Правительница! — ответил Ремра, но тут же осекся и опустил глаза, будто сказал что-то запрещенное. Ликка благодарно взяла его за руку.
— Кира... Что-о?!
— Пропала. Одеяла перевернуты, нет одежды, ножа. Мы думаем, она ушла в пески.
Айрис думала всего мгновение, потом обернулась к сопровождавшему ее охотнику:
— Быстро сбегай за Кенгаром и Салестером. Я жду их в Сырой пещере.
Молодой воин кивнул и скрылся в глубине переходов.
— А вы... чтоб не вздумали ее сами искать, ясно? Всем сидеть по своим комнатам! Не хватало мне еще и вас из песков вытаскивать!
И, почти оттолкнув загораживающего проход Ремру, Айрис быстрым шагом пересекла главный коридор. На короткое мгновение парень успел уловить в ее глазах неподдельный страх.
Они долго стояли, растерянно глядя вслед Правительнице. Никто не решался ничего сказать. Каждый прекрасно понимал, что опытные охотники намного быстрее найдут Киру, если та действительно ушла в пустыню. Но сидеть без дела, пусть даже и по приказу Правительницы, они не могли.
— Подождите... — сказала вдруг Ликка. — Как я сразу не догадалась!
— В чем дело? — спросила Виля.
— Идем! — Ликка нетерпеливо потянула Ремру за руку, а подругу — за накидку.
— Да куда?!
— Ну, понимаешь... — Ликка густо покраснела, опустила взгляд. — Кира иногда... ну, в общем... ночевала у Редара. В его комнате.
— И ты молчала! Ликка мотнула головой:
— Это их дело. Пойдем, проверим.
В пещере мастера пустыни никого не оказалось, вообще в ней витал какой-то нежилой дух, словно жилище тосковало без хозяина, как верный друг. Но Кира явно успела здесь побывать — на каменном полу валялась ее накидка, а из ниши, где Редар хранил свои огненные штуковины, исчезло несколько горшочков с нефтью. Глинянки на рабочем камне, где молодой мастер смешивал свои смеси, тоже подверглись торопливому осмотру. Некоторые лежали на боку, одна вообще треснула, пустив по крутому глиняному боку змеящуюся трещину. Было похоже, что кто-то спешно перебирал горшочки и, не находя нужного, бесполезные отбрасывал в сторону.
— Что я говорила! Она здесь была. Только вот зачем ей все эти штуки... Что она думает — муравьев запалить?!
Ликка вздрогнула. Конечно же! Кира не искать пошла Редара, а спасать!
— Быстро в Сырую пещеру!
— Что же это за напасть! — в сердцах воскликнул Ремра и поспешил следом за девушками.
Кира, с трудом передвигая ноги, взбиралась на гребень дюны, наверное, сотой, а то и тысячной по счету. Все было не так, как представлялось ей в мечтах. Ослепительное солнце нестерпимо жгло, кусало незащищенную шею и руки, кожа на них покраснела и чесалась. Перед глазами плавали разноцветные круги, в голове шумело, тяжесть глинянок давила на плечи. Кира, не привыкшая к пустынному зною, поначалу даже перепугалась — уж не болезнь ли все никак не может выпустить ее из своих цепких лап? Но потом, когда стали ватными ноги, то и дело проваливающиеся в податливый песок, она поняла, что просто устала.
Кира удивилась — ведь в ее первый поход в таинственную пустыню (Редар тогда взял ее с собой. Неужели прошло всего шесть лун? А казалось — целая вечность!) она совершенно не чувствовала усталости. Прыгала с дюны на дюну, бежала впереди парней, возвращаясь лишь после суровых окриков Редара. А что теперь?
Пустынного уклада, который составляли не одно поколение песчаных ходоков-охотников, Кира, конечно, не знала. И умудрилась нарушить почти все непреложные заповеди пустынника. Перед выходом в пески положено как следует напиться, а прихваченную с собой воду расходовать экономно, лучше только во время коротких привалов. Девушка же о воде подумала в последнюю очередь — просто прихватила стоящую на столе деревянную фляжку. И пила, естественно, всякий раз, когда хотелось, чего ни в коем случае на жаре делать нельзя — вся выпитая вода тут же выходит потом. И что получилось? Пить хотелось по-прежнему, а в скорлупе почти ничего не осталось.
Пустынник выходит на промысел до восхода — чтоб пройти часть пути еще до того, как солнце войдет в полную силу. Кира же выбралась из отрогов уже ближе к полудню. Впрочем, не без причины: ей пришлось долго прятаться за каменным выступом, выжидая, когда сменится дозор на Открытом пятачке. Внучке Правительницы очень не хотелось, чтоб караульные ее разглядели.
Переходить дюны по гребню опытный охотник не будет никогда — там песок самый зыбкий, а уж солнце... Кроме того, в дрожащем пустынном мареве человеческий силуэт видно издалека: всякая дичь, если у нее есть глаза и хоть капля разума, зароется поглубже. Есть в песках и те, кто сам не прочь отведать человечины, и их ничуть не меньше, чем дичи. Так что даже самые сильные и бывалые пустынники всегда крадутся у самого подножья, где спасительная тень прячет их от солнца и от чужого взгляда.
Но Кира упорно лезла на самый гребень каждого нового бархана — надеялась разглядеть с него хоть что-нибудь... Например, муравьев, которых она, если честно, боялась страшно. Но пока ей везло, шестилапые поблизости не появлялись.
Между тем, заболели глаза, непривычные к ослепительно яркому солнечному диску и пронзительной синеве неба. Вдобавок легкий ветерок вместо того, чтобы обдувать прохладой, то и дело швырял в лицо пригоршню песчинок. Колючие крупинки кололи лоб, щеки, глаза. Девушка щурилась, прикрывала лицо ладонью, отчего переставала видеть дорогу.
Один раз, споткнувшись об иссохшую корягу, она упала и больно ушибла колено. Это была первая коряга, попавшаяся Кире на пути. Вот невезение! Правильно сказал как-то Редар: «Неумеха и в пустыне голову расшибет».
Мертвые пески, как тяжело!
Раз-два... Раз-два... Раз... Шаг сбивается, ноги вязнут в песке.
Новый бархан. Точно такой, как предыдущий. Зыбкий волнистый песок под ногами. Вершина. Взгляд вперед, взгляд влево, вправо... Кругом барханы — все одинаковые — и не единой живой души, никакого движения... Только солнце жжет глаза.
А ведь Редар жил здесь, и каждый день ходил на охоту. Недавно целых три дня шел по следам муравьев-разведчиков. И дошел до самого их логова! И вернулся! А она даже и дня пройти не может... Возомнила себя героиней легенд...
В пути Кира думала о многом. Она понимала, что, сбежав из дому, причинила боль и хлопоты бабушке, у которой и так в последнее время прибавилось забот. Девушка осуждала себя за этот поступок и понимала, что, если вернется в город, не сможет посмотреть Айрис в глаза. Конечно же, ее уже хватились, подняли тревогу, снарядили отряд на ее поиски. И перед этими людьми она тоже виновата. Если кто-нибудь из них не вернется, то это будет на ее совести. Эти мысли стегали Киру довольно долго, но она все-таки успокоилась, решив, что спасение Редара — это святое дело. Ведь если бы не Редар...
Раз-два... Раз-два...
Кира мечтала о будущем. Думала, что, может, очень скоро, когда не будет на свете никаких пауков, все заживут счастливо в Пещерном городе... Нет, не в пещерном! Никаких пещер! Люди смогут жить где угодно, ведь бояться будет нечего. И они будут счастливы! Девушка зажмурилась и представила себе там, в легендарной Долине, красивую уютную нору, в которой она будет жить с бабушкой. И Редар будет всегда рядом...
Раз-два...
Вспомнить детство Кире почему-то не удавалось. Вернее, она никак не могла вспомнить что-то особенное и яркое. Нет, у нее было хорошее детство! Любовь мамы и бабушки, забота и терпение старших, дружба с Ликкой... Веселые игры в лабиринтах со сверстниками... А как однажды они гигантской мокрицей напугали до икоты гадкую доносчицу Кадез! Путница невольно засмеялась, вспоминая, как визгливо причитала в темноте эта белесая вредина...
И вот в этот миг девушка вдруг поняла, чего ей не хватало, чего не было в ее детстве. В нем не было Редара!
И сейчас его снова так не хватало! Не хватало, как воздуха в душном подземном ходе, и это было невыносимо. Когда Кира забралась на вершину очередного бархана, она набрала в грудь обжигающего воздуха и отчаянно закричала:
— Ре-еда-ар!
Даже эха не слышно. Крик сожрал песок.
— Редар... — уже прошептала девушка.
Совсем скоро Кира выбилась из сил. Она со стоном опустилась на песок у подножья неизвестно какого по счету бархана. Стащила сандалии, вытряхнула из них песок, поставила рядом — пусть ноги отдохнут. Порылась в перевязи (редаровой!), вытащила бережно упрятанную от солнца скорлупу. Воды осталось совсем немного. А ведь до первых жилых нор, где Кира рассчитывала найти помощь и ночлег, чтобы идти дальше, оставалось еще не меньше дня пути.

* * *

Минувшей ночью Кире приснился страшный сон. Сначала была какая-то неясная тьма, полная неведомых, смертельно опасных существ. Кира шла меж ними, но почти не боялась, откуда-то она знала, что, пока горит в ее руке большой факел, чудовища не тронут ее. Они угрожающе шипели, поводили жвалами, из тьмы то и дело высверкивали равнодушные фасетки глаз. Но причинить ей вред ужасные твари так и не осмелились. Потом она внезапно оказалась посреди огромной — поболее Привратной, а то и Угловой даже, — ярко освещенной пещеры. На высоком уступчатом пьедестале стоял отвратительный черный паук, а у его ног на каменном полу лежал окровавленный Редар, тянул к ней руки, молил о помощи. Потом он как-то дернулся и затих. Кира опустилась перед ним на колени, принялась гладить по голове, умолять, чтобы очнулся, посмотрел на нее, сказал хоть слово...
Проснулась она с криком. И сразу же решила, что должна идти на помощь. Бабушка никого не пошлет — это ясно: сейчас, когда муравьи осадили город, каждый охотник на счету. Да и воевать со смертоносцами — самоубийство. Ни один человек не выстоит против них в открытом бою. Надо тайно прокрасться в их город, прикинуться одной из жительниц и выкрасть Редара у раскоряк из-под носа — или что у них там вместо него.
Фантазия у Киры была хорошая. Вот она идет по пескам к городу смертоносцев, вот, хитростью миновав стражу, входит в ворота города, вот, поменявшись одеждой с местной девушкой, ищет Редара. Незамеченной прокрадывается в ужасное подземелье, где раскоряки держат пленников. Изумление. Объятия... Потом-потом, нет времени... Побег... Еще один переход по пустыне... Пауки гонятся за беглецами, выслеживают с шаров, но тщетно... И — счастливое возвращение! А чтобы раскорякам больше не повадно было, надо прихватить несколько редаровых снарядов, да и сжечь к скорпиону весь их город.
К сожалению, Кира ни с кем своими идеями не поделилась; критиков у плана не имелось. Ей же самой он казался легко выполнимым. Так, разве что встретятся на пути небольшие сложности.
И вот теперь, не пройдя и половины дневного перехода, Кира начала понимать, как сильно расходятся мечты, легенды с действительностью. В сказаниях почему-то не говорится, как великим героям прошлого удавалось пересекать Великую пустыню во всех направлениях, не страдая от жажды и усталости. Может, они и страдали, только меньше — герои все-таки...
Постепенно усталость уходила, голова переставала шуметь, пара глотков из скорлупы — и не так царапает в пересохшем горле. Надо просто чаще отдыхать, и все будет нормально. Она дойдет, пересилит себя и дойдет. Ничего тяжелого в этом нет.
Пугают только этой пустыней, а на самом деле... Солнце печет, вот и все. Ничего страшного. Небось, когда в восемь дождей маленькая Кира потерялась в Дальней галерее, было куда как хуже. Тогда ее до смерти перепугали мокрицы — твари неприятные, но безобидные.
Тут девушка вздрогнула. Ей вспомнились слова Редара: «Пустыня не любит беспечных. Она их наказывает», «В пустыне всегда опасно, здесь все может убить». Она тогда не поверила — и зря: тот огромный черный жук, что так стремительно кинулся на них из-за бархана, до сих пор иногда снится ей. И если бы не Редар...
Но теперь-то его нет. Некому защитить ее от всех ужасов пустыни. И в любой момент, может статься, прямо сейчас жуткая неведомая тварь подбирается к ней сзади.
Кира в ужасе оглянулась. Фу-у-у... Никого. Мертвые пески, хватит, прекрати! Так можно себя до чего угодно довести. Нет тут никого — успокойся. В такую жару, небось, даже муравьи по норам сидят — Салестер говорил, что рыжие умеют рыть не хуже людей и...
Чуть слышно зашуршал песок, осыпаясь под чьими-то осторожными шагами. Кира встрепенулась: муравьи! Нашли ее и сейчас сцапают. Она подхватила перевязь и, как была — босиком, обжигая непривычные ноги о раскаленный песок, бросилась прочь. Куда, в какую сторону — она не смотрела. Лишь бы подальше от этих шестилапых тварей...
— Эй... эй... сто-ой! Ты куда?!
Кира обернулась. У бархана стоял ухмыляясь жилистый охотник с длинными, до плеч, волосами. В одной руке он сжимал копье, а другой держал над головой ее сандалии.
— Постой, девочка... Ты вот забыла.
Лицо охотника показалось ей знакомым. На Кромке было много семей пустынников, всех не упомнишь, — в Угловой пещере, наверное, встречались. Хоть сама Кира ничего не выменивала, но часто крутилась там, рассчитывая услышать новости из песков, а когда-то — в ожидании прихода Редара.
— Надень, — сказал незнакомец насмешливо, — босиком по песку шастать — не для твоих ножек!
Кира надела сандалии, затянула на лодыжках ремешки. Обожженная кожа сразу же отозвалась болью.
— Ты откуда, чудо? — спросил охотник, когда она выпрямилась и независимо взглянула ему в глаза.
— Я... я из пещер...
— Вижу. А здесь-то что делаешь? Кира насупилась.
— А ты кто такой, чтоб спрашивать?
— Ой-ой, — он шутливо заслонился локтем, — не гневайся на меня... Постой-ка, — мужчина сделал пару шагов к ней, внимательно всматриваясь. — А ты не внучка пещерной Правительницы, а? Лицо твое мне знакомо, да и гонор, — он усмехнулся, — тоже... Вылитая бабушка.
Охотник сначала поклонился, потом осторожно обхватил своей рукой маленький Кирин кулачок — так приветствовали друг друга в Серых скалах.
— Ты — Кира, правильно? Да не пугайся ты! Я дюжину восходов назад с Зинвалом еду вам в пещеры приносил. Кребусом меня зовут, ну, вспомнила?
Кира долго молчала, пытливо разглядывала пустынника. Наконец, что-то решив для себя, спросила:
— Кребус... Ты знаешь Богвара?
— А как же! Мы с ним три-четыре раза за луну вместе в пески ходим. Да и живем почти рядом — от мрей норы до его порога всего-то пару сотен перестрелов.
— Можешь меня к нему проводить?
Если охотник и удивился просьбе, то вида не показал, лишь пожал плечами.
— Путь не самый близкий, а мне, — он ткнул пальцем в пояс, к которому была привязана убитая песчаная крыса, — еще две таких же добыть надо, если я хочу, чтобы моя младшенькая сегодня сытой заснула.
— Ладно, сама найду. Спасибо за помощь.
— Да погоди ты! Вы все там у себя в пещерах такие обидчивые? Слушай лучше. Тебе сейчас по пустыне ходить — верная погибель. И нечего на меня глазами зыркать! Я же вижу — язык на плече, ноги дрожат... Не говоря уж о том, что любая тварь тебя заловит играючи. А ты ее заметишь, когда она тебя есть начнет.
— Ничего подобного! Меня учили...
— Кто? Да я по твоим следам от самых Близнецов шел — тебя кто угодно выследить может! Ты дважды прошагала в шаге от нор скорпионов, едва не наступив на них, и жива до сих пор только потому, что хозяева были сыты и спали. Готов поклясться, ты этих нор даже не заметила! А десять перестрелов назад я спугнул хищную сороконожку, которая ползла за тобой и уже приноравливалась, как бы получше сцапать... Ну, вот что. Есть тут недалеко одна брошенная нора — думается мне, в самый раз...
— Для чего? — подозрительно спросила Кира.
— Для тебя! Зной переждать. Запомни, девочка, по пустыне ходят на восходе или незадолго до заката.
— А ты?
— Что я? Я привычный. Кроме того, в дальнюю дорогу и я бы сейчас не пошел — солнце палит, чуешь? Так что пойдем. До норы провожу, там подождешь меня. К вечеру я вернусь и отведу уж тебя к Богвару. Вода-то есть?
— Немного, — честно призналась Кира.
— Ох, горе мне с тобой. Ладно, будет тебе вода.
Брошенное жилище оказалось темной и неуютной норой с осыпающимися стенами. По своду расползались трещины, широкий, грубо отесанный камень, служивший когда-то ложем, покосился. Внутри стойко держался неприятный, неуловимо знакомый запах.
Но зато здесь было прохладно. Особенно после палящего зноя снаружи. Кире даже показалось, что она вот-вот задрожит и по коже побегут мурашки.
Кребус скептически огляделся.
— Сойдет. Лаз тут узкий, ни одна тварь к тебе не проберется. А у самых настырных муравьиный запах охоту отобьет. Жди.
Кира кивнула, присела прямо на вырубленное в песчанике ложе, блаженно вытянула ноги.
— Только ты обязательно приходи, ладно?
Наверное, она заснула. Ждала, ждала, не осмеливаясь высунуться наружу, — и заснула. На этот раз обошлось без кошмаров. Девушка несколько раз просыпалась, сонно оглядывалась по сторонам и, узнав наконец временное укровище, снова проваливалась в глубокое забытье.
Разбудил ее Кребус — охотник привычно скатился в лаз, улыбнулся:
— Вот и я. Повезло сегодня. Не иначе как ты удачу приносишь.
Кира засуетилась.
— Идем, да?
— Подожди. Я же говорю — удача, раньше срока еды добыл. Смотри-ка вот. Две крысы и бегунок, а солнце еще в полной силе, день не кончился. С тех пор, как шестилапые всю Кромку с ног на уши поставили, такого со мной не случалось.
Он стянул с плеча перевязь, положил рядом копье и тушки убитых животных.
— Как солнце горизонта коснется, так и пойдем. Отдыхай пока.
Кребус оказался человеком веселым, болтливым, немного насмешливым. Постепенно он разговорил Киру, отвлекая ее от грустных мыслей. Охотника интересовала борьба с муравьями, планы пещерников — и что по поводу всего этого думает Айрис.
Кира отвечала сначала вяло, потом вроде оттаяла и сама не заметила, как увлеклась беседой. И вдруг...
— Слушай, а как там этот парень с Солончака? Редар? Ну, Богваров родственник. Он, говорят, у вас поселился. Зинвал мне как-то привирал, что он чуть ли не главным советником у бабушки твоей заделался. Правда это?
Спросил и сразу понял: сказал что-то не то. Вон как девчонка напряглась.
Кира вздрогнула всем телом, зажмурилась. К горлу подкатил комок, на глаза навернулись слезы. Сдерживая рыдания, Кира ответила:
— Он пропал. Исчез.
— Исчез? Да как же...
— Смертоносцы на шаре увезли. Кребус присвистнул.
— Смертоносцы?! Вот это новость! Что ж, выходит, и раскоряки на Кромку пожаловали? Мало нам одних шестилапых...
— Но я его найду, ясно? — перебила Кира и гордо вскинула голову. В ее глазах стояли слезы, заметные даже в полутьме норы.
— Да чего уж непонятного. Только...
— И больше ни о чем не спрашивай, хорошо?
— Как скажешь. — Кребус сползал наверх, посмотрел на небо. — Скоро пойдем уже. Собирайся.

Предыдущая страница 3 Следующая страница


Муравейник 4

ГЛАВА 3 РАЗГРОМ

Маленькие жилища, что сторожевой цепью перекрывали горловину Долины, начинали его раздражать. То и дело небольшие отряды двуногих, иногда в сопровождении своих хозяев, выходили из ворот этих жилищ-малюток и наносили чувствительные удары по его армии. Один за другим уничтожались отряды разведчиков и фуражиры, многочисленные партии рабочих муравьев. Никак не удавалось заложить новое Жилище-форпост в глубине вражеской территории..
Сначала эти стычки не сильно беспокоили его: на место каждого убитого солдата, фуражира или рабочего завтра встанут два-три новых. Потери его не волновали, тем более что война шла с переменным успехом: двуногие тоже терпели поражения, гибли в бою, иногда даже удавалось уничтожить нескольких восьминогов.
Но минула луна, пошла на убыль, исчезла на одну ночь с неба, потом принялась расти новая, а ничего не менялось.
Двуногие Долины упорно оборонялись, препятствуя продвижению его сверкающих отрядов. Чувство и эмоции были ежу незнакомы, но столь мощное противодействие начало раздражать. Постепенно он стал склоняться к мысли нанести по землям таинственного Восьминога-Повелителя ощутимый удар — уничтожить одно из Жилищ, что преграждали дорогу на север, пробить брешь в оборонительной стене двуногих.
Опасаясь неведомого огненного оружия, он затягивал с началом атаки, ждал, пока вырастет мощь его армии.
Но доклады разведчиков, вернувшихся с севера, смешали все планы, заставив отдать приказ о наступлении раньше намеченного срока. Откуда-то из глубины Долины к пограничным поселениям то и дело подходили большие отряды двуногих. Когда подобные доклады посыпались один за другим, он встревожился.
Было похоже, что враги подтягивают силы, чтобы самим напасть на него, разрушить Главное Жилище.
Он отдал приказ. Свежая муравьиная армия выступила на север. На этот раз перевес в численности был весьма подавляющим. Что же касалось метателей огненной смерти, то у него был приготовлен для них сюрприз.
Не зря же слуги Инкубатора работали последние поллуны изо всех сил...
До начала войны с муравьями Валег был малочисленным поселением. Окруженный непроходимыми зарослями кустарника, то и дело сотрясаемый неистовыми буранами, что выметывались из Великой пустыни — до нее рукой подать, полтора дневных перехода! — Валег не мог похвастать ни полноводными протоками, полными рыбы, как Ют или соседний Левес, ни залежами горючего камня, как лежащий к западу Штром. В поселении жило не более тридцати семей под управлением неопытного Управителя Сшагу. Совсем еще молодого — всего три года минуло, как он покинул кокон в Старом Гнезде.
Мудрые советники Верховного Смертоносца-Повелителя, решили отослать Сшагу за море, в земли Третьего Круга. Пусть, дескать, наберется опыта в управлении двуногими, благо учителем будет сам Фефн.
Младший Повелитель, однако, заподозрил в молодом Сшагу скрытого соглядатая и услал долой, в приграничное поселение, подальше от Акмола. Пусть там на своих ошибках учится. Год спустя умер старый Уфах, тогдашний Управитель Валега, и Сшагу занял его место.
Руководить двуногими целого поселения оказалось не так уж и сложно. Лесорубы, сборщики земляных орехов и немногочисленные охотники дело свое знали превосходно, дерево, масло и дичь поступали без перебоев, треть добытого выносливые скороходы доставляли в Левес в обмен на свежую рыбу.
Но всему на свете приходит конец. Хорошему — в особенности. Спокойная, размеренная, даже где-то скучная жизнь Валега рухнула в один день, когда запыхавшийся гонец принес от Младшего Повелителя страшную весть о гибели Юта.
Сначала Сшагу отнесся к тревожным новостям недоверчиво. Он даже попытался поподробнее допросить гонца, но тот не был обучен понимать Повелителей. Его дело — отпечатать, словно след ноги на мокром песке, затвердить в своем разуме приказы Фефна и как можно быстрее доставить их. Любой смертоносец, войдя в разум скорохода, без труда прочтет сообщение, но обращенные непосредственно к нему мысли-вопросы гонец не понимал. Это умение — привилегия избранной касты, личных служительниц Младшего Повелителя и помощников Управителей. Дело кончилось тем, что Сшагу немного вышел из себя, раздосадованный тупостью скорохода, и того пришлось почти три дня отпаивать лечебными отварами.
Но потом стали исчезать люди: лесорубы, сборщики орехов уходили на промысел, многие десятки лет считавшийся безопасным, и... не возвращались. Спустя некоторое время поисковые партии обнаруживали лишь дочиста обглоданные кости. Кое-кто из охотников рассказывал, что находил в кустарнике странные следы. И их было много... очень много.
Сшагу запретил двуногим выходить из поселения, приказал закрыть ворота и нести круглосуточную стражу. Эти меры дали определенный результат: однажды ранним утром стоящий в дозоре молодой охотник Векта, острому зрению которого завидовали все горожане, приметил в самшитовых зарослях на юге несколько буро-рыжих шестилапых. Срочно был поднят в воздух единственный в поселении шар, и паук из четверки личной охраны Сшагу доставил Младшему Повелителю тревожную весть.
Фефн отправил на юг небольшой отряд людей под командованием Велимана, тогда еще простого мастера войны. Несмотря на его успехи — ополченцам удалось выследить и разгромить несколько муравьиных отрядов, а исчезновения людей прекратились, — Сшагу был недоволен новоявленным полководцем. Независимый разум бывшего пустынника раздражал смертоносца, ему все время хотелось поставить на место наглого двуногого, который смел время от времени указывать ему на ошибки. Забитый Управителем тщедушный помощник Каргит даже не всегда осмеливался передавать слова мастера войны Восьмилапому хозяину, зная, что в плохом расположении духа Сшагу может выместить свое раздражение на нем.
Велиман нависал над маленьким помощником, как скорпион над беззащитной уховерткой:
— Ты передал мою просьбу своему хозяину, Каргит? Насчет того, что я забираю еще троих лесорубов? Парни, вроде, сильные. Тупые, правда, как копейное древко, ну да ничего. Погоняю их маленько — глядишь, и толк выйдет.
Минувшим закатом Сшагу разгневался на очередную «просьбу» Велимана и огрел своего раба ментальным ударом такой силы, что у помощника потом полдня шумело в ушах. Каргит остерегся повторять просьбу. Себе дороже.
— Прости, мастер, но Повелитель не разрешил...
— Что?! Да как, он думает, я буду защищать Валет, когда у меня и полусотни не осталось! Ну, нет! Скажи-ка ему еще раз, да объясни, что муравьи, к его сведению, не мягкотелые увальни, а очень даже опасные твари, и после стычек с ними людей у меня не прибавляется!
Ругаясь, Велиман уходил, а словно оказавшийся меж двумя скорпионьими клешнями Каргит облегченно переводил дух. До следующего раза.

* * *

Нельзя сказать, что люди были сильно напуганы нашествием муравьев — даже после того, как узнали про судьбу разоренного Юта. Могущество и неодолимая сила смертоносцев не вызывали сомнений. Многим здесь казалось, что никакой опасности нет, что восьмиглазые хозяева защитят своих слуг от всех напастей. Но мало-помалу бездействие Сшагу и его охранных пауков посеяли тревогу в сердцах людей. Почему Управитель ничего не предпринимает? Нельзя же бесконечно сидеть взаперти и ждать неизвестно чего? Подойдут к концу запасы — и что? Охотники уже пятый восход не выходят за дичью, менять в Левесе на рыбу тоже нечего — ни орехов, ни древесины...
Между тем, Велиман, едва придя со своим отрядом из Акмола, рьяно взялся за дело. Организовал патрули, охрану для лесорубов и сборщиков орехов. В первый же день ополченцы спасли жизнь двум беспечным лесорубам, что вопреки приказу ушли резать ветки за четыре перестрела и угодили точно в жвалы шестилапых. Велимановы люди, возвращаясь с патруля, услышали крики, бросились на помощь и, прижав рыжих к колючим непроходимым зарослям, перебили всех до единого.
После первой победы ополченцев Велимана, когда израненные, но гордые бывшие ткачи и рыбаки притащили к воротам поселения несколько смердящих муравьиных голов, чтобы насадить на шесты, жители Валега встретили мастера войны с неистовым восторгом.
Позже кто-то из парней рассказал Каргиту, что вдова одного из лесорубов — рыжие убийцы похитили его еще на исходе прошлой луны — дала приют одноглазому командиру ополченцев. Еще он слышал, что Велиман как мог утешил бедную вдовушку.
Каргит добросовестно пересказал все слухи своему хозяину и опять поплатился за усердие. Полдня отлеживался в своей комнатушке, пока травница Итая отпаивала его целебным настоем. Язык у нее был подвешен хорошо, и ворчала она не переставая, так что всем доставалось:
— И чего ты полез опять, мало тебе прошлого раза! Управитель наш нравом крут, так чего тебе неймется? Велиман-одноглазый все делает как надо, лучше б спасибо ему сказал! А Управителю Сшагу — многих дождей ему! — все говорить не обязательно. Не для Повелителя это — в каждую мелочь влезать!
Довольно скоро Сшагу не без оснований стал считать, что популярность Велимана среди жителей Валега умаляет его единоличную власть. Особенно после того, как велимановы бойцы пришли на помощь Левесу, и под стенами рыбачьего поселка шестилапые потерпели очередное поражение. Велиман тогда пошел против воли Сшагу. Смертоносец, опасаясь нападения, запретил одноглазому мастеру уводить свой отряд из Валега, пусть даже и на помощь соседям. Бывший пустынник не послушался. Ополченцы ускоренным маршем подошли к Левесу, под прикрытием густых зарослей перестроили свои силы, дождались удачного момента... Потом небольшой отряд, малая часть велимановых сил, выскочив навстречу муравьям, сымитировал отступление и заманил шестилапых в ловушку. Рыжее войско было полностью разгромлено, даже удалось захватить в плен несколько муравьев. Велиман приказал отослать их в Акмол, в подарок Младшему Повелителю.
Теперь уж Сшагу никак не мог наказать «героя » за ослушание, как бы того ни хотел. Жители бурно приветствовали Велимана, да и посыльные пауки, вернувшись из Акмола, привезли личную благодарность Фефна.
Неизвестно, чем бы в итоге закончилось это глухое противостояние, но тут гонец из Акмола принес приказ Младшего Повелителя: Велимана срочно отзывали назад, в главный город, руководить ополчением. Сшагу был более чем доволен.
И Валег снова остался один на один с малоизученным и опаснейшим врагом. Управитель отменил введенное в свое время Велиманом патрулирование окрестной территории отрядами людей. Ему это казалось бесполезным: муравьи отогнаны, граница патрулируется дозорными шарами — что еще надо? Кроме того, ежедневные марши по окрестностям отвлекали людей от их обычных занятий: ведь ополченцы в большинстве своем состояли из лесорубов и охотников.
Теперь выслеживать незваных гостей в воздух поднимались лишь два шара — второй вместе с подкреплением прислал Фефн, — да и то не каждый день: не позволял наступивший сезон дождей.

* * *

Смертоносцы никогда не строили собственных укрепленных поселений — зачем?
Во время Последней войны в долине Третьего Круга стояло много хорошо защищенных лагерей, а то и целых крепостей. Отступая под натиском смертоносцев в безжизненную пустыню, немногочисленные отряды людей цеплялись за каждую пядь земли. Тогда и вырос на границе песков последний оплот рода человеческого, который позже назвали Валегом. Как город звался тогда — теперь уж никто и не скажет. Ту битву люди проиграли, бежали в пески и растворились в них, чтобы на многие десятилетия исчезнуть из внимания пауков. Смертоносцам и их слугам оставалось лишь отрыть землянки, подновить немногие уцелевшие здания, да отремонтировать пробитую в нескольких местах защитную стену. Камня кругом было много, рабочих рук тоже в достатке, и через каких-то пять-шесть лун городок-крепость Валег был заново отстроен.
Стена была не так уж и нужна: смертоносцам некого бояться, любой враг бессилен перед их ментальной мощью. Защитные стены ставили, скорее, как дань традиции, наследию Прежних людей, давнее могущество которых еще оставалось в памяти Восьмилапых.
Но простое, бездумное повторение привело лишь к внешней похожести. В остальном между зодчеством Прежних и новостроем паучьих слуг не было ничего общего.
Потому и рухнули так быстро ворота Юта — строителям в голову не пришло придать створкам немного дополнительной крепости, хотя бы и при помощи пары поперечных брусов.
Кроме того, Ют быстро разросся, в старых стенах ему стало тесновато, да и рыбаки — во многом более свободные, чем другие двуногие рабы, — предпочитали строить свои лачуги поближе к воде, к лодкам, к кольям для просушки сетей. Из-за этого многие не успели укрыться за стенами поселения, когда прозвучала тревога. Часть рыбаков и лодочников просто разбежались, попрятались по своим норам, где их и настигли потом шестилапые убийцы. Немногие, попытавшиеся дать муравьям отпор, тоже бы погибли все до одного, если б не своевременная команда к отступлению под защиту стен, которую принес измученным бойцам скороход Имар.
Получилось, что еще до начала недолгой осады Ют был ослаблен едва ли не наполовину.
Валегу повезло больше. Сшагу велел своим людям сидеть взаперти, редко когда позволял выходить на промысел охотникам или лесорубам. Ворота города Управитель приказал все время держать закрытыми, а они были куда как крепче тех, в Юте, что не надолго задержали яростный натиск шестилапых тварей.
Впрочем, этим и ограничилась единственная польза от приказов Сшагу. В остальном молодой смертоносец допустил немало ошибок. Запрет на патрулирование позволил огромной муравьиной армии подобраться к стенам поселения почти незамеченной.
Сверкающую хитиновую колонну, конечно, приметили бы с дозорных шаров, но утром прошлого дня, почти сразу после восхода, стремительный шквальный ветер принес с моря низкие темные тучи. Распростершаяся невдалеке пустыня иссушила их еще на подлете, но все же они успели пролиться на Валег коротким, хлестким ливнем. Намокшая земля парила под солнцем, плотный, будто слежавшаяся паутина, влажный воздух, казалось, вот-вот снова обрушится дождем — за весь день шары так ни разу и не смогли подняться в воздух.
Первая и вторая ночные стражи прошли спокойно, дозорные не заметили ничего тревожного. Сменяясь, охотник Чекира даже посочувствовал заспанному Резеку, помощнику мастера лесорубов:
— Ну, и времечко тебе для дозора досталось! Сейчас бы поспать...
Действительно, в предрассветные часы, когда все кажется таким спокойным и безмятежным, когда замирает даже вечная охота Великой пустыни — ночные хищники отправляются на покой по своим норам, кто сытым, кто нет: как повезет, — спать хочется неимоверно.
Резек кивнул, начал было что-то отвечать, но в этот момент сладко, во весь рот зевнул.
— Ой-ой! — Чекира в притворном испуге отшатнулся. — Меня не проглоти! Ладно...
Лесоруб остался один, разве что у дальнего ската западной стены можно было разглядеть силуэт напарника на фоне слегка уже посветлевшего неба. Резек помахал напарнику рукой. Сегодня вместе с лесорубом в третью ночную стражу попал Гравень, велиманов ополченец. Резек был с ним незнаком, а то можно было бы сойтись на стене, перемолвиться хотя бы парой слов, скоротать нудное дежурство.
Жаль, конечно. Но все же хорошо, что есть рядом хоть одна живая душа, что ты не один посреди безмолвной ночи. Тучи, пришедшие с моря утром, еще не успели истаять и нависали над Валегом тяжелым покрывалом. Серые и клочковатые, они скрыли почти все звезды, кроме самых ярких, и даже свет недавно народившейся новой луны с трудом пробивался сквозь них.
Вот дежурство досталось! Лесоруб поежился, прислонил к камню копье и сделал несколько резких движений, пытаясь прогнать остатки сна.
Утро застало его расхаживающим по гребню.
Едва лишь солнце краешком своего ослепительного диска показалась над горизонтом, как побежали по старым мшистым валунам розовые блики, словно пытаясь пробудить древние гранитные глыбы от их вечного сна.
Просыпался и поселок. Кто-то уже тянул за собой к колодцу тяжелые глиняные корчаги, торопясь набрать воды, пока нет толкотни. Из дома Управителя показался Каргит — помощник всегда вставал рано, все везде вынюхивал, повсюду совал свой нос. Вот он встал на пути Вериты, старухи желчной и язвительной, что-то спросил у нее. Та ответила. Без намеков на недалекий ум Каргита явно не обошлось, помощник Управителя сразу надулся, покраснел и, надо полагать, в долгу не остался. Руки их так и мелькали в воздухе.
Вот старуха показала что-то двумя пальцами — щепотку, не больше, — наверное, измерила таким образом разум Каргита, а может, и иные какие важные для мужчины достоинства...
Каргит разорался не на шутку, его голос даже иногда долетал до стены, но как Резек ни прислушивался, ничего, кроме «старой карги» и «мокрициного корма» не услышал. Он так засмотрелся на свару, что в первое мгновение даже не понял, откуда вдруг взялся этот противный звенящий звук, что заглушал даже голоса ругающихся.
Лесоруб недоуменно огляделся.
Гравень что было сил лупил каменным молотком в подвешенное рядом широкое деревянное било. Высушенное солнцем и временем до сухого, пронзительного звона, старое дерево словно завывало под его ударами. Напарник что-то кричал, почти неслышно за неумолчным тревожным звоном.
Лишь когда ополченец отбросил молоток, и било смолкло, Резек и все почти жители поселка, сбежавшиеся на тревожный сигнал, услышали его крик:
— Муравьи! Шестилапые с запада!
Каргит схватился за голову и опрометью бросился в дом Управителя. Люди внизу заметались, поначалу как будто бесцельно, — но вот к стенам начали сбегаться обученные Велиманом мужчины. Некоторые безоружными — просто разузнать, из-за чего поднялась тревога, — но большинство уже с копьями, готовые к бою. Глядя на них, побежали за своим оружием и остальные бывшие ополченцы, лесорубы, охотники-Ноги Резека уже сами несли его к дозорной площадке северной стены. Гравень услышал приближающийся топот, но не обернулся.
— Смотри! — почти выкрикнул он, указывая рукой на запад.
Зрелище было завораживающее. На расстоянии примерно сотен полутора перестрелов рыжим полумесяцем выстраивалось несметное муравьиное войско. Муравьиная колонна из походного строя разворачивалась широким полукольцом. Солнце играло на хитине лобастых голов и мощных панцирей, отраженное от тысяч глянцевых тел, слепило глаза. Эта огромная, невероятная по своим размерам армия не могла проиграть.
Резек почувствовал, как испуганно зашевелился неприятный холодок в груди. Раньше он всего два раза ощущал нечто подобное. Когда мальчишкой еще убежал далеко от Валега и чуть не заблудился в густых зарослях, и в тот памятный день, когда во время его первого и единственного пока боя дозорный отряд наткнулся на шестилапых разведчиков. Но тогда их было не больше двух десятков. А сейчас...
— Да их там не счесть! — затравленно прошептал кто-то сзади.
Резек оглянулся. Человек тридцать уже собралось на гребне северной стены, а сзади подбегали все новые люди, он даже с удивлением разглядел нескольких женщин.
Гравень снова подхватил молоток, но Резек его остановил:
— Хватит. Все уже слышали.
Руки у обоих тряслись. Гравень невидящим взглядом смотрел куда-то мимо Резека, губы его беззвучно шевелились.
По скату взлетел припоздавший Чекира, выглянул из-за чьего-то покатого плеча, выдохнул потрясенно:
— Сожри меня скорпион!
Мощь муравьиной армии казалась подавляющей. По расширенным от ужаса глазам, побелевшим губам и невнятному бормотанию Резек понял, что не он один испытал ужас обреченности. Хотелось бросить копье и бежать, бежать подальше, хоть в Штром, хоть в сам Акмол, пока хватит сил, пока несут ноги...
По рядам прошел шепот:
— Управитель! Управитель идет!
Сшагу в сопровождении трех бойцовых пауков взбирался по скату на галерею. Сзади, комично перебирая ногами и стараясь не отстать от Восьмилапых хозяев, семенил Каргит. Люди почтительно расступались. Кто-то облегченно выдохнул, многие улыбнулись, придавленные страхом распрямились, расправили плечи.
— Повелитель с нами!

* * *

Замыкающие отряды его солдат еще только начали перестраиваться для битвы, а передовая группа разведчиков уже получила приказ атаковать. Непривычно единственный вход во вражеское Жилище был, по опыту прошлого штурма, самой уязвимой частью укреплений. Толстые плиты, прикрывавшие его, такие надежные с виду, в прошлый раз оказались не такими уж крепкими, створки ворот рухнули под напором его войск в считанные мгновения. Вряд ли Восьмилапые командиры не исправили такую ошибку, но проверить все равно стоило. Если это Жилище на краю удастся уничтожить до захода солнца, подмога подойти не успеет, и путь в Долину будет открыт.

* * *

Каргит, то и дело кивая и кланяясь Управителю, рассылал его именем людей на стены. Велимановы ополченцы, охотники, лесорубы, даже никогда ранее не державшие в руках оружия сборщики орехов — все они лезли на сторожевые площадки, рассыпались по периметру галерей. Троих Сшагу направил вниз, к воротам — усилить привратную стражу и подпереть створки заранее заготовленными камнями. Подростков и женщин помоложе Каргит отправил собирать все, какое найдется в поселении, оружие — запасные копья, лесорубные ножи. Сойдут даже и камни. Пользоваться пращами и любым другим метательным оружием людям не разрешали смертоносцы. Но тяжелый булыжник размером с человеческую голову, даже просто падая со стены, способен размозжить башку или панцирь рыжей бестии.
— Давайте, давайте, шевелитесь! Слышали, что приказал Управитель? Вы трое — на восток. Еще семеро во-он туда, к дальней площадке...
Каргит особым уважением в Валеге не пользовался, мужчины считали его мямлей и трусом, женщины — сварливым болтуном. Но сейчас он командовал на удивление дельно, ясно и коротко. Хотя должен был давно уже стучать зубами от страха. То ли от присутствия самого Повелителя — а может, Сшагу ментальной силой прибавил мужества своему двуногому помощнику.
— Пошли! — выкрикнули сразу несколько голосов.
От основной армии шестилапых отделился небольшой отряд и, огибая поселение по широкой дуге, двинулся к северной стене, к воротам.
Каргит приложил ладони ко рту и, надрываясь, закричал:
— Защищайте ворота! Камни...
Непривычный к крику, он захрипел, закашлялся, но его поняли. Выбиваясь из сил, покатили к надвратной галерее вверх по скату тяжеленные камни. Внизу, у створок, лихорадочно метались люди, заканчивая сооружать заграждение. Каменная кладка поднялась уже на половину человеческого роста.
Чекира и Резек вместе оказались на стене. Прямо на их глазах рыжая волна налетела на массивные створки, словно могучий песчаный ураган. Переглянувшись, оба подхватили по увесистому камню и швырнули вниз, на головы шестилапым. Чекира выворотил из сустава ногу одному рыжему, а камень Резека угодил другому в брюшко. Оно лопнуло с отвратительным хлюпаньем, разметав в стороны внутренности и рваный в клочья хитин.
— Еще!
Вниз полетели новые камни. Шестилапые поднимали головы, угрожающе щелкали жвалами, а на них раз за разом обрушивались смертоносные снаряды. Не обращая внимания на убийственный град, муравьи бились в створки ворот грудью и лбами. Однако творение Прежних стояло крепко. Могучие воротины даже не содрогались под напором врагов. Неведомый командир рыжей армии понял, видимо, что Валег так, нахрапом, не взять, и отдал приказ отступать. Неожиданно все оставшиеся в живых муравьи развернулись, словно по команде, и побежали прочь от ворот. Внизу на забрызганной кровью и внутренностями площадке осталось больше двадцати искалеченных тел. Некоторые еще шевелились. Жутко выглядел шестилапый, которому оторвало сразу три ноги и раздавило грудь. Его сплющенная голова слабо ворочалась из стороны в сторону, беспомощно поводя усиками. Люди на стене возликовали.
— Смотрите, отступают!
— Ха! Ну что, получили!
— Не любите, твари!
Резек хлопнул о подставленную Чекирой ладонь. Охотник одобрительно прогудел:
— Вот так мы и будем их бить...
И только один Гравень не веселился вместе со всеми. Из велимановых ополченцев он был, пожалуй, самый опытный — успел побывать аж в семи стычках и изо всех вышел без единой царапины. Велиман даже хотел поставить его командовать десятком. Опершись на гребень, Гравень изучающе рассматривал на первый взгляд хаотичные перестроения муравьиных отрядов.
Повелитель Сшагу заметил беспокойство в сознании двуногого слуги. Смертоносец отдал неслышный приказ, и тут же по галерее помчался исполнительный Каргит. Помощник остановился недалеко от Гравеня, на расстоянии вытянутой руки.
— Что тебя беспокоит, воин?
Из уважения к мужеству ополченцев и в знак благодарности жители Валега всех, пришедших с одноглазым Велиманом, называли коротко — воинами.
Остальные защитники примолкли, подошли ближе.
Гравень немного презрительно смерил помощника взглядом, ответил:
— А беспокоит вопрос: чего ждут те, остальные? Кто-то из ополченцев предположил:
— Наверное, это была разведка?
— Точно, — согласно кивнул он. — Разведка, Они проверяли ворота. Хотели взять с наскока, как Ют, и получили...
— И что? — недоуменно спросил Каргит.
— Вот и я думаю: что теперь? Чего еще новенького они нам приготовили?..
Та же проблема волновала и Сшагу. Воинского опыта у него не было никакого, но родовая память сотен лет противоборства с людьми подсказывала смертоносцу логичный вариант: осада. Для прямого штурма у шестилапых нет никаких приспособлений, кроме собственных лап и жвал, а стены Валега высотой в три человеческих или в четыре-пять муравьиных роста.
Осада Управителя не страшила. Через каких-нибудь полдня, когда солнце высушит, наконец, отсыревший после вчерашнего дождя воздух, сможет подняться в небо патрульный шар, и еще до заката весть о новом нападении шестилапых достигнет Фефна. Запасов в Валеге достаточно, колодец исправно снабжает всех водой, так что муравьи могут хоть дюжину восходов топтаться под стенами. А тем временем прибудет подмога из Акмола.
Да, это был бы вполне приемлемый выход.

* * *

Разведка выполнила свою задачу: проверила проход в Жилище. В этот раз так просто обрушить ворота не удастся. Придется штурмовать стены, строить живые лестницы и гнать солдат на смерть, пока вал из трупов не вырастет вровень с гребнем стен. Такая тактика прекрасно себя оправдала во время осады того Жилища, что в скалах.
Правда, упорная оборона двуногих раз за разом отбрасывала назад атаки муравьев, но в тех узких проходах, похожих на коридоры его собственного Жилища, он не мог собрать достаточный численный перевес. А потом двуногие призвали на помощь ярость Древнего Врага, и ему на время пришлось отступить.
А вот под стенами этого Жилища на краю Долины простора предостаточно. Атакуя с нескольких сторон сразу, его солдаты по трупам своих же взберутся на стены и уничтожат всех защитников. Если опять не явится Древний Враг.
Впрочем, он со свойственной ему предусмотрительностью подумал и об этом. Неслышный приказ — и вот новые, невиданные доселе воины рванулись в бой. Скоро, очень скоро на стенах некому будет бросать обжигающие цветки Древнего Врага.

* * *

— Смотрите, что это?!
Первым опасность приметил все тот же Векта-охотник, самый зоркий в Валеге. Щурясь от яркого солнца, он вглядывался в горизонт. Сначала никто ничего не мог различить, но вдруг вереница стремительных точек пронеслась по небу и снова пропала, слилась с изломанной линией юго-западных холмов.
— Вот, вот они!
— Где?
— Что там такое?
Странные точки появились снова, на этот раз уже с севера. Они приближались так стремительно, что немногие смогли уследить за ними взглядом. Люди стояли, словно завороженные, и смотрели, как таинственные точки росли на глазах, превращаясь во что-то очень знакомое и опасное.
Первым опомнился Чекира. Чутье охотника взяло вверх над любопытством. Он закричал что было сил:
— Пригнитесь! — И, схватив за плечо стоявшего рядом Резека, присел на корточки, увлекая лесоруба за собой.
Со звенящим шелестом пронеслись над стенами Валега стремительные тени. Несколько защитников замешкались, не успев отреагировать на слова Чекиры. Двое из них рухнули на камни безвольными куклами — молниеносные удары серповидных жвал попросту снесли несчастным головы. Третьего — лесоруба Квекшу — мощным ударом сбросило со стены, и он лежал теперь внизу в луже крови, неестественно вывернув голову. Рядом с Чекирой и Ре-зеком упал, обливаясь кровью, зоркий Векта, неуклюже пытаясь зажать рукой рваную рану на шее.
Чекира оторвал от своей накидки полосу не очень чистой ткани, туго перетянул шею Векты и громко закричал:
— Меля, Юми — сюда! У нас раненый.
Две девушки-травницы, испуганно оглядываясь назад, в сторону, куда скрылись стремительные крылатые тени, подбежали к Векте, присели на корточки.
— Ты и ты! — Чекира ткнул пальцем в двух пригнувшихся рядом ополченцев. Неожиданно для всех охотник вроде как принял командование, ибо Каргит замер в оцепенении. — Помогите отнести его вниз.
— Что это было? — хриплым шепотом спросил Резек, переводя дух.
— По-моему, самки... обычные муравьиные самки. Только маленькие какие-то. И летают больно быстро.
Это и было его новое оружие. Молодые самки, крылатые, сильные, с мощными, зазубренными лапами, готовые полдня летать в поисках нового Жилища, рыть и расширять переходы и коридоры нового дома, защищать его от других таких же самок.

Предыдущая страница 4 Следующая страница


5 ЛАЙТ ДЭЙТОН

К этой битве слуги Инкубатора — особая каста шестилапых, которые никогда не появляются на поверхности, почти прозрачные, почти слепые, — вырастили по его приказу несколько десятков личинок будущих самок. Но как только, скинув мутно-белую шкурку, появлялась на свет новая самка, он приказывал нянькам обкусывать им брюшки. Эти самки не предназначены для выведения потомства. Им не нужны ни яйцеклады, ни бронированное хитином тело, внутри которого укрываются до поры оплодотворенные яйца, ни пищеварительная система. Они предназначены исключительно для боя. До него самок будут кормить рабочие-фуражиры, как солдат, полупереваренным медом тлей, а после в них уже не будет нужды. И значит, нет необходимости заботиться, выживут они или нет. Всегда можно вывести новых.
Так крылатые самки лишились будущего. Зато намного возросла скорость полета, маневренность — ведь теперь им не мешало двигаться неподъемное брюшко. Двуногим метателям огня будет очень трудно сжечь летуний Древним врагом.
Он рассчитывал, что самки уничтожат большинство защитников на стенах или, по крайней мере, лишат их возможности сколько-нибудь успешно обороняться.
И отдал приказ начинать общий штурм.

* * *

Летучие убийцы заложили над Валегом петлю и понеслись на второй заход. Наученные уже защитники пригнулись, присели на колено, кое-кто даже бросился ничком на землю. Над головами опять зловеще прошелестело, мощные клиновидные тени прочертили землю.
— Стой, куда!
Чекира даже привстал от удивления: Гравень стоял на стене во весь рост, сжимая в руках копье. В тот момент, когда целившаяся в него самка была на расстоянии не больше пяти шагов, мужественный ополченец резко ткнул копьем точно перед собой. На всей своей невероятной скорости самка налетела на остро отточенное костяное жало. Копье пробило летунью насквозь, вышло из спины, переломав изящные дымчатые крылья. Сила удара сбила Гравеня с ног, но на камень галереи рухнула уже мертвая самка.
Залитый кровью, слизью, какими-то белесыми внутренностями, гордый Гравень поднялся на ноги, потряс копьем, выкрикивая нечто воинственное, но тут другая самка, ослепительно блестя радужными разводами крыльев, налетела на него сзади. Гравень всхлипнул совсем по-детски, захлебнулся кровью, обхватил руками вышедшую из груди смертоносную лапу.
Самка забилась, пытаясь высвободиться. Чекира двумя сильными ударами лесорубного ножа срезал летунье голову и наклонился над неподвижным ополченцем.
Гравень не дышал.
— Твари! — заорал Чекира. — Бейте их, парни!
И заработали длинные охотничьи копья! Защитникам недоставало сноровки — многие самки успевали увернуться от разящих ударов, отбросить человека назад. К сожалению, ни среди велимановых ополченцев, ни среди жителей Валега не нашлось ни одного бывшего пустынника. Уж он бы не преминул смастерить пращу — метательное оружие обитателей песков. Тогда, может быть, вообще удалось перебить бы всех летучих убийц. А так люди платили по одной, а то и по две жизни за каждую распластанную на скользких от крови камнях самку.
А когда последняя летунья рухнула с переломанными крыльями вниз со стены, защитники не успели даже перевести дух и подсчитать потери. Пока люди бились с самками, муравьиные отряды подошли к стенами и уже начали строить первые ряды живой лестницы.
И снова полетели вниз огромные булыжники, особо ретивых нападавших сбрасывали вниз наконечниками копий.
— Эй, сюда! У нас тут лезут! — донесся крик с восточной стены.
— И у нас! Не зевать!
Чекира со всей силы обрушил копье на муравьиную голову. Крепкий, из каменного дерева, наконечник, насквозь пронзил хитиновую башку и на пол-ладони вонзился в щель между каменными блоками стены. Охотник рванул оружие на себя — нет, засело крепко! Он обернулся к подростку, подносящему копья:
— Сюда, парень!
В руку удобно легло полированное древко. О! Это еще лучше будет, с костяным жалом!
Из-за гребня показались бездумные фасетки глаз, жадно лязгающие жвалы. Паренек за спиной охнул.
— Не бойся, парень! — выдохнул Чекира. — Сейчас мы...
Он точным ударом копья пробил шестилапому глаз, вторым — своротил набок голову и сбросил со стены.
— ...его угостим!
Сзади — хрустящий удар, жалобный всхлип. Чекира крутанулся на пятках, но паренек уже оседал по стене, размазывая по камню глянцевый кровавый след. Вцепившаяся ему в ногу тварь слишком увлеклась, и Чекира одним ударом убил ее. Охотник склонился над раненым:
— Сам вниз дойдешь?
И вздрогнул, столкнувшись с остановившимся взглядом потухших глаз.
— А-а-а! Бей шестилапых! — заревел Чекира и, подобрав у погибшего последнее запасное копье, метнул его в грудь еще одному шестилапому.
Людей становилось все меньше и меньше, а муравьи лезли уже отовсюду. Древний камень крепостной стены, отполированный ветрами и временем, почти скрылся под грудой шевелящихся рыжих тел. Муравьи окружили Валег сплошным кольцом. Все чаще и чаще приходилось биться с шестилапыми прямо на галерее. Пока еще с одиночками, но еще немного — и рыжие прорвутся за стены...
Резек скинул в груду шевелящихся внизу тел уже шестого муравья, оттер тыльной стороной ладони пот и осмотрелся. Недалеко у края галереи бился в агонии муравей с пробитой головой. Пришедший в себя Векта с перевязанной шеей с натугой насаживал на копье чересчур смелую рыжую тварь. Муравей бил лапами воздух, бессильно щелкал челюстями, но двумя взмахами лесорубного ножа напарник вспорол противнику брюхо. Векта брезгливо поморщилась и сбросила вниз уже мертвую тварь.
С дальней стеньг кто-то, надсаживаясь, кричит:
— Каргит! Нам их не сдержать! Скажи Повелителю! Они ле...
Из-за гребня вылез стремительный шестилапый. Молниеносное движение острых жвал — и человек опрокинулся на спину. На боку заалела рваная рана. Защитник кричал и отбивался как мог, но через стену перелезали еще несколько шестилапых.
Сшагу и сам прекрасно видел, что люди держатся из последних сил. Как он ни старался подстегнуть их мужество, силы двуногих рабов оказались не беспредельны. Что ж настала пора вводить в дело последний резерв.
Гонец из Акмола, тот, что пригнал второй патрульный шар, смертоносец Ихшаф, рассказал Управителю Валега об особенностях разума муравьев. О том, что на их примитивные, куцые рассудки не действует смертоносное оружие пауков — парализующие удары волей, ментальные плети страха. Муравьи реагируют только на простейшие сигналы — голод, свой, враг.
Еще тогда Сшагу решил доказать заносчивому (как ему казалось) Младшему Повелителю, сославшему молодого смертоносца в этот Богиней забытый уголок, что он тоже не совсем глуп. Мысленно призвав к себе на помощь остальных четырех своих смертоносцев и Ихшафа, Сшагу нанес ужасающей силы ментальный удар. Он не стал использовать импульс страха, он объял разумы всех шестилапых, влился в них и попытался управлять рыжими. Управитель приказал муравьям развернуться и бежать прочь от стен Валега.
Ошеломленные шестилапые на мгновение замерли. Отдельно взятый муравей в сущности неразумен, действует на уровне простейших инстинктов и подчиняется только прямым командам. Неожиданно в головах нападавших столкнулись две противоположные воли. Ободренный видимостью успеха, Сшагу усилил ментальный напор. Некоторые муравьи нехотя попытались развернуться.

* * *

Он никак не мог в это поверить! Чужая воля пыталась управлять его солдатами. Неужели?! Неужели внутри этого маленького Жилища находится сам Восьминог-Повелитель, которого он так долго не мог найти?
Вперед! Уничтожить всех!

* * *

Сшагу все прибавлял и прибавлял мощи, а муравьи не двигались. Правда, беспомощные, они становились легкой добычей людей, и отчаявшиеся было защитники отбросили прорвавшихся уже кое-где шестилапых обратно за стены.
И вдруг случилось непоправимое. Раздираемые противоречивыми приказами, муравьи среагировали так, как никто от них не ожидал. Шестилапые впали в неодолимую боевую ярость. Волна за волной несметные полчища лезли на стены со всех сторон. Никакие приказы не смогли бы заставить их атаковать с подобным напором, не считаясь с потерями и не обращая внимания на раны. Защитники Валега, окровавленные, уставшие, отбивались с неистовством обреченных, но это была уже агония. Искалеченные муравьи с оторванным брюшком, без двух-трех ног, даже без головы, вместо того, чтобы затихнуть и умереть — бросались на защитников крепости. Люди ничего не смогли противопоставить их яростному натиску.
Перекушенный почти пополам, погиб Резек. Рядом с ним пали еще двое лесорубов.
— Вниз, уходим вниз!
Чекира отмахнулся от наседавшего шестилапого, спрыгнул во внутренний двор, помчался к своему дому.
Муравьи уже заполонили галерею, всесокрушающим потоком потекли вниз по скатам.
Смертоносцы хлестали наступающие отряды муравьев ментальными ударами, и все больше хитиновых воинов становились непобедимыми безумцами.
Тогда Сшагу бросил в бой последний резерв — на шестилапых двинулись опытные, привычные к схваткам бурые пауки. Страшная картина развернулась перед глазами немногих выживших защитников-людей. Ни один человеческий разум не в состоянии оценить леденящее кровь безмолвие битвы насекомых. Не раздаются победные кличи, не слышно ни стонов раненых, ни звона оружия. Только шелест множества лап, треск ломающихся под напором мощных жвал хитиновых панцирей, жесткий скрип входящих в плоть врагов ядовитых клыков.
Муравьи вцеплялись, перекусывали, разрывали противника на несколько частей. Пауки опрокидывали рыжих ударами мощных передних лап, откусывали головы, разили ядовитыми челюстями.
Но Восьмилапые не смогли даже оттеснить муравьев. Окруженные, каждый в одиночку, они бились сначала за Управителя, потом просто защищая свою жизнь. Впервые за многие сотни лет пауки столкнулись с достойным противником. Сотни изувеченных рыжих тел устлали каменные плиты галереи. Кровь не успевала стекать со стен. И все же муравьи одолевали. Всего восемь пауков было в резерве у Сшагу — этого было слишком мало, а муравьи, подстегнутые невиданной боевой яростью, не ослабляли напор. Вот разорван в клочья один паук, обездвижен и искромсан жвалами второй, третий...
Битва, очевидно, была проиграна. Муравьиные отряды легко прорвали последнюю линию обороны, разметали немногочисленный людской заслон и вцепились в цепочку смертоносцев, так и не осознавших гибельность своего ментального напора. Часть насекомых устремились вниз по скатам, преследуя разбегавшихся в ужасе людей. В двух-трех домах еще пытались отбиваться, но долго это продлиться не могло. Рассвирепевшие шестилапые заполонили весь внутренний двор Валега, рыскали по землянкам, подвалам, домам. Спасения от них не было.
Чекира и примкнувший к нему ополченец, имени которого он не знал, отбивались в проходе жилого дома. Оба устали, с них градом валил пот, многочисленные порезы кровоточили. Муравьи, казалось, поставили перед собой цель: уничтожить этих двоих. Рыжих тварей все прибывало.
Последние защитники Валега переглянулись, одновременно кивнули друг другу:
— Вперед!
Расшвыривая наседающих муравьев, воины даже на какое-то время расчистили от шестилапых площадку перед домом. Озадаченные муравьи на мгновение отступили. Чекира ухмыльнулся запекшимися губами:
— Ну! Идите сюда! Ополченец хрипло спросил:
— Ты — Чекира, да? Тот смог лишь кивнуть.
— А я — Хомар, колесничий из Акмола. Славная драка была, Чекира. Прощай. Может, где и свидимся...
Муравьи опомнились, набежали, и оба воина остались лежать на искромсанных останках своих недавних врагов.
В одной из землянок пожилая Верита набросила на ворвавшихся шестилапых плетеные паутинные покрывала:
— Получайте! — И подожгла их.
Пламя охватило невесомую сухую материю. Старая ткачиха спалила троих рыжих, но и сама сгинула в огненном вихре.
Шестилапые убивали всех без разбора. Одних — прямо в липкой от страха темноте собственных землянок, других неумолимые жвалы выволакивали наружу и разрывали на части. Крики о помощи некому было услышать, все защитники были к тому времени уже мертвы.
Дом Управителя стал могилой для десятков его прислужников и в том числе Каргита, который, лишенный ментальной поддержки от Сшагу, в ужасе забился в самый дальний угол подземной кладовой, надеясь, что про него забудут, не заметят, что обойдется. Не миновало... Перед смертью Каргит визжал, как перепуганная женщина, но так и не сделал ни одной попытки оборониться.
К середине дня живых обитателей в Валеге не осталось.

ГЛАВА 4 СБЛИЖЕНИЕ

Редар давно потерял счет восходам. На поверхность его не выводили, и он совсем утратил чувство времени. Даже во время осады пещерного города, когда приходилось по несколько дней не выходить в пески, он, стоя на заграждении перед скальным проемом, всегда мог видеть краешек бездонно-синего неба между пиками скал, нависающих над тропой.
А здесь, в этом мрачном помещении, не было даже самого маленького оконца, даже малюсенькой щели, сквозь которую пробивался бы дневной свет. Ничего — только плесень, гниль и сброшенные во время линьки шкурки мокриц.
Пищу приносили, как ему казалось, редко, хотя младшая служительница Лези, приставленная к нему Наей с самого первого дня, точно выполняла все указания начальницы. На рассвете и на закате, как это принято в паучьем городе, Лези спускалась в затхлое подземелье с куском сушеного мяса и корчагой свежей чистой воды.
Поначалу «свободный» пленник из пустыни пугал ее. В паучьем городе песчаных жителей считали кровожадными дикарями, убивающими без разбору и даже — страшно сказать! — способными поднять руку на Повелителей.
Девушке казалось, что, если бы пленник не был так измучен после допроса у Фефна, то он непременно набросился бы на нее. В первые несколько дней она даже брала с собой кого-нибудь из могучих колесничих или землекопов — с ними было спокойнее.
Однако пленник вел себя тихо. Лезиных стражей он обычно приветствовал презрительной улыбкой, иногда словами:
— О! Смотрите, какой кусок мяса пришел!
Ума у них было немного, а потому реагировали эти здоровяки всегда одинаково: рычали что-то угрожающее, пытались ударить. Лези прикрикивала на них, и гиганты подобострастно кланялись, отступали, прожигая Редара гневными взглядами.
Девушку же он неизменно благодарил выразительным кивком, но так ни разу не сказал ей и слова. Постепенно Лези стала жалеть пленника. После памятной встречи с Младшим Повелителем оглушенный Редар несколько восходов провалялся в беспамятстве, да и после медленно приходил в себя. Иногда в подземелье спускалась Ная и о чем-то подолгу говорила с пленником.
Как-то раз Управительница остановила Лези перед самой дверью в подземелье. Взяла у нее завтрак узника, взвесила на руке шмат сушеного мяса мокрицы, спросила:
— Что так мало, Лези? Этот пленник очень важен для Младшего Повелителя, корми его лучше. Пусть ест полуторную норму, как колесничие.
— Хорошо, Управительница.
— И скажи ткачам: пусть выделят немного паутинной ткани. Сойдет старая или испорченная. Отдай Редару, он же пустынник, они там привыкли к жаре, а в его подземелье даже у меня зубы стучат.
Когда Лези принесла ворох тканых обрезов, Ре-дар впервые заговорил с ней:
— Спасибо тебе, девушка. Управительница назвала тебя Лези, правильно?
— Да, — пробормотала служительница, отчего-то покраснев.
— Спасибо, Лези. Тебе ничего за это не будет? Не накажут за то, что ты привечаешь проклятого пустынника?
— Это приказ Управительницы, — выпалила Лези, бросила ткань Редару в ноги и выскочила из подземелья.
Редар пожал плечами, свалил паутинки в самом сухом углу, улегся сверху. Неплохо. А то и вправду скоро от здешнего холода и сырости каменную лихорадку можно прихватить.
Он часто вспоминал пещерный город, Правительницу Айрис, друзей. Как они там? Удалось ли выстоять, отбить муравьиные атаки? Или в гулких, безлюдных пещерах теперь шныряют лишь шестилапые твари?
Поначалу Редар думал, что теперь, зная расположение пещерного города, смертоносцы нападут на него. Со дня на день он со страхом ждал, что в его темнице появится кто-нибудь из старых знакомых: Кенгар, Малик, Салестер... Но из рассказов Наи он узнал, что паукам сейчас не до свободного пустынного народа. Муравьи изрядно досаждают и смертоносцам. Несметное рыжее войско уже взяло штурмом и разрушило до основания одно из южных поселений во владениях Фефна. Все силы пауков сейчас уходят на борьбу с шестилапыми.
С детства воспитанный на легендах о ментальной мощи смертоносцев, да и не раз имевший возможность в ней убедиться, Редар недоумевал, почему эта война так затянулась. Ведь раскорякам достаточно один раз встретить на марше муравьиную армию, чтобы парализовать и смести ее лишь силой своего разума. Надо будет спросить об этом Наю. Только поосторожней: Управительница слишком боготворит своего раскорячьего Повелителя, чтобы хотя бы лишним словом ему навредить.
Но чаще всего Редар вспоминал Киру. Те немногие дни, что он провел вместе с ней. Иногда в забытьи, на грани сна, ему казалось, что вот-вот она окажется рядом, присядет на корточки, легко поцелует в щеку.
Как она там сейчас, бедная девочка? Редар всей душой тянулся к ней через бескрайние пески — хотя бы сообщить, что он жив, что пока ничего плохого с ним не случилось. По крайней мере, ей будет спокойнее.
В такие минуты юноша жалел, что у него нет способностей Великого Найла. По легенде, герой мог мысленно общаться на расстоянии, совсем как смертоносцы, мог забираться в разумы людей, животных и даже самих раскоряк.
«Кира, девочка, не волнуйся! Я жив, у меня все в порядке... Интересно, где она сейчас?»

* * *

Начинало темнеть. Богвар давно вернулся с охоты, и Раймика сноровисто разделывала к ужину принесенную им тушку песчаной крысы, как вдруг кто-то завозился у входа в нору.
— Богвар, ты дома?
— Да! Кто там?
— Это я, Кребус. У меня тут для тебя сюрприз.
— А-а, Креб, заходи...
Соскользнув по осыпающемуся песчаному скату, Кребус на руках осторожно внес в богварову нору обмякшую Киру. Она была в беспамятстве. Неокрепший после приступа каменной лихорадки организм не вынес тяжелого дня в пустыне. Вдобавок палящее солнце сожгло Кире лицо и шею, непривычная к такому зною кожа покраснела и шелушилась.
— Чтоб мне не пить! — Богвар удивленно привстал. — Кто... Кто это?
Ошеломленная Раймика тоже вскинула брови, но обошлась без проклятий и чисто по-женски быстро взяла все под контроль. Сначала нужно было позаботиться о девушке. Вопросы могут пока подождать.
— Клади ее сюда, Креб. На эту лежанку.
Охотник мягко опустил Киру на пушистое одеяло из шкуры мохнача. Веки девушки шевельнулись, она что-то невнятно пробормотала.
— Постойте, — вымолвил Богвар, всматриваясь в покрасневшее лицо неожиданной гостьи, покрытое испариной. — Да я же ее знаю! Это же...
— Именно. — Кребус откровенно ухмылялся. — Это внучка пещерной Правительницы. Зовут Кирой.
Богвар вполголоса помянул скорпиона и песчаную бурю, а Раймика лишь всплеснула руками.
— Ты не поверишь, Богвар, но она шла именно к тебе. Я встретил ее недалеко от Близнецов, девчонка брела по пустыне из последних сил, не обращая ни на что внимания. Так вот, не успел я и пары вопросов задать — мол, что она здесь делает и не лучше ли ей в пещерах своих сидеть, и все такое, — как она мне и говорит: отведи меня, дескать, к Богвару. А сама еле на ногах держится. Ну, спрятал я ее в пустой норе, знаешь, где Келос раньше жил, переждал зной и повел к тебе. По дороге она совсем сникла, последние сотни три перестрелов пришлось тащить ее на руках. Но гонору у нее, я тебе скажу, раз в пять побольше, чем у бабушки. Чуть что, сразу — спасибо, мол, за помощь, я сама дойду. Только вот незадача: не знает, где ты живешь...
Раймика смочила пересохшие губы девушки водой, брызнула несколько прохладных капель на лоб. Неожиданно для всех Кира открыла глаза.
— Где я?
— У Богвара, милая. Кребус тебя принес, вон он стоит. Не волнуйся, все в порядке.
Девушка приподнялась на локте, осмотрелась.
— А ты — Раймика, да? Мне про вас Редар рассказывал.
Уже ночью, когда утомленная рассказом Кира уснула, Раймика и Богвар шептались на своей лежанке. Пленение Редара потрясло их. Женщина так вообще разрыдалась, как услышала страшную весть. Конечно, разведчики Кенгара рассказали Каверре о появлении смертоносцев, а он уж оповестил всю округу еще на рассвете. Но никто не называл никаких имен: смертоносцы напали на четверых пещерников, одного убили, двоих увезли на шарах, последнему удалось спастись. И все. Помыслить о том, что среди пленников оказался Редар, ни Раймика, ни Богвар не могли.
Но сейчас они говорили о другом.
— Что ты думаешь делать? Нельзя же ее отпускать в пустыню. Пропадет ведь!
— Это уж точно. — Богвар посмотрел на соседнюю лежанку, где металась в беспокойном сне Кира. — Пещерникам в песках не место. Солнце сожжет эту изнеженную девочку в полдня! Она и до границы пустыни-то не дойдет, не то что до паучьего города. Вот выдумала тоже... Спасительница! Только ее раскорякам и не хватало.
Ругнувшись, Богвар продолжал:
— Но не вести же ее в Серые скалы силой!
— Так ты тоже думаешь, что девочку надо вернуть пещерникам?
— Конечно. У себя мы ее не удержим, как есть удерет однажды, Редара спасать, да и сгинет в песках. А уж второй раз из пещер ее никто не выпустит! Вообще, я не понимаю, как ей удалось миновать и их сторожевые секреты, и шестилапых. Я сам смотрел, да и Каверра с Зинвалом рассказывали: муравьи там на каждом шагу!
На несколько мгновений он замолчал, задумчиво потирая подбородок, потом вдруг неожиданно спросил:
— У нас есть ортисовый настой? Хоть несколько капель?
— Есть.
— Когда будешь поить девочку, подлей немного ортиса в воду. Пусть спит. Я с восходом уйду в пустыню, постараюсь добыть еды побольше, на четверых. А вечером — наведаюсь-ка я по старой тропинке к пещерникам. Муравьи после заката спят, кроме немногих дозорных, но их не так сложно обойти. Дорогу я знаю хорошо. Думается мне, Айрис обрадуется моим вестям, да пришлет кого-нибудь, дабы девочку назад проводить.
— Кира нам никогда этого не простит.
— Может быть. Переживем. Зато я себе никогда не прощу, если она уйдет в пустыню и сгинет там навсегда. Да и Правительница, боюсь, нас тогда по головке не погладит. Как считаешь?
— Ты прав, конечно. Но девочку жалко. Богвар смолчал. Женщины! Разве мужчина когда-нибудь сможет их понять? Только что она сама хотела вернуть Киру к бабушке, а теперь вот — «жа-алко». Жалко будет, когда кто-нибудь из охотников наткнется три-четыре луны спустя на ее выбеленные кости. Да поздно будет.
Раймика погладила мужа по голове, совершенно неожиданно спросила о том, что мучило ее весь вечер:
— Как ты думаешь, Редар жив?
Охотник вздохнул. Сам он, честно говоря, не очень в это верил. Этот парнишка слишком опасен был для раскоряк своими знаниями. Огненного разгрома муравьев Богвару не довелось увидеть своими глазами, но даже по рассказам он неплохо представлял себе страшную мощь нового оружия.
Однако расстраивать Раймику он не хотел, и так с вечера глаза на мокром месте.
— Не знаю. Но если раскоряки его связали и унесли на шаре, а не убили сразу, как того, другого паренька, — значит, он им зачем-то нужен. Скорее всего, все дело в этой крегговой науке. Будь проклят тот день, когда я привел парня к норе этого сумасшедшего старика! Раскоряки, наверняка, испугались его огненной смерти. Может, решили узнать секрет — у них это быстро, сама знаешь. Но парень не пропадет, в этом я уверен. Если у него появится хоть какая возможность, он убежит. Ведь беглецы из раскорячьей Долины не такая уж редкая вещь, а? Я думаю, он вернется.
Раймика всхлипнула, обняла мужа и уткнулась мокрой от слез щекой ему в плечо.
— Ну, ну. Не плачь, все будет хорошо. Великая
Богиня... Беглецы ее частенько поминают, ты, наверняка, должна знать... Так вот, говорят, она не любит смертоносцев, даже жуков-бомбардиров создала, чтобы прижучить раскоряк. Глядишь, поможет и нашему парню.

* * *

Редар проснулся от ощущения человеческого присутствия.

Предыдущая страница 5 Следующая страница


Муравейник 6

— Кто здесь?
На лоб легла узкая прохладная рука. Редар открыл глаза. Ему снился пещерный город, ночь Первого Дождя, когда все они танцевали под упругими водяными струями. Но сейчас вокруг были лишь склизкие стены и гнилой, застоявшийся воздух.
Рядом с ним сидела Ная, почти не различимая в темноте, лишь блестели ее немного испуганные глаза.
— Всего лишь я, Редар.
Ная сама не понимала, что с ней происходит. Поначалу она действовала разумно и целенаправленно. Она не для того рискнула ослушаться приказа и сохранила жизни странному пустыннику, чтобы он сдох в подземелье от голода или болезни — а потому женщина не только приказала хорошо кормить его и выдать побольше старого тряпья для постели, но и сама часто спускалась, проверяя состояние пленника и беседуя с ним. Но постепенно к обычной прагматичности Управительницы огромным городским хозяйством стало примешиваться что-то еще. Ее почему-то все сильнее тянуло к этому пустыннику,
абсолютному чуждому для всего, что ее окружало и к чему она привыкла. Своенравный и непреклонный, он казался ей настоящим мужчиной — не то, что многие ее соплеменники, не способные вообще ни на какие душевные переживания. Даже эта его неприкрытая ненависть к Повелителям, постоянная язвительность нравились ей.
Редар перевернул все ее представления о мире. Молодая Управительница искренне полагала, что предназначение людей — служить смертоносцам, и те, кто этой радости лишены, во многом ущербны и несчастливы. Раньше она была уверена, что «свободные» люди пустыни чем-то сродни диким, не прирученным зверям, что они примитивны и даже отвратительны. Тот же Велиман, например, стал таким, каким он известен всем сейчас, лишь проведя несколько дождей в плену у смертоносцев. Что именно здесь, в Акмоле, он превратился из варвара в настоящего человека, достойного служить Повелителям, в непобедимого мастера войны.
Оказалось, все совсем не так. Редар — простой «свободный», из тех, кого в Долине Третьего Круга презрительно зовут песчаными крысами, — оказался стойким и мужественным. Мало того, дикий и невежественный дикарь смог изобрести новое смертельное оружие, гибельное даже для всесильных Повелителей.
Управители и их помощники являлись особой кастой среди паучьих слуг, Повелители доверяли им, у этих людей с малолетства воспитывались инициативность и цепкий, острый ум. Но с Редаром Нае едва ли не впервые в жизни захотелось почувствовать себя просто женщиной, и она не могла и не хотела противиться этому желанию.
Редар приветствовал Управительницу, как всегда, немного язвительно:
— О, Управительница Ная! Как я рад, что мы встретились снова! Твой Повелитель, я смотрю, никак не может оставить меня в покое.
— Не надо, Редар, — сказала Ная почти просительно. — Мой Повелитель Фефн не посылал меня к тебе. Я же тебе говорила уже: он считает, что ты погиб. Я пришла сама, без приказа. Потому что мне так захотелось.
Ная лгала. Минувшим вечером Повелитель открыл в ее мозгу, что ценный пленник еще жив. Ну, конечно! Как она могла надеяться скрыть от него хоть что-то? Ведь он видит каждую ее мысль, даже те, в которых она сама себе боится признаться.
Как она и ожидала, Фефн не разгневался, а наоборот — похвалил свою верную прислужницу. Теперь, после страшной гибели того неопытного паренька, Редар остался единственным пленником, знающим секрет огненной смерти. Заставить его силой изготовить несколько огненных снарядов — бесполезно, непокорный двуногий скорее умрет, чем подчинится, это Фефну уже стало ясно. Но, может, стоило попробовать другой способ.
Симпатии, дружба, любовь — все это было смертоносцам мало знакомо. Их разум подчинялся холодной логике и суровой необходимости. Поэтому в странном желании сохранить строптивому пленнику жизнь Младший Повелитель усмотрел лишь попытку Наи перевоспитать гордого пустынника. Сделать его еще одним полезным рабом. Правы были мудрые древние смертоносцы: двуногие охотнее служат себе подобным.
Редар почувствовал фальшь в голосе Наи, но расценил это по-своему.
— Ага! Опять «просто проведать»? Кстати. Совсем забыл поблагодарить тебя за мягкую подстилку в моем уютном жилище. — Редар хлопнул ладонью по вороху паутинной ткани. — Это ведь ты распорядилась. А скажи, за то, что Лези приносит теперь больше еды, я тоже должен благодарить тебя?
— Да, это я приказала.
— О, я так польщен. Ты думаешь, что, чем мягче будет моя постель и чем больше кусок еды, тем быстрее я начну прислуживать твоему раскорячьему хозяину? Я не Сим, Управительница, я от твоих Повелителей столько навидался, что даже за все мясо мира и гору одеял высотой с песчаный бархан не буду лизать их мохнатые лапы.
— Ну, почему ты во всем видишь подвох?
— Потому что не доверяю ни раскорякам, ни их рабам!
И все же Нае удалось немного успокоить горячность Редара. Ее тихий и спокойный голос, в конце концов, даже заставил его почувствовать себя немного виноватым, что был груб и резок с ней. Но признаваться в этом Редар, естественно, не собирался.
А Ная незаметно перешла к главному.
— Повелителю очень нужно твое огненное оружие.
Редар тут же ощетинился:
— Для того чтобы выжечь пещерный город? Моих друзей, близких? Всех, кто меня когда-то приютил...
— Нет. Для войны с муравьями. Шестилапые наступают, и все силы моего Повелителя уходят на войну с ними.
— Не смеши меня, Управительница! Одного смертоносца достаточно, чтобы обездвижить или обратить в бегство полсотни рыжих. А уж десяток раскоряк справится со всей их армией. Я видел, как это действует, даже ощущал на себе. Смертоносцы неуязвимы, так как любое существо — человек, муравей, скорпион, не важно, — стоит ему только подумать о том, чтобы нанести раскоряке вред, тут же либо замирает без движения, либо, визжа от ужаса, убегает прочь. И зачем же смертоносцам мой огонь?
Ная медлила с ответом. То, что муравьи не поддаются ментальным ударам, было страшной тайной смертоносцев. Стоит об этом узнать простым слугам — и начнется паника. Безграничная вера в могущество пауков, в их неодолимую силу тут же даст трещину, и бывшие паучьи слуги в страхе разбегутся из Долины подальше на восток, лишь бы не оказаться на пути муравьиного нашествия. Из людей тайну знали немногие — Ная, две-три самые доверенные служительницы, да одноглазый мастер войны Велиман. Может, еще догадывался кто-нибудь из мастеров рангом пониже. Но почти все они были из пустынников и привыкли полагаться только на свои силы. Бессилие ментального оружия смертоносцев нисколько их не пугало. Эти люди сражались, защищая свои семьи, своих любимых и друзей. Они делали бы это и без приказов Фефна...
— Ну, — нетерпеливо прервал ее размышления Редар. — Так что же?
Услышав правду, он почти не удивился. Наоборот, он ухватился за эту мысль. Смертоносцы оказались не такими уж всемогущими! Гм... Салестер в свое время предлагал заключить союз с муравьями против раскоряк. А если наоборот? В голове смутно забрезжила какая-то идея, но пока еще Редар не мог понять ее до конца.
— Вот как! — задумчиво протянул он. — Так кто же бьется с шестилапыми? Пауки? Их не так много...
— Велиман, мастер войны из бывших пустынников, обучил людей охотничьим приемам, организовал опол...
— Ты хочешь сказать, что раскоряки разрешили вам взяться за оружие? Вот так да! — Теперь Редар был действительно поражен. — Насколько я знаю, такое случалось только раз, в городе Великого Найла, когда на город шло войной таинственное Граничное княжество.
— Повелители и раньше не запрещали нам носить оружие, — спокойно ответила Ная, — рыбакам, например. Лесорубы режут ветки большими ножами. А в тех поселениях, где не разводят ни кроликов, ни мокриц, есть охотники. И у них имеются настоящие копья.
— Да, но теперь-то оружие есть у всех — у ткачей, у землекопов, даже, наверное, у стряпух! А твой этот... Фефн не боится, что его любимые рабы взбунтуются и перережут ему глотку?
Ная отметила про себя, что Редар впервые назвал ее Повелителя по имени. Не раскорякой, не хозяином — а Февном. Хороший знак.
— Не боится. Никто никогда не посмеет напасть на него. Мы все очень рады тому, что служим Повели...
— Ой, ладно! Не начинай снова. Эту вашу присказку я уже слышал много раз. Только вот каждые дожди по несколько дюжин человек почему-то бегут в пески от этого счастливого и радостного служения. Не знаешь, почему так, а? Ладно. — Редар махнул рукой. — Что с тобой говорить... Расскажи лучше, как воюют ваши рыбаки и ткачи? Судя по тому, что раскорякам нужна моя смесь, не очень удачно.
— Мы потеряли уже два поселения.
— Два?! Не так давно ты мне рассказывала только про Ют. Теперь, что, еще один?! Я смотрю, Вели-ману твоему не очень-то удалось превратить землекопов в воинов. И что, твой Повелитель уже разделался с ним?
— Наоборот, Младший Повелитель наградил его и поставил командовать всеми людскими отрядами. Велиман делает, что может, Редар. Поспеть везде он не в состоянии. Но там, куда его ополченцы успевают, муравьи всегда терпят поражение.
Ная коротко рассказала о штурме Валега. Редар взял из кучи отбросов обглоданную кость из вчерашней порции мяса, стал что-то чертить на склизком черном полу.
— Смотри, — сказал он, — если я все правильно понял. Вот это — ваш главный город. Как ты сказала, он называется?
— Акмол.
— Угу. Здесь граница вашей Долины, а вот тут, чуть ниже — холмы, за которыми находится муравьиная страна.
— Откуда ты знаешь?!
Ная даже привстала, в волнении схватила Редара за руку.
— Я там был, — спокойно ответил Редар. — Я следил за разведчиками муравьев, и они привели меня почти к самому своему дому. Подожди, Ная, об этом после. Сейчас не это главное. Смотри лучше. Ителея течет до самого Акмола?
— Да, с востока. У нее четыре притока, а в районе Юта она разливается на несколько рукавов.
— Ну, это сейчас не важно. Значит, вот Ителея, здесь Ют, здесь Валег, — кость в руках Редара так и летала. — Там рядом еще есть поселения?
— Ну да. Мерас, Штром, Левес...
— Как они расположены?
— Левес на запад от Валега, ближе к руслу Ителеи. Мерас — в излучине полупересохшего русла одного из притоков, Штром — еще западнее, у самой границы топей, а за ними уже одно только Окраинное море.
— Вот так? — Редар чертил на полу все новые и новые значки, и, наконец, перед ошеломленной Наей, которая впервые в своей жизни увидела настоящую карту, предстал приблизительный план Долины Третьего Круга.
— Да, наверное, — пробормотала зачарованная девушка. Больше она никогда не будет называть пустынников дикарями, это она пообещала себе твердо.
Смертоносцы не видели в картографии смысла и не поощряли ее. Лишь в Старом Гнезде бережно хранилась очень древняя карта морского побережья. Ее должен был знать наизусть капитан каждого корабля, отправлявшегося в плавание по бурным водам Окраинного моря. Скопировать эту карту даже и не пытались. И дело было не в запретах и суевериях — просто великолепная память смертоносцев позволяла будущему хозяину корабля после первого же взгляда навсегда сохранить в себе очертания каждого мыса, острова или залива, что когда-либо открыли его предки.
По той же причине ничего похожего не было и в жилище Фефна — примерный вид отданных под управление земель правитель получил коротким мысленным импульсом от Смертоносца-Повелителя вместе с приказом отправляться в путь — поэтому Ная никогда не видела карт. Правда, ни пещерники, ни пустынные ходоки картами тоже не пользовались. Лабиринт подземных переходов и коридоров знал с детства каждый житель Серых скал и ни в каком изображении не нуждался, а уж окрестные барханы любой охотник обошел бы и с закрытыми глазами. Но карты были и у тех, и у других — остатки могущества Прежних людей, бережно сохраняемые крупицы знаний, дошедших сквозь многие, многие сотни лет.
В Приемной пещере Правительницы Айрис на стене умелыми руками каменотесов был выбит план всех переходов и галерей, даже самых узких — едва на животе проползешь. Поговаривали, что специальным невидимым составом на плане вычерчены и секретные галереи — обычным глазом их не видно, якобы найти их можно только на ощупь. Если знать, где искать.
Правда это или нет, неизвестно, но зато, стоило мастеру Харлену прорубить новый штрек, обустроить для молодоженов новую пещеру, как Айрис тут же приказывала отметить на плане все изменения.
А в пустыне, у самых уважаемых старейшин, бережно хранился кусок выдубленной кожи, на котором отмечали охотничьи зоны. И если между не поделившими угодья пустынниками возникали редкие споры, карта с величайшими предосторожностями извлекалась на свет, и всегда становилось ясно, кто в самом деле прав.
— Так, — задумчиво сказал Редар. — Ют и Валег муравьи разрушили. Валег — понятно, а почему Ют?
Кость в его руке размашисто перечеркнула две точки.
— Скажи, Ная, — Редар пристально посмотрел девушке в глаза. — А ты можешь привести ко мне этого своего Велимана?
Управительница удивленно ответила:
— Ну, да, наверное. Не думаю, что Повелитель запретит. Только зачем?
— Приведи. Есть у меня к нему один разговор. А если этот разговор закончится как надо...
Неожиданно он замолчал.
— Что будет?
— Тогда поговорим с твоим Повелителем.
Девушка испуганно прикрыла рот ладонью. Последний разговор Редара с Фефном был коротким и очень емким. После него пустынник пять восходов не приходил в сознание.
— Он может убить тебя, Редар, если узнает, что я рассказал тебе...
— Не убьет, не бойся. И тебе ничего не сделает. У меня есть чем раскоряку твоего разлюбезного успокоить.

* * *

Велиман с первого взгляда понравился Редару. Невысокого роста, седой, крепкий в плечах, с продубленной жаркими ветрами и неуемным солнцем кожей, по которой пустынник всегда безошибочно опознает своего. Мастер войны приветствовал Редара на пустынный манер, коснувшись плечом.
Сначала они говорили о разных пустяках. О том, какая охота в этом году на Кромке, о повадках пескозубов и песчаных крыс, долго выискивали общих знакомых — таковых, кстати, нашлось немало, хоть и жил Велиман в свое время далеко к востоку от Угрюмых скал и Близнецов. Однако одноглазый охотник знал Каверру и нескольких пустынников, у которых Редар ночевал во время своего памятного похода с Солончака.
Первой не выдержала Ная, которая со все возрастающим удивлением слушала их неспешную беседу.
— Ты просил меня позвать Велимана затем, чтобы говорить о своей любимой пустыне?
— И за этим тоже, — нимало не смутившись, ответил Редар. — Он же охотник, Ная. И останется им, в какую бы уютную клетку его ни сажали. Скажи, Велиман, тебе еще снятся по ночам бескрайние желтые просторы и ослепительная синь от горизонта до горизонта?
— Снится, — сквозь зубы, проворчал Велиман. Этот мальчишка, молокосос, вот так легко, походя, открыл его самое сокровенное, то, что, казалось бы, давным-давно упрятано от всех на недоступную глубину.
— Прости, Велиман, — сказал Редар виновато. — Я понимаю, что это значит для тебя. То же и я вижу каждую ночь. Но я здесь всего несколько дней, а ты — уже третьи дожди. Прости. Просто я хотел убедиться, что ты остался пустынником, не стал таким, как они...
Редар кивнул на Наю.
Девушка обиженно отвернулась, стремясь скрыть предательски заблестевшие глаза. Ну, когда же он перестанет попрекать ей служением Младшему Повелителю!
— ...не бежишь со всех ног лизать мохнатые лапы раскоряк!
Велиман побагровел, но ответил спокойно, указывая на черную матерчатую повязку на глазу:
— Видишь вот это? Сам Младший Повелитель управлял моей рукой, когда я выкалывал этот глаз.
Я второй раз пытался убежать в пески, и второй раз неудачно.
Редар содрогнулся. Что же это за твари такие кровожадные! А он еще хочет...
— Ладно! — хлопнул он ладонью по колену и откинул край подстилки, на которой сидел. Под ней сохранился тот самый рисунок, карта Долины Третьего Круга, что он рисовал под диктовку Наи накануне.
— Смотри! — жестом Редар пригласил Велимана подойти ближе. — Здесь — паучьи земли. Вот Ют, Валег, Штром, Левес, Мерас... Видишь?
Мастер войны кивнул. Карта не была для него новинкой, еще в Валеге, рассылая своих людей патрулировать окрестные заросли, он рисовал на песке простенькие схемы.
— Муравьи приходят вот отсюда. Здесь, за холмами — высушенная и не сильно богатая жизнью степь. Правда, когда я в первый раз попал туда, после пустыни она показалась мне пределом мечтаний всех людей. Шестилапые зарятся на Долину... как вы, кстати, ее называете?
— Долина Третьего Круга, — ответила за Велимана Ная.
— С юга путь им преграждают холмы, а дальше и скалы. — На мгновение Редар прикрыл глаза: где-то здесь пещерный город и Кира. В который уж раз он пытался понять, что же нашли муравьи в голых и бесплодных Серых скалах, если их целью была зеленая, кишащая жизнью Долина Третьего Круга.
— На Западе у Штрома, как мне сказала Ная, простираются топи до самого моря. Вот в эту узкую горловину, между холмами и болотом, разделенную к тому же пополам одним из притоков Ите-леи...
— Он зовется Медливом. За то, что течет медленно, никуда не торопится. Рыбаки из дальних поселений говорят, что рыбы в нем не счесть.
— Пускай будет Медлив. Здесь у них на пути цепочка граничных поселений, словно сигнальная нить у паутины, — Валег, Левес, Мерас и Штром, правильно? Чтобы проникнуть в Долину, шестилапым надо эту нить разорвать. Валег муравьи взяли, открылась брешь, теперь...
Велиман провел рукой по повязке. Всякий раз, когда он волновался, левая глазница начинала болеть.
— А теперь, — почти выкрикнул он, словно прозрев, — чтобы им не зашли в тыл, шестилапым надо расширить эту брешь, правильно? Они должны уничтожить еще один город, а потом двинуться сразу вглубь Долины. Там они построят свой муравейник, как уже пытались однажды, и выкинуть прочь их будет очень и очень сложно.
— Именно, — улыбнулся Редар. — Я думал об этом всю ночь. Скорее всего, они нацелятся на Мерас, потому что и Штром, и Левес — крайние точки нашей сигнальной нити, а Мерас как раз посредине. Единственное, что мне непонятно: почему они напали на Ют?
— Мне кажется, — медленно проговорил Велиман, — муравьи просто пробовали силы. До этого им не приходилось еще сражаться ни с людьми, ни со смертоносцами. А ты молодец, парень! — Мастер войны хлопнул Редара по плечу. — Я бы сам до такого не додумался! Надо немедленно идти к Младшему Повелителю. Если мы все поняли правильно, то у нас в первый раз за эту злосчастную войну появился шанс опередить этих тварей.
Военачальник поклонился Нае, и Редар отметил, что в этом поклоне не было ни подобострастия, ни раболепного поклонения, как у тех кричаще-мускулистых здоровяков, что приходили с молодой Управительницей в первый день.
Ная озабоченно смотрела на мужчин.
— Вы хотите, чтобы я пошла к Повелителю и...
— Да, — в который уже раз перебил девушку Редар. Ему не было нужды кланяться перед ней и исполнять всяческие ритуалы. — И немедленно!

* * *

Удивительно, но Фефн принял их почти немедленно. Прошло совсем немного времени, как ушла Ная, и в подземелье спустилась чем-то очень напуганная Лези:
— Повелитель желает тебя видеть, Редар! И тебя, Велиман!
Девушка удивилась присутствию здесь мастера войны, но виду не подала. Снаружи, у каменного парапета, ограждавшего подворье личных покоев Младшего Повелителя, их ждали двое пауков-охранников, которые отконвоировали людей к приемной зале. Проход был завешен многослойной паутинной тканью, на которой умелыми руками мастериц был выткан огромный черный паук.
Редара и Велимана легонько подтолкнули в спину. Раздвинув полог, они вошли в залу.
Перед Фефном, спиной к вошедшим, стояла Управительница. Не оборачиваясь, она сказала:
— Подождите пока. Повелитель хочет знать все подробности.
Пока шла неслышная беседа между Наей и Фефном, Редар озирался по сторонам. В прошлый раз посещение этого места оставило у него не слишком хорошие воспоминания.
Когда-то давно в этом огромном доме жило много людей. Прежних людей. Потом смертоносцы выгнали старых хозяев, сломали перегородки между нескольким комнатами, и получилась эта огромная зала. На взгляд Редара, она была даже побольше Приемной пещеры Айрис в Серых скалах.
В центре возвышалось нечто вроде постамента, на котором и располагался сейчас Фефн. Голые стены сияли отполированной чистотой, но им недоставало хоть самого маленького украшения. Смертоносцы не понимали красоты и не поощряли ее.
Ная несколько раз болезненно вздрогнула, поморщилась: Фефну, видно, не очень нравилась то, что он «слышал». Может, он выражал неудовольствие тем, что Ная рассказала Редару о ментальном бессилии пауков, может, просто не верил, что люди могут его чему-то научить.
— Велиман, — сказала вдруг Ная. Голос у нее был глухой, невыразительный, будто бы не она говорила сейчас. — Четко подумай обо всем, что вы сейчас обсуждали с Редаром. У меня не хватает знаний, и Повелитель недоволен. А ты наверняка сможешь все правильно объяснить.
Мастер войны вышел вперед, так же сдержанно, как недавно Нае, поклонился Фефну и замер неподвижно.
Так продолжалось недолго. Скоро Фефн шумно завозился, а Ная вымученно улыбнулась.
— Повелитель очень доволен вами обоими. Особенно тобой, Редар. Он предлагает тебе выбрать награду самостоятельно.
— Ну, — усмехнулся Редар, — неплохо бы больше не возвращаться в ту грязную дыру, где я обитал последнее время. За пределы города он меня, конечно, не выпустит, ну да ладно. Разрешил бы хоть наружу выходить. А то я уже скоро забуду, как выглядит солнце!
Ная кивнула, повернулась к Фефну. Несколько мгновений безмолвного разговора...
Внезапно за пологом раздался какой-то шум. Ная испуганно вздрогнула, «вслушалась» и ахнула, восхищенно переводя взгляд с Редара на Велимана.
— Что случилось? — спросил Редар, наблюдая за Фефном. Смертоносец как-то приподнялся, вытянул все свои восемь лап, замер неподвижно.
Управительница поклонилась, испрашивая у Повелителя разрешение рассказать о последних событиях. Потом повернулась к мужчинам.
— С дозорных шаров замечены несколько приближающихся к Мерасу муравьиных отрядов. Управитель Хшасту считает, что шестилапые готовят новое нападение.
— А! Что я говорил!
— Да, ты оказался прав. Младший Повелитель приказывает тебе, Велиман, остаться в Акмоле, обучить еще пять-шесть дюжин людей. А сам он с большими силами и людей, и смертоносцев срочно выступает на помощь Мерасу. Повелитель хочет в этот раз самолично руководить обороной поселения.
Редар мгновение молчал, будто совещаясь сам с собой, потом кивнул.
— Ная! Спроси у своего Повелителя вот что. Согласен ли он в обмен на помощь огненной смертью и людьми — настоящими, умеющими сражаться охотниками — дать вечную свободу пещерному городу и семьям «свободных» пустынников?!
Велиман удивленно крякнул. Управительница вздрогнула, установилась на Редара испуганными глазами:
— Нет, я не смею. Он же убьет тебя, Редар!
— Спроси!
Но еще раньше, чем Ная смогла это сделать, Младший Повелитель прочитал в ее мозгу невероятные предложения наглого двуногого. Разум самого Редара еще не привык формулировать мысли четко, так, как удобно для ментального общения Повелителям, иначе бы эта странная «беседа » окончилась гораздо раньше. Но когда открытый ментальному взору Фефна четкий разум Наи осмыслил слова Редара, Младший Повелитель легко прочитал их.
В ярости он чуть было не набросился на ничтожного человечишку, чтобы размолоть его в порошок.
Сила его ментального удара была такова, что Редар без слов и даже стона, как подкошенный свалился на пол. Досталось и Велиману, и Нае. Мастер войны упал на колени, застонал и обхватил голову руками. Из ушей у него пошла кровь. Девушку же просто оглушило — или ей, не раз испытавшей подобные удары, было легче это перенести. Она быстро пришла в себя и бросилась к бесчувственному пустыннику, обхватила ладонями его голову.
От Фефна ее движение не укрылось, но разбираться ему было недосуг и, излучая ощутимое неудовольствие и злобу, Фефн приказал сторожевым паукам отнести Редара обратно в подземелье.
Встревоженная Ная поклонилась Младшему Повелителю, вывела из залы оглушенного Велимана и побежала следом за мелькающими впереди мохнатыми лапами.
Сегодня ее преданность Повелителю впервые подверглась испытанию на прочность.

ГЛАВА 5 РУБЕЖ

Когда-то в счастливые годы своего господства над миром Прежние люди выстроили городок на берегу широкой полноводной Кассиры. Выстроили, как и все, что они делали, солидно и на века. Не какой-нибудь маленький пограничный форпост или рыбацкое поселение — нет, это был многолюдный, богатый город-порт. Корабли с товаром спускались вниз по течению Кассиры, шли в Ителею и даже в само Окраинное море.
Но разразившаяся многие тысячи лет назад катастрофа, навсегда изменившая мир и судьбы миллионов его жителей, преобразила и облик реки. Земная твердь тогда тряслась, словно в лихорадке, стремительно поднимались новые горы, а старые — разлетались в пыль.
В небе вставали новые солнца, в мгновения ока испарялись моря, огненные вихри проносились по земле.
Легенды почти ничего не могли поведать о том, почему случилась эта катастрофа, слишком много веков отделяло нынешний мир от того страшного времени. То ли могущество Прежних достигло критической точки и они уже не смогли обуздать его, то ли пришел на их земли еще более мощный и страшный враг, и в битве с ним люди призвали себе на помощь такие силы, которые теперь невозможно было и вообразить. И силы эти уничтожили, в конце концов, и их самих.

Предыдущая страница 6 Следующая страница


7 ЛАЙТ ДЭЙТОН

Всему когда-то приходит конец. Перестали трястись земля и гореть небо, унялись яростные ветры. Старое русло Кассиры уперлось в стену — вставшие на дыбы во время невиданной земной судороги целые горы гранита. Реке пришлось пробивать себе новую дорогу. Могучая Кассира нашла выход, спрямила изгиб русла и снова потекла к своей старшей сестре Ителее.
Но теперь это была быстрая, порожистая речка — далеко не каждый пловец рискнет ее пересечь. Новая Кассира резво сбегала с холмов, стремительно проносилась по Долине Третьего Круга и бесследно исчезала в широкой ленте Ителеи. Прежнее русло тоже сохранилось, местные прозвали его Старицей. Большую часть года оно походило на обычное болото. Затхлая, подернутая бледно-зеленой ряской, лениво колыхаемая слабеньким течением, вода стояла едва по пояс человеку. Над берегом теперь висел густой, почти осязаемый запах гниющих водорослей. Лишь после дождей река поднималась на короткое время, унося налипший на берегах ил, кипы вонючей тины, зеленовато-бурые листья болотника. Но потом вода постепенно уходила в землю, и старое русло вновь возвращало себе привычный облик.
После катастрофы торговля пришла в упадок — просто не с кем стало торговать, погибли без малого все жители, и в когда-то большом многолюдном городе почти никого не осталось.
А потом грянула война со смертоносцами. И людям пришлось оставить городок без боя — петля пересыхающего русла, прикрывавшая его с востока и юга, сводила на нет все оборонительные преимущества — крепкие мощные стены, высокие сторожевые башни. Ведь пауки наступали с запада, прижимая немногочисленные отряды людей к воде. Запершись в городе, защитники разом оказались бы в положении осажденных, причем без надежного пути к отступлению. Им оставалось бы только сражаться и умереть. Даже Корш, легендарный город Ивара Сильного вынужден был, в конце концов, пойти на переговоры со смертоносцами — чего уж говорить о горстке истерзанных постоянными битвами защитников?
Умудренный годами и немалым воинским опытом, командир людей, чьего имени легенды не сохранили, приказал перейти русло реки вброд и отступать дальше на юг. Передовые отряды смертоносцев вступили в городок со следующим восходом, но внутри уже никого не было. Вместе с войском ушли, спасаясь от страшной участи паучьих рабов, последние жители городка.
Брошенный всеми городок простоял не один десяток лет. Даже когда спустя меньше двух десятков дождей началось заселение земель Третьего Круга смертоносцами, Мерас все еще пустовал. Смердящая тухлятиной «река» не могла похвастать никакой рыбой, на сухих землях вокруг города почти не росли деревья, не говоря уж о земляных орехах. Близ иссеченных временем, но все еще неприступных городских стен раскинулись лишь обширные пустоши, покрытые бурьяном и травой.
Все изменилось с появлением в Долине Фефна. Охваченный организаторским пылом, Младший Повелитель нашел применение и для бесполезного, казалось бы, Мераса. Его зеленые лужайки словно бы самой природой были предназначены для земледелия. Раньше смертоносцы не приказывали рабам специально выращивать овощи или фрукты — слугам хватало дикорастущих плодов, которые они собирали в лесах под небольшой охраной пауков. Восьмилапые, естественно, не сторожили людей, а всего лишь охраняли свое имущество от хищников. Немногие разбиравшиеся в кореньях и цветах двуногие ценились очень высоко.
Но тридцать пять дождей назад в Старом Гнезде случилась небывалая для тех краев засуха. Земля почти не родила, а запасы мяса и рыбы быстро таяли. Тогда и появился у престола самого Смертоносца-Повелителя скромный травник Мига, которому суждено было прославить свое имя в легендах.
Мига поклонился и рассказал Повелителю, что, если добытые из некоторых плодов семена не выбросить, как обычно, а закопать в землю, да поливать почаще, то к следующим дождям из одного семечка можно получить до полудюжины крепких красных плодов с толстой кожей. Говорили, что знания Прежних людей содержали немало тайн, в том числе и секреты земледелия, но Миге, которому удалось-таки заинтересовать своим рассказом смертоносцев, пришлось постигать все самому, методом проб и ошибок. Много позже Великий Найл вынесет из Белой Башни ценные знания, которые так пригодились бы Миге. Но, увы... Часть его всходов погибла от чрезмерно усердного полива, часть — от ночных холодов, но начало было положено. Потом уже многие приезжали перенимать опыт первого земледельца, даже, рассказывают, от жуков-бомбардиров приплыл грузный, вечно недовольный бородач.
Спустя несколько дождей по всем землям смертоносцев к столу паучьих слуг подавали выращенные овощи.

Долина Третьего Круга оказалась исключительно плодородной — не то что бедные земли Старого Гнезда. И, вроде бы, в специальном возделывании не нуждалась — все росло и так. Но Фефн привез с собой из Старого Гнезда опытнейшую Палаю, мастера растений. Вот тогда-то и пригодились зеленые пустоши вокруг Мераса. Заброшенный поселок неожиданно обрел новую жизнь. Старые стены проснулись после многолетней спячки, разбуженные человеческими голосами, от которых они успели давным-давно отвыкнуть.
Младший Повелитель приказал переселить в Мерас полсотни землекопов с семьями. Мастер Палая со своими подмастерьями и помощниками быстро освоилась на новом месте, и уже к следующим дождям земледельцы собрали первый урожай. Управителем Мераса Фефн поставил рассудительного и спокойного смертоносца Хшасту. Кому-то он не угодил в Старом Гнезде, и опального паука отправили за море по приказу самого Смертоносца-Повелителя. Вроде как в ссылку.
Здесь же, в Мерасе, по приказу Младшего Повелителя появился первый в Долине Третьего Круга крольчатник. Почему-то в этих местах ушастые грызуны не водились. Поначалу обходились и мокрицами, благо сырые катакомбы и подземелья Акмола как нельзя лучше для них подходили. Но жесткого мяса бронированных многоножек стало не хватать, и, выполняя личную просьбу Фефна, Смертоносец-Повелитель прислал с очередным кораблем несколько десятков кроликов и опытных слуг, умеющих их разводить.

* * *

Мерас быстро рос, уже к следующим дождям в нем жило больше двухсот человек. Хшасту управлял поселением умело, как-то обходясь без привычных для того же Акмола показательных казней. Справедливости ради надо сказать, что и двуногие ему в подчинение достались не самые строптивые — землекопы да огородники. Первые не стремились к свободе в силу своего недалекого ума — кормят, поят, что еще надо? — а вторые боялись безжизненных просторов пустыни до дрожи в коленках. Пески представлялись им едва ли не самым гибельным местом на свете, и заманить туда любого из палаиных огородников было попросту невозможно.
Мастер растений сделалась помощником Управителя, да это и не удивительно: к ней в Мерасе относились с большим уважением не только люди, но даже и некоторые смертоносцы рангом пониже. Все-таки настоящий мастер со Старого Гнезда. Может быть, видела самого Смертоносца-Повелителя. Может быть, даже удостоилась чести открыть ему свои мысли...
Бесконечная паутина Судьбы не подвластна ни людским желаниям, ни приказам смертоносцев. Именно мастеру Палае первой довелось столкнуться с надвигающейся опасностью.
Война с муравьями почти ничего не изменила в спокойной и размеренной жизни Мераса. Так же мерно махали мотыгами землекопы, так же возились в земле подмастерья, так же светило жаркое солнце. В тот день мастер как раз проверяла, не появились ли уже на полях после недавних дождей зеленые ростки. С ней был ученик и помощник Саввик, да пара землекопов на случай, если понадобится выполоть сорняк или подправить дренажную канаву.
Саввик то и дело наклонялся над грядой, растирал в пальцах несколько комьев земли, внимательно осматривал почву. Сама Палая была уже для таких упражнений немолода, и Саввику приходилось быть ее глазами.
— Ну, что там? — нетерпеливо спрашивала она. — Взошло?
— Нет, учитель, пока нет. Земля сырая, парит даже, но зелени пока не видно.
— Гм... Ладно, пойдем дальше.
— Нашел! Нашел! Вот, вот здесь...
— Саввик, посмотри, какие у него листья.
— Острые, с зазубренными краями. Это самый что ни на есть паслен.
— Хорошо. На третью луну, значит, пора будет собирать.
У следующего поля и настиг их авангард муравьиных разведчиков. Шестеро рыжих выросли как из-под земли, нацелив на людей длинные щупики.
— О-ох... — только и смогла вымолвить Палая. Она, конечно, знала и о гибели Юта, и о разгроме Валега, но вся эта война, как ей казалось, шла где-то там, за горизонтом, в немыслимой дали, и ее не касалась. Нет, конечно, в Мерасе стояла присланная еще на исходе прошлой луны полусотня велимановых ополченцев, но всерьез к ним никто не относился.
Саввик отреагировал первым.
— Беги, учитель, беги! — закричал он. — Мы их задержим.
У него оружия не было, но зато в руках у землекопов имелись тяжеленные мотыги. Такими не то что жирную и податливую мерасскую землю, скалу перекопать можно.
— Ну! Не стойте! — кричал им Саввик. — Бейте! Что же вы? Защищайте мастера!
Особой расторопностью землекопы не отличались. Работа у них была грубая, требовала лишь физической силы, потому смертоносцы и ставили на нее самых тупых и недалеких своих слуг. Работники подняли мотыги, взмахнули ими и недоуменно оглянулись на Саввика: кого бить-то?
Муравьи бросились вперед, избавив землекопов от мучительного поиска цели. Их, значит, и надо бить? Ага!
От первого врага кряжистый и огромный, как каменный валун, Югира просто отмахнулся, зато второй шестилапый вцепился ему в колено. Землекоп взвыл от боли и обрушил свою мотыгу прямо на голову рыжему наглецу, выдохнув:
— Ха-а-а-а...
Удар был нанесен с такой силой, что оглушенный муравей на мгновение перестал что-либо соображать, расцепил жвалы и замотал головой. Югира ударил еще несколько раз, ноги рыжего разъехались, он как-то поник, опустил литую башку, и в этот момент тяжелая мотыга проломила-таки хитиновый покров. Белесые волоски мозга брызнули во все стороны, и шестилапый застыл неподвижно.
— Получи!
Еще одного муравья тремя ударами опрокинул на бок второй землекоп и, не дав подняться, раскроил мотыгой брюшко. Тут же подрубил переднюю ногу следующей твари — рыжий дернулся, щелкнул жвалами, пытаясь в отместку перекусить руку своего врага, но тяжелая мотыга новым ударом выбила искалеченному шестилапому глаз.
К счастью для людей, они столкнулись с разведчиками муравьев, а не с солдатами. Будь их противниками закаленные рыжие воины, никто бы живым не ушел, тем более что ни сноровкой охотника, ни реакцией рыбака землекопы не обладали и драться с шестилапыми солдатами на равных точно бы не смогли. Напуганные неожиданным отпором, разведчики рванулись прочь, оставив на взрыхленном поле два трупа и ослепленного калеку. Лишь брызнула во все стороны из-под проворных лап потревоженная земля.
Только вот Саввик этого уже не видел. Подмастерье лежал в луже собственной крови со вспоротым животом и смотрел в небо остекленевшими неживыми глазами. Палая опустилась перед ним на колени, обняла руками вихрастую голову и, прижав к себе, неумело заплакала.
— Саввик, как же так?..
Искалеченного муравья без всякой жалости зарубили мотыгами.
Наутро, незадолго до восхода, из Мераса вылетел шар, неся в Акмол привычную уже новость: шестилапые совсем близко! Золотой диск солнца только-только начал подниматься над землей, а шар уже приземлился на главной площади. Паук-посыльный поспешил к Младшему Повелителю. Подмастерья из обслуги привязали шар, покормили порифид, возбужденно переговариваясь: опять беда, опять новое нападение! Фефн решил на этот раз самолично проследить за подготовкой к обороне. Он сам с десятком могучих смертоносцев вылетит в Мерас на шарах, а отряд лучших бойцов Велимана спешным маршем двинется к поселению пешком. Если пауки конвоя станут почаще подстегивать двуногих, то уже к закату подкрепление должно прибыть на место. В крайнем случае, чуть попозже, к ночи. Люди — не смертоносцы, могут передвигаться и в темноте.
При вылете случилась небольшая заминка. Младший Повелитель уже очень давно не летал на дозорном шаре и чуть было не сорвался, когда отпустили удерживающие веревки, а помощники мастера полетов Калема пугнули порифид деревянными колотушками. Шар так быстро взвился в воздух, что с непривычки пара задних ног Фефна соскользнула. Хорошо, последнюю веревку еще не отвязали, и шар завис над землей неподвижно, лишь слегка покачиваемый ветром. Младший Повелитель крепче обхватил лапами строптивого, словно бы живого скакуна и мысленно приказал двуногим слугам освободить шар. Как только подхваченная попутным ветром вереница шаров скрылась из глаз, насмерть перепуганные люди на земле облегченно вздохнули, а Калем дрожащей ладонью вытер выступивший внезапно холодный пот. Если бы Повелитель упал с шара... и, не приведи Великая Богиня, еще бы и покалечился...
Немногим позже из главных, южных ворот Ак-мола выступил отряд лучших людей Велимана — всего восемьдесят ополченцев. Мало кто из них, правда, успел понюхать крови, побывать в настоящем бою, но с оружием они обращались лучше многих, да и хитрые ухватки пустынных охотников одноглазый мастер вбил в них крепко.
Едва успевшие перекусить (смертоносцы, не церемонясь, подгоняли задержавшихся ментальными уколами), люди ворчали:
— Ну, что за спешка! Даже пожрать как следует не смогли.
Витаз, бывший колесничий, имел в жизни не очень много радостей — хорошая снедь да податливая женщина. Свалившийся с самого утра, как дождь на голову, приказ Фефна лишил его сегодня и того, и другого. Здоровяк-копейщик был далек от мысли ругать Младшего Повелителя, но не мог просто так смолчать.
— Я сегодня к Мартыле-вдове обещался зайти, и вот на тебе...
Отозвался Кештал — ушлый, пронырливый парень, которого Велиман чуть не самолично выдернул из большого ткацкого барака:
— Не боись, Витаз. По слухам, в Мерас идем, рыжие недоноски окрест зашевелились. Немножко повоюем, зато местные будут нас жаркими объятьями встречать. Женщин-то в Мерасе немало, говорят, и все такие горячие, только держись. Землекопы-то ихние так со своей копалкой устают за день, ни на что другое сил не остается. Найдешь себе какую-нибудь. А то и двух, — под общий смех закончил Кештал.
Никто не удивился осведомленности бывшего закройщика. Сестра Кештала, Валта, состояла при самом Младшем Повелителе служительницей. Уж она-то всегда была в курсе всех новостей.
Витаз задумчиво почесал в патлатой голове:
— А чего, может, и не все так плохо, а? — Витаз заметно повеселел, на губах его заиграла довольная ухмылка. — Идти-то далеко?
— Что, уже не терпится? — ухмыльнулся ткач.
— Расслабься, топать долго. Хорошо, если к вечеру дойдем.
— Побыстрее бы...
— Силы береги, а то на мерасских женушек не хватит!
Ополченцы разулыбались, некоторые так просто согнулись от хохота. Витаз обиженно пробормотал:
— Чего смешного-то?
— В Мерасе даже золотари кроличье мясо едят, — вдруг мечтательно проговорил кто-то.
— Да ну! Врешь, небось?
— Как же, вру! Они там кроликов разводят, ясно? Как у нас мокриц. Ну, и мяса кроличьего навалом, понятное дело. Мне парень один, из скороходов, рассказывал. Когда, говорит, в Мерас посылают, на две луны вперед потом отъедаюсь.
— Бабы есть, жратва тоже не самая плохая ожидается — может, прибавить шагу?
Теперь в открытую заржали уже все. Сопровождавшие отряд два сторожевых паука недовольно покачивались на лапах — с чего это вдруг так радуется их двуногое стадо?
Один только Ювар, немолодой уже, но все еще крепкий, как палуба корабля, на котором он полжизни ходил в море, угрюмо потирал перебитую когда-то упавшей мачтой руку. Кость срослась плохо, и в плавание Товара больше не брали — однако силой его природа не обделила, а море научило неплохо орудовать острогой, так что Велиман принял его в отряд без обычного ворчания. Так и сказал: один такой десятерых других стоит. Пусть у тех выпирает, где надо и где не надо, а у этого одни жилы, да кости, зато ему не нужно самых простых вещей объяснять. Где у копья наконечник, например.
— Эй, Ювар, чего такой хмурый? Найдется и для тебя ладная девка! Развлечемся. Или жены боишься? — Язык у Кештала был без костей, болтать он мог не умолкая.
Женщина у Ювара действительно была, каких поискать, — мастер ткачей Холгома, сильная и властная. Уж Кештал-то знал ее получше других, не раз еще подростком получал свою порцию затрещин за неправильно выкроенные заготовки. Правда, такой Холгома бывала только в ткацком бараке, дома же она вела себя тихо — но властный характер все равно оставался при ней.
— Как бы всех нас там чем-нибудь другим не развлекли, — мрачно пробасил мореход. — В Валег так же уходили со смешками — четыре десятка и не один не вернулся. Многих я знал, ты, Кештал, тоже, да что там, мы все их знали. Где они теперь? Из Юта хоть гонец выжил, как его там, не помню... А! Имар... А из Валега — никого.
Ополченцы примолкли.
— Посмотрите друг на друга! Повелитель отправил в Мерас только тех, кто велиманову науку лучше других одолел. Витаз с копьем наловчился, Кештал — с острогой, тебя, Ванадур, или вон Шалеха, мастер в последнее время тоже без похвалы не оставлял.
— Ну и что? — не выдержал Кештал. — Что с того? Понятное дело: шестилапых бить лучших отправили — значит, нас.
— Всех лучших. В Акмоле только землекопы да молодежь осталась. Неладно в Мерасе, вот что я скажу, неладно. Рыжие, видать, несметную силищу собрали. Так что не о жратве и бабах надо думать, а о том, доведется ли домой вернуться.
— Да ладно тебе, Ювар. Накличешь еще. Может, ничего и не будет. Мерас, говорят, старый город, еще от Прежних остался, для рыжих тварей крепким орешком будет.
— Ну-ну, твоими бы устами да ортиса пару глотков...

* * *

Прибыв в Мерас, Фефн развернул кипучую деятельность. Все патрульные шары — и те, на которых прибыл он сам со спутниками, и три дежурных, что использовали дозорные Мераса, — он приказал немедленно поднять в воздух, чтобы следить за любыми перемещениями вражеских отрядов. Благо легкий ветер позволял любые воздушные маневры, а дождь сегодня решил обойти Мерас стороной — над поселением расстилалось чистое небо без единого сколько-нибудь серьезного облачка. Разве что на востоке у самой линии горизонта висела белесая дымка.
Немногочисленные помощники местного мастера полетов, грустного и молчаливого Иддига, с трудом смогли обслужить разом такое количество шаров. Смертоносцы торопили двуногих, в раздражении подстегивая и так запуганных донельзя людей ментальными толчками. В итоге дрожащие от страха руки подвели одного молодого подмастерья, он с такой силой ударил по оболочке шара, что прорвал ее.
Ничего такого уж страшного в этом не было — шары довольно легко ремонтировались, на это и нужно-то было несколько кусков специальной паутины, пара ткачей, да полдня времени, — но рассерженный неуклюжестью двуногого смертоносец оглушил его мощным ментальным ударом. Бедняга упал на землю, скорчился и сжал руками голову, надеясь унять невыносимую боль. Его подхватили и оттащили подальше от стартовой площадки. Оставшийся без шара смертоносец еще несколько мгновений нависал над согнувшимися в ожидании новых ударов людьми, потом, гневно шевельнув хелицерами, ушел к воротам.
А Младший Повелитель уже вовсю раздавал новые приказы. Осмотрев Мерас с воздуха, он решил, что исключительными оборонительными качествами городка нельзя пренебрегать — мало того, их надо довести до совершенства. То, что когда-то заставило людей отступить, сейчас, наоборот, помогало защитникам Мераса. Муравьи могли подойти к городу с юга или с запада, в самом невероятном случае — с востока. С трех сторон поселение было окружено изогнутой петлей старого русла. После недавних дождей уровень воды поднялся, превратив Старицу в неодолимую преграду. Созданный самой природой оборонительный заслон оставлял открытыми лишь подходы с запада. Следовало исправить это недоразумение. Фефн приказал двуногим вырыть широкую канаву, глубиной не менее чем в человеческий рост, примкнув ее концы к берегам Старицы. Вода хлынет в ров, заполнит его, и Мерас окажется будто на острове, со всех сторон окруженный водой. Попробуй, подберись!
В городе собрали всех пригодных к работе людей, даже женщин и подростков, вооружили мотыгами, лопатами, просто какими-то наспех обтесанными кусками дерева или кости, которые были хоть немного похожи на лопаты, после чего пауки повели огромную толпу работников под стены.
Поначалу смертоносцам даже не пришлось особенно подгонять двуногих. Многие здесь слышали о судьбе Юта, а уж о Валеге, где у большинства жили дальние родственники или знакомые, и подавно. Люди просто стремились защитить свой дом, а смысл рва не пришлось долго объяснять даже самым тупым землекопам. Да и, кроме того, к подобной работе люди в Мерасе были привычны — от них требовалась та же дренажная канава, только гораздо больше обычного.
Мотыги землекопов замелькали, выбрасывая в стороны огромные пласты земли, люди с инструментом попроще относили жирную мерасскую землю подальше от рва — чтобы у муравьев, когда они пожалуют в гости, не нашлось, чем завалить неожиданную преграду. На противоположной стороне из отрытой земли вырос небольшой вал с крутыми стенами. Трудновато будет шестилапым влезть наверх. Многие, наверняка, сорвутся. А внизу — верная гибель. Всем известно, что муравьи плавать не умеют.
Канава была готова чуть больше, чем наполовину, а солнце уже клонилось к закату, когда работники начали выбиваться из сил, чаще отдыхать. Фефн, наблюдавший за ними со стены, яростно шевельнул хелицерами, на которых тут же выступила мутно-белая капелька яда. Если так дальше пойдет, то ров останется незаконченным до утра, а утром может оказаться поздно. Неужели все старания напрасны?
Младший Повелитель мысленно призвал к себе нескольких сородичей и долго совещался с ними. Потом смертоносцы встали редкой цепочкой вдоль всей стены и замерли. Зато люди сразу заработали быстрее, даже с каким-то неистовством. Земля так и летала, могучие руки и лоснящиеся потом плечи бугрились мускулами, мотыги с удвоенной силой вгрызались в почву.
Фефн решил, что настало время подстегнуть угасающие силы двуногих, и двенадцать смертоносцев сейчас излучали яростный приказ: «Давай! Быстрее! Копай».
Подошедших ополченцев, хотя и уставших от долгого перехода, тоже захватил этот могучий импульс воли, и они, толкаясь, чуть ли не наперегонки бросились на помощь строителям.
Солнце еще не успело сеть, а канава была отрыта именно так, как задумал ее Младший Повелитель. Последними ударами мотыг два могучих землекопа обрушили перемычки между Старицей и новым рвом, и вода, размывая все на своем пути, ринулась в широкую полосу свежевырытой канавы. Оба землекопа от усталости даже не смогли взобраться на крутой берег рва, и крутящийся водоворот налетел на них, сбил с ног и увлек за собой. Головы их какое-то время торчали над водой, но долго держаться на плаву у измученных работников не было сил, и, не дождавшись помощи, оба захлебнулись. Тело одного удалось подцепить острогой и вытащить на поверхность лишь спустя некоторое время. Посиневшее лицо мертвеца бездумно смотрело на спасателей, казалось, укоряя их в нерасторопности. Второго утопленника так и унесло в реку.
Измученные, усталые люди, кряхтя и постанывая, побрели по домам. Многие не могли идти сами, их приходилось нести.
Кештал и Витаз тащили на и без того ноющих плечах потерявшего сознание местного паренька. Бывший ткач, даже еле ворочая языком, не мог обойтись без трепа:
— Ну что, Витаз, сегодня подыщем себе по бабенке? — и ухмыльнулся.
Копейщик смолчал. Он даже и не вспоминал про женщин с тех пор, как прибыл в этот проклятый Мерас. Сейчас бы завалиться на мягкую подстилку из шкуры мохнача, да лежать без движения. До следующего полнолуния.
Над их головами проскользнула неясная тень — удовлетворенный Фефн возвращался в Акмол. Легкий вечерний ветерок неспешно уносил шар на север.
После заката Ная снова пришла к Редару. Управительница в который уже раз услала Лези, сказав, что сама покормит пленника. Лези не возражала, лишь глаза у нее как-то странно блеснули. Не иначе сегодня ночью в девичьей спальне пойдут гулять глупые сплетни.
Утром, когда пауки притащили бесчувственного и неподвижного пустынника обратно в подземелье, в сознание он так и не пришел. Повелитель крайне разгневался на него, не сдержал свою парализующую волю, ударил в полную силу — очень уж дерзкими были слова молодого человека. Даже Ная на мгновение возмутилась, услышав его невероятно наглое требование. Дать свободу пустынникам?! Этим дикарям?!
Но Управительница тут же забыла обо всем — прямо у нее на глазах пленник беззвучно повалился на пол, сраженный ударом смертоносца. Она тогда кинулась к нему, вызвав этим недовольство Младшего Повелителя. Ная, привычная к пониманию мыслей и эмоций Фефна, почувствовала неприятное покалывание в затылке, ноющую боль — Повелитель был в гневе. Чтобы не раздражать его, девушка поклонилась и побежала вслед за пауками, которые волокли Редара в темницу.
Долго сидеть с ним Ная не могла, многочисленные обязанности Управительницы требовали ее присутствия и в ткацких мастерских, и в поварне, и у мастера деревьев.
Только теперь она смогла выкроить немного времени, чтобы навестить Редара. Он лежал на спине, обессиленно запрокинув голову. Решив, что пустынник так и не пришел в себя, Ная кинулась к нему, хотела, как в прошлый раз, положить его голову на колени, смочить водой горячий, в испарине лоб... но заметила, что глаза юноши открыты.
— Рад тебя видеть, Уп... Ная, — слабым, но твердым голосом сказал он.
В душе девушки все возликовало. Он назвал ее по имени!
— Как ты себя чувствуешь?
— Хм... — Редар повернул голову, поморщившись от боли, посмотрел на нее. — Жив пока, как видишь. Твой хозяин либо не хочет, либо не может меня убить.
«Скорее первое», — подумала Ная, но вслух ничего не сказала.
— Думаю, что не хочет, — согласился с ее мыслями охотник. — Все ждет, что я сделаю для него огненную смерть. Пусть ждет... Он вернулся?
— Да. Еще днем.
— Судя по тому, что ты не рассказала мне об этом еще с порога, муравьи сегодня не напали на Мерас?
— Пока нет. Но вокруг прямо проходу нет от них. Повелитель приказал поднять над поселением утроенный дозор, они провисели в небе весь день и то и дело замечали небольшие отряды рыжих.
— Значит, скоро будут гости.
— В Мерасе теперь семнадцать смертоносцев и почти полторы сотни воинов. Кроме того, мой Повелитель приказал дополнительно укрепить поселение. Люди трудились весь день и огородили Мерас широким рвом. Теперь рыжим придется немало потрудиться, чтобы взять его. Стены там старые, крепкие, сложены в старые времена...
Но Редар ее не слушал. Глаза его расширились.
— Копали весь день, говоришь? Воины тоже?
— Ну, да. И женщины, даже дети. Все хотели защитить свой дом.
— Защитить? — Редар хмыкнул, потом выругался вполголоса. — Песчаная буря! Защитить! Скажи, а много ли навоюют даже самые подготовленные ткачи-копьеносцы, если у них от усталости дрожат руки, а на ладонях, которыми придется сжимать древко, — кровавые мозоли?
Управительница с жаром ответила:
— Они успеют сто раз отдохнуть, пока шестилапые будут наводить переправу или искать брод. Так сказал мой Повелитель!
— Твой раскорячий Повелитель многого не знает и считает себя слишком умным, чтобы слушать советы каких-то там никчемных двуногих. Он оставил Велимана здесь, в Акмоле, а зря. Вот взял бы с собой, и одноглазый мастер уж постарался бы объяснить твоему хозяину, сколь мало пользы от этого нового рва. Конечно, если не получил бы после первых же слов пару хороших ударов. Твой Повелитель, как я погляжу, на них особо не скупится.
— Причем здесь Велиман? — Ная даже опешила. Как может какой-то там бывший пустынник, пусть и трижды мастер, указывать ее Повелителю!
— Притом! Потому что вырос в песках и слушал те же легенды, что и я.
— Какие легенды? Редар, да не тяни же ты!
— Про Великого Найла ты знаешь?
Ная поморщилась. Тема эта была для Повелителей болезненна, они старались не упоминать ненавистное Восьмилапым имя. Редар удовлетворенно кивнул.
— Знаешь. Раскоряки твои терпеть его не могут, да деваться некуда. Так вот, еще в детстве Великий Найл со своими братьями побывал в стране шести-лапых. И повидал там много интересного. В том числе довелось ему наблюдать битву между двумя муравейниками. Схватились рыжие и черные. Рыжие стали одолевать, вломились во вражеский дом, устроили там резню. Тогда немногие выжившие черные похватали в жвалы яйца и личинки... — Заметив, что Ная удивленно вскинула брови, Редар пояснил: — Они так растут. Сначала яйцо, потом из него вылупляется личинка, похожая на маленькую гусеницу, потом появляется муравей. Так вот, черные решили спасти от разгрома хотя бы немного своих детенышей. Унести в безопасное место, основать новый муравейник, чтобы, окрепнув, вернуться и отомстить за разгром. Рыжие стали их преследовать. Черные бежали изо всех сил, но тут путь им преградила река.
— И все утонули? — спросила Ная. На мгновения она забыла, что шестилапые были их врагами. Ей просто стало жаль и самоотверженных спасателей, и беспомощных муравьят.
— На-я! — по слогам произнес Редар. — Опомнись! Это муравьи, это не люди. Чем больше они истребят друг друга, тем легче будет и людям, и раскорякам твоим любимым. К тому же, погибли не все. И вот тут-то самое главное. Чтобы преодолеть реку, многие шестилапые пожертвовали своими жизнями, просто перегородив на какое-то время течение своими трупами. Понятно тебе? Они заходили в воду шеренга за шеренгой, тонули, их уносило прочь, но, в конце концов, из массы безжизненных черных тел образовался мост, по которому уцелевшие смогли переправить личинок и спасти их.
— И ты думаешь... — неожиданно Ная поняла, к чему клонит Редар. Не просто так же ему вздумалось рассказать ей эту легенду.
— Именно. Шестилапых даже самый глубокий ров не задержит ни на мгновение. Рыжие точно так же построят мост из собственных трупов, переправятся и полезут на стены Мераса. А у защитников не будет сил дать им отпор, потому что все отдано на строительство бесполезного рва!
Ная вскочила.
— Надо срочно бежать к Повелителю, предупредить...
Она наклонилась к Редару, с самым серьезным видом поцеловала его и сказала:
— Спасибо.
Уже гулкое подземное эхо перестало доносить звук быстрых шагов Управительницы, а юноша все еще смотрел ей вслед. Он все еще продолжал ощущать на себе ее ласковые прикосновения, в ушах звучал ее негромкий голос.
— Клешни скорпиона! А как же Кира?
Фефн даже не стал слушать Наю — отмахнулся, как от назойливой мухи, — а когда девушка попробовала настаивать, легонько испугал ее ментальным импульсом. Не мешай, мол, твое дело — служить мне, а не давать советы. Однако, стоило Управительнице поклониться и уйти, как Младший Повелитель приказал вызвать к себе Велимана.
Все, что хотела передать ему Ная, Фефн без труда увидел в ее мозгу — четкие, удобные для понимания образы, не зря же он лично выучил ее.
Фефн недовольно покачнулся: опять этот дикий пустынник! Низшее существо, примитив... Только, если он такой недалекий, почему же этот изобретатель невиданного огненного оружия в который раз заставляет его, Фефна, самого Младшего Повелителя земель Третьего Круга задуматься? Раньше смертоносец не смог бы допустить даже мысли, что разум какого-то там двуногого слуги может хотя бы приблизиться к его собственному. Теперь он уже не был в этом так уверен.
Явился Велиман. Поклонился так, как он делал это всегда, коротко и без подобострастия. Фефн легко читал в его мозгу глубоко скрытую ненависть к себе. Какой-нибудь другой смертоносец тут же убил бы одноглазого мастера на месте — так велела традиция.
Однако Младший Повелитель был не из таких. Вспыльчивый и нетерпимый к любому не вписывающемуся в привычные рамки человеческому характеру, он все же очень хорошо понимал и на подвластной ему территории претворял в жизнь одну простую истину: двуногие охотнее подчиняются себе подобным. Здесь, в землях Третьего Круга, где свобода двуногих была не пустым звуком, это было важнее закостеневших привычек. Советники пытались доказать ему, что такая позиция опасна. Слишком много свободы для слуг чревато побегом, а то и смертоубийством. Может быть. Но теперь, когда рыжие полчища кишели на границах его земель, опыт и сноровка пустынного охотника, его умение командовать людьми в бою, казались куда важнее.
Сегодня Фефн попытался обойтись без Управительницы. Впервые ему захотелось «побеседовать» с мастером войны разум к разуму, пусть Велиман и не был этому обучен. Обычно смертоносцы общались со своими двуногими слугами через посредников — Управительниц и помощников. Разум обычных людей не мог воспринять сложные многоуровневые мысли Восьмилапых хозяев. Лишь простые команды: «Встань», «Принеси». Потому-то, наверное, смертоносцы и привыкли считать своих слуг недалекими, низшими существами.
Фефн вошел в разум Велимана и сразу почувствовал сопротивление. Да, это совсем не то, что мозг рядового слуги, который за многие годы паучьего владычества привык быть всегда открытым для своих Повелителей. Одноглазый мастер неосознанно сопротивлялся вторжению. Не без труда Фефн все же смог установить полный контакт и передать военачальнику свои мысли и ощущения, все, что «рассказала» ему Ная.
Одноглазый командир все понял и точно так же, как и Редар, моментально припомнил легенду о Великом Найле — ведь он столько раз слышал ее в пустыне. Люди там часто вспоминают немногих своих героев — Ивара, Скапта, Бакена... Того же Великого Найла. Легенд о его жизни не перечесть. Даже о детстве. Она-то и рассказывает о муравьиных войнах и, конечно же, о наведенном через речку живом мосту. Выходило так, что в грядущей схватке пользы от вырытой огромной канавы и вправду будет немного.
Младший Повелитель еще не знал, что ров дался Мерасу недешево. От чрезмерного напряжения сил этой ночью умрут тринадцать человек. Пятеро подростков, две женщины и шестеро мужчин. Вместе с теми двумя землекопами, что погибли во время работ, за бесполезную в войне с муравьями преграду было заплачено жизнями пятнадцати двуногих.
Впервые Фефн ощутил... нет, еще не сожаление, нет. И даже не сомнение, всего лишь тень его. Небольшое облачко на чистом и незамутненном небосклоне сознания собственной непоколебимой правоты.

ГЛАВА 6 ПОЧТИ ПОБЕДА

Предыдущая страница 7 Следующая страница


Муравейник 8

Солнце выползло из-за перламутровой Кассиры, осветив розовым ее многочисленные пороги и перекаты. Юркие солнечные зайчики заиграли на темных водах Старицы, парила и нежилась в теплых лучах плодородная мерасская земля. Во внутреннем дворе поселения, на взлетной площадке дозорных шаров уже возились подмастерья. Чинили прорванный накануне шар, кормили порифид, грустно переговаривались:
— Таика сказала: у них в бараке ночью женщина умерла! А в соседнем — парень, из огородников.
— С чего бы это?
— С того! Мы вчера ров копать когда пришли? К закату, когда все шары вернулись, верно?
— Ну, да...
— И то, посмотри, все ладони в мозолях. А остальные там чуть ли не с самого восхода ковырялись.
— Да причем здесь...
— А притом! От усталости та женщина умерла, понял? Таика говорит, на сносях она была, ну, беременная, вот и не выдержала.
— Чего ж она работать пошла, раз беременная?
— Так четвертый месяц всего! Повелителям-то не объяснишь...
— Спряталась бы.
Сказал и осекся. Сам понял, что сморозил глупость.
— Угу. Ума у тебя, как у порифиды вон... А представляешь, что бы было, если б ее нашли? Тем более, сам Младший Повелитель весь день у нас пробыл!
— Ты его видел?
— Да как тебя! Кто, думаешь, шар его принимал?
— Врешь!
— Спроси, кого хочешь. Тебя тогда как раз на склад за клеем послали.
— Ну, и... какой он?
— Он? Он — Повелитель, ясно? Черный, как и все, только побольше размером. А глаза у него — стра-а-ашенные! Я в них пару раз глянул — сразу в дрожь бросило, словно ледяной водой окатили.
Мимо ворот два золотаря тащили на плечах тюки, обмотанные старой паутинной тканью.
— Еще двое... Сколько же их сегодня... Голос у него был тихий и невыразительный. И слова он произносил так, словно сомневался в их правильности. Имя его мало кто знал, он обычно отзывался на прозвище Падальщик. Его напарник Кварра, бывший подмастерье самой Палаи, разжалованный в золотари за пристрастие к ортисовому настою, хмуро отозвался:
— Если шестилапые придут, еще больше работы будет.
— Да уж. Мало не покажется.
Падальщик свалил свой тюк в узкий зев глубокого колодца. Оттуда ощутимо тянуло гнилью и запахом тления.
— Жалко парня. Он еще и четырнадцати дождей не видел.
— Может, и к лучшему.
— Как это?
— А вот мураши придут, они нам такое покажут — пожалеешь, что больше того парня успел повидать.
— Думаешь, побьют они наших?
— Не знаю. Поглядим. Я с одним вчера болтал... ну, со здоровяком таким, что из Акмола притопали. Воин вроде. Только он не воин, а ткач бывший, говорит: вот побьем шестилапых, да и плюну я на это копье, к своей игле вернусь.
— А ты?
— А я его спрашиваю — так же, как ты меня, только наоборот: побьем ли? Ну, тут он помрачнел весь, оглянулся по сторонам и шепчет мне: этого я не знаю, мол, знаю только, что сила у них великая и два поселения они уже разорили. Да так, что в живых никого не осталось...
— А он кто — командир, что ли? Откуда он все знает?
— Да не... У него сестра самому Младшему Повелителю служит, вот он и все знает про всех.
— Выходит, и сами хозяева не знают, победим мы муравьев или нет?
— Выходит, нет. Да и что толку? Нам-то все равно. При Повелителях мы с тобой трупы да дрянь всякую собираем, че думаешь, при шестилапых — хуже будет?
— Так убьют же...
— Пусть уж лучше убьют, чем такая работа. Ладно, хватит болтать, идем к ткачам в барак, там тоже вроде кто-то умер.

* * *

— Вставайте! Поднимайтесь! Шестилапые идут! Дозорные подняли тревогу загодя. Муравьиная армия еще только посверкивала в отдалении разливающимся морем рыжего хитина, а зоркие стражи из числа велимановых ополченцев уже вовсю лупили в било каменными колотушками.
— Тревога! Подъем!
Несмотря на страшную усталость, люди со стонами и проклятиями вставали, выливали на голову несколько пригоршней холодной воды, чтобы быстрее проснуться, и лезли на стены. Временный глава ополченцев, смертоносец Шаршиф мысленно коснулся разума командиров, призвал их к себе. Пока ругаясь на усталость и раннюю побудку, рядовые ополченцы расползались по своим местам, паук раздал командирам конкретные приказы.
Накануне, уже перед самым сном, Шаршиф с помощью двух местных служительниц разделил всех новоприбывших на отряды и над каждым поставил командира. Людей в каждом отряде оказалось разное число — где восемь, где десять, а где и пятнадцать. Если бы не усталость, ополченцы долго бы еще дивились, а меж тем все объяснялось просто.
Дело в том, что пауки не умели считать, чего бы там про них ни говорили. Некоторые люди уверяли, что счет смертоносцев просто отличается от человеческого. Они, дескать, счисляют, не десятками и дюжинами, как двуногие, а восьмерками и полувосьмерками — по количеству ног или глаз. То есть, учатся считать по лапам так же, как человек — по пальцам. Но они ошибались, не веря, что Восьмилапые хозяева могут настолько уступать своим рабам в знании. Увы, смертоносцы способны лишь примерно оценивать количество — «один», «несколько», «много» — и все.
Шаршиф, скорее всего, распределял людей по отрядам, что называется «на глаз». Командиров же он выбирал по еще более простому принципу — по возрасту, справедливо полагая, что, чем старше человек, тем охотнее ему подчинятся другие. Смертоносцы более или менее сносно умели определять возраст своих рабов, хотя и не всегда точно.
А на галереях запылали уже первые костры, подносчики поволокли наверх корчаги для кипятка, камни, плетеные корзины, наполненные землей. Все, что можно обрушивать на головы осаждающим.
Идею кипятка Младший Повелитель выудил вместе со многими другими тайнами из разума Редара.
Подсмотрев, как пещерные воины лихо льют кипящую воду на штурмующих заграждения муравьев, Фефн взял идею на вооружение. Никаких сложностей в исполнении не предвиделось — это же не таинственная огненная смесь, секрет которой до конца не знал, как выяснилось, и ближайший помощник ненавистного изобретателя. Просто очень горячая вода. Тот же суп — и уж чего-чего, а суп в Мерасе готовили первоклассный. Правда, железных котлов, какие часто можно встретить в Старом Гнезде, здесь не водилось — чрезвычайно редкий металл был слишком ценен, чтобы делать из него простую посуду. Между тем, местные мастера глины владели тайнами обжига, намного превосходя пещерных гончаров. Горшки выходили у них крепкие, звонкие: такие можно без боязни подвешивать над огнем — выдержат.
Еще вчера Младший Повелитель велел собрать по всем поварням и кухням самые большие корчаги и наполнить их водой. Теперь подносчики устанавливали глиняные емкости над разожженными кострами. Рядом ждали своей поры полуторные деревянные черпаки. Будет для муравьев большой сюрприз.
Люди переговаривались на стенах:
— Смотри, сколько их! Будто река разлилась!
— Да, и конца все не видно...
— Ничего, парни, мы тоже вон не голыми руками воевать будем. Повезет рыжим, если до стен один из десяти доползет!
— Ха! Да нам и этого хватит с головой.
— Нам, может, и хватит, а еще пауки есть, да самих Повелителей сколько вчера прилетело? То-то! Не-е, попомни мои слова, усы мы рыжим сегодня обломаем!
Уверенного в победе ополченца звали Керьяла, и был он прежде простым сборщиком урожая в Ак-моле. Никогда бы и не светило ему попасть в ополчение, все вышло случайно. Однажды Велиман в очередной раз надрывно орал на своих подопечных, распекая за неудачно выполненное упражнение. Мимо как раз проходили несколько сборщиков с корзинами лечебного корня. Остановились послушать — очень уж изобретательно ругался бывший пустынник.
— ...надо быть самым криворуким, причем в третьем колене, чтоб и отец был криворуким, и отец отца, и у жен их руки должны из зада расти...
— Да чего уж тут сложного, — пробормотал Керьяла вполголоса своему другу. — Любой бы справился.
На беду, его слова услышал Велиман. Одноглазый мастер войны резко развернулся и поманил сборщика пальцем:
— Кто сказал? Ты?! А ну, пойди сюда!
Делать нечего — Керьяла поставил на землю корзину и на негнущихся от страха ногах приковылял к пустыннику.
— Ты кто?!
— Керьяла, —- дрожащим голосом сказал тот.
— Ну-ка, Керьяла, возьми вот это, — Велиман протянул опешившему парню легкую рыбацкую острогу, — и покажи моим криворуким, как справляется с делом любой копатель корешков! Давай!
Сборщик подошел к деревянной фигуре, изображающей муравья, взвесил копье в руке и что есть силы ударил. Естественно, не попал. Наконечник ткнулся в землю, а Керьяла, по инерции, — головой в деревяшку. Раздался громовой смех, ржали все, даже сам Велиман.
— Ну, парень, ну, показал! Да с десятком таких мы всех шестилапых изведем! Голыми руками! Забодаем к скорпиону! Ой, не могу!
Керьяла вспыхнул и убежал. После того позора он все свободное время проводил за бараком дереводелов — спрятавшись, наблюдал, как гоняет своих подопечных Велиман. Сто раз он повторял за ним каждое движение, ловил любое слово одноглазого мастера, сам оставаясь незамеченным. Ночью, несмотря на запрет Повелителей, он украдкой покидал свою землянку, подкрадывался к «муравью», дрожа от страха быть пойманным, и до зуда в руках бил чудовище воображаемым копьем.
И через четыре восхода он снова пришел к Велиману. Ранним утром, прямо в дом одноглазого мастера. Тот приветствовал его хмуро:
— Ну, чего тебе? Снова будешь чудеса показывать?
Керьяла сглотнул:
— Да. Я хочу еще раз попробовать. Я тренировался.
Велиман вскинул бровь над повязкой, поморщился, но ничего не сказал. Он просто молча цапнул сборщика за руку и потащил на улицу. Керьяла покорно шел за ним. У двери оружейной Велиман сказал:
— Жди здесь! — и вошел внутрь.
Через несколько мучительных для Керьялы мгновений мастер появился снова. В руках у него покачивалось настоящее копье, будто бы кивая новобранцу тяжелым наконечником.
У деревянного муравья Велиман сунул в руки парня копье, кивнул на цель:
— Давай!
Керьяла глубоко вздохнул, размахнулся и точным, скопированным у Велимана, ударом воткнул копье в «муравьиный» затылок. Одноглазый мастер смерил сборщика взглядом и пообещал:
— Больше собирать корешки ты не будешь!
Так что теперь, в своем первом настоящем бою, Керьяла горел желанием опробовать старательно выученную велиманову науку и нисколько не сомневался в победе. Только вот руки почему-то были налиты странной тяжестью, и оружие почему-то стало казаться неподъемным.
Витаз и Кештал, устало опершись на копья, стояли у подножья сторожевой башенки. Она выдавалась чуть вперед, чтобы стрелки плотным огнем могли прикрывать стены. Правда, метательного оружия у паучьих слуг не было, даже самой обычной пращи, и башня сейчас пустовала.
Велиман еще в первые дни своего командирства пытался добиться разрешения на изготовление пращей, но наткнулся на такую неприязнь смертоносцев, что быстро отступился. Понятное дело, паукам очень не хотелось, чтобы их двуногое стадо неожиданно научилось убивать на расстоянии. Неизвестно, к чему бы все это могло привести, не исключено, что и к открытому бунту. К смертоубийству. Велиман понял, что настаивать себе дороже, и не перечил — да и сам он в глубине души не сильно верил в успех своей затеи. Пустынный охотник приобретает настоящую сноровку в обращении с пращой через многие луны и даже дожди упорных тренировок, не раз и не два больно хлестнув руку соскользнувшим ремнем. А уж про местных и говорить нечего. «Криворукие» — они криворукие и есть, Велиман иначе о своих подопечных не отзывался, а его помощник, младший командир Альрик, пошел еще дальше: он никогда не называл ополченцев воинами, всегда говорил, в зависимости от степени презрения: «рыбак с копьем», «ткач с копьем», — а особо тупых зачислял в «золотаря с копьем». Дай таким в руки пращи — переломают себе все пальцы, засветят сорвавшимся камнем в ухо, а то и головы друг другу поотшибают.
Витаз, как всегда, переживал лишь об одном:
— Ну вот, пожрать опять не дали. Че, будем с голодным пузом копьями махать? И так вчера до седьмого пота копали — до сих пор язык на плече!
— Тебе бы все пожрать! Ни о чем другом и думать не можешь! — Кештал, невыспавшийся и злой, с утра был не в настроении.
— А тебе — нет?
— Оно, может, и неплохо...
— Ну, вот!
— Только мне, прямо скажем, не до еды сейчас. Чего-то мне юваровы слова вчерашние вспомнились... — Кештал указал рукой на запад, где муравьи тягучей волной медленно и величаво перестраивались в боевой порядок. — Как он говорил? Муравьи, мол, несметную силищу собрали. Если бы он только мог предполагать, как окажется прав!
— Да, ладно тебе! Им еще через канаву, что вчера рыли, перебраться надо.
— Перелезут, не волнуйся. Не сразу, не быстро, но перелезут. Закопают, например. Велиман говорил, рыжие — отменные строители.
— Ну, пока они будут возиться, мы их камнями...
Сзади послышалось невнятное бормотание и сдавленные проклятия. Ополченцы обернулись. В гору по пологому откосу двое подростков-подносчиков из последних сил волокли паутину со здоровенными камнями. Вслед за ним взбирался, припадая на правую ногу, Ювар, легок на помине. Время от времени бывший мореход соленым словечком подбадривал несунов. Мальчишки вздрагивали, краснели и, казалось, тянули свою ношу с удвоенной силой. Лишь бы побыстрее добраться до места и избавиться от этого сквернослова.
— Хо, Ювар! — Витаз приветливо взмахнул ладонью. — А мы тут тебя поминали.
— Недобрым словом, надеюсь? — осклабился мореход.
Ювар был командиром отряда, в который смертоносец Шаршиф назначил и Витаза, и Кештала, и Шалеха, и еще семерых знакомых ополченцев. Лишь Ванадур оказался в другом отряде.
— Да не, — Кештала мотнул головой, — мы тут мурашей считали.
— И что, сразу захотелось домой?
— Вроде того, — согласно кивнул ткач, не обращая внимания на подначку. — Больно уж их много...
— Мы ж не втроем их бить будем. Сейчас остальные подойдут, я покажу, где нам стоять назначено...
— Слушай, Ювар, — спросил вдруг Кештал, — а почему в нашем отряде людей так мало. С тобой вместе — всего десяток. Побольше бы!
— Справимся. Один Витаз наш троих стоит.
Бывший колесничий полыценно кивнул: спасибо, мол, командир. Кештал не удержался, выговорил зло:
— Ага. Это если в ширину. А вот дойдет дело до пожрать, так он и пятерых заменит. Ну, про баб я и говорить не буду, обзавидуешься...
— Тебе бы все зубоскалить. Ладно. Наше место, — показал Ювар рукой, — от этой башни и до того зубца ломаного, видите? Камней эти задохлики несчастные нам притащили. Есть, в общем, чем отбиваться... — Он обернулся к подносчикам, рявкнул:
— Ладно! Бросайте. Дальше мы сами. А вы — давайте за копьями. И чтоб быстро!
Мальчишек словно сдуло ветром. Кештал хмуро пробормотал вполголоса:
— Где он так орать научился? Не хуже Велимана! На корабле своем, что ли?
Витаз пожал плечами, нагнулся и играючи подхватил из паутины несколько булыжников побольше. В его ручищах они казались игрушечными.
Ювар указал на него Кешталу:
— Видишь? Его немного подкормить — можно в одиночку против всей муравьиной армии выпускать!
Колесничий живо обернулся:
— А что, будет жратва?
— Будет, не волнуйся. На поварне готовят уже.
— Живем! Теперь я веселый, а когда живот набью — еще веселее стану.
Постепенно собрались и остальные люди из отряда Ювара. Подносчики как раз принесли запасные копья, несколько плетенок, набитых землей.
— А это зачем? — Витаз удивленно повертел необычный снаряд в руках. — Что, в гляделки муравьям засыпать?
Отозвался Игура, ополченец из старого отряда, что Фефн прислал в Мерас еще на исходе прошлой луны:
. — Вместо камней. Их не так много, когда кончатся — дома будем разбирать, что ли? Вот и придумали. Плетенок этих — сколько хочешь, в них здесь овощи с полей носят. А уж про землю и говорить нечего.
— А-а-а...
Улучив момент, когда никого не было рядом, Кештал задал командиру вопрос, который все не давал ему покоя:
— Скажи, Ювар, ты вот вчера нас пугал, да? А теперь, как считаешь, дрянь наше дело?
— С чего ты взял?
— Ну, у рыжих-то — сила несметная, не отобьемся.
Ювар мрачно сплюнул, окинул взглядом бывшего ткача:
— Не знаю, парень. Шестилапых гадин много, очень много, чего говорить. Ров их надолго не задержит — зароют рыжие его, да и все.
— Вот! Я Витазу то же самое говорил!
— Внизу, у стен, они будут беспомощны, сколько бы их ни было. Вот тогда зевать не придется. Главное не дать влезть на гребень, сталкивать вниз, иначе — все.
Кештал удивился:
— А ты откуда знаешь?
— Повелитель Шаршиф объяснил. Очень у него это наглядно получилось. Всем командирам показал, что будет, если рыжие займут хоть маленький кусочек стены.
— И что же будет?
— Сметут нас. Пока к этому месту подмога сбежится, на гребне уже сотня муравьев будет. А пока эту сотню станем рубить, еще десять сотен залезут.
— Понятно, — кивнул Кештал и, присев на гребень стены, с самым мрачным видом стал разглядывать буро-рыжее шевелящееся море. Словно приливные волны то и дело прокатывались по нему, и с каждым таким движением живой ковер надвигался все ближе и ближе к подножью древних стен.
На галерею поднялись несколько женщин с широкими корзинами. Первая принялась раздавать ополченцам куски сушеного кроличьего мяса, вторая — по горсти необычных, но с виду аппетитных плодов.
— Эй, Витаз! — гаркнул Кештал, изрядно повеселевший при виде такого изобилия. — Иди сюда, тут твою радость принесли!
Здоровяк-колесничий принял из рук женщины мясо, тут же отхватил от него здоровенный кусок. Потом смерил носильщицу оценивающим взглядом, да таким, что она зарделась и потупилась.
Красотка попалась, что называется, «в теле»: невысокая, но дородная, и, как говаривал Велиман «все, что надо и не надо, у нее выпирало». Для могучего Витаза — так в самый раз.
— Кмн умн умут? — спросил он с полным ртом. Кештал рассмеялся:
— Прожуй сначала! Витаз попробовал еще раз:
— Как тебя зовут?
Женщина смущенно улыбнулась, тихонько проговорила:
— Кийша.
— Кийша, — Витаз повторил необычное имя, словно пробуя его на вкус. Потом без лишних сантиментов решил брать скорпиона за клешни. — А скажи, Кийша, муж у тебя есть?
Женщина зарделась еще больше, ответила что-то, но так тихо, что Витаз и не расслышал.
— Чего?
— Да нету у ней мужа, нету! — громко сказала вторая носилыцица, которая с овощами. — Был да весь вышел. До прошлых дождей еще. А живет Кийша, — предупреждая следующий вопрос, продолжала она, — в третьем доме от ворот. Вместе со мной. И у меня тоже нет мужа. И не будет больше, — закончила она под общий смех.
— Ну, — Кештал толкнул локтем Витаза. — Что я говорил? Вот закончим тут с шестилапыми, надо будет к вдовушкам наведаться. А? Как думаешь?
Витаз оглянулся через плечо, смерил взглядом муравьиную армию, но ничего не сказал.

Предыдущая страница 8 Следующая страница


9 ЛАЙТ ДЭЙТОН

Мерас ждал. Каждый его защитник — смертоносец ли, человек — был готов к штурму. Если бы еще не эта, намертво вцепившаяся в каждый мускул, непереносимая усталость...

* * *

Поначалу ров действительно ошеломил муравьиную армию.
Передовые шеренги замерли на самом краю широкой канавы, возбужденно ощупывая воздух усиками. Несколько муравьев не удержались на склоне — задние напирали — и скатились в воду. Какое-то время они барахтались на поверхности, в ужасе молотя по воздуху передними лапами, пока, наконец взбаламученная вода не сомкнулась над безвольно поникшими щупиками, лишь круги разбежались во все стороны.
Повинуясь какой-то общей команде, войско шестилапых вытянулось в линию, надеясь отыскать край этой неожиданной преграды. Цепочка хитиновых тел окаймляла теперь береговую линию рва, повторяя все его случайные изгибы. Крайние в цепи муравьи уткнулись в русло Старицы. Шестиногие застыли, словно бы в недоумении. Люди со стен возбужденно закричали, заулюлюкали, потрясая копьями.

* * *

Он был неприятно поражен. Когда его разведчики обыскивали эту территорию, никакого поперечного русла там не было. Вражеское Жилище стояло на берегу, с трех сторон окруженное водой, и он привел свою армию как раз с той стороны, где никакой водной преграды быть не должно. Откуда же она взялась? Не могли же ее вырыть слабосильные, мягкотелые двуногие? Хотя... Бывает же, что его рабочим приходится после особенно сильных дождей проделывать вокруг родного Жилища осушающие канавы.
Тогда и действовать надо, как обычно. Спустя некоторое время после дождей, когда канавы больше не нужны, рабочие так же трудолюбиво засыпают их. Чтобы не мешали продвижению колонн фуражиров.
В его войске в этот раз были рабочие. Он приказал им сопровождать армию — на случай, если штурм затянется и придется рыть убежища на ночь, как в песках. Правда, в Долине ночи были заметно теплее, и разведчики докладывали, что часто им вовсе не приходилось прятаться от холода, но он все равно отправил рабочих в поход. Как оказалось, не зря.

* * *

Победные крики смолки, когда войско шестилапых неожиданно отхлынуло ото рва, и к берегу одна за одной потекли бесконечные цепочки муравьев. Они выглядели не так внушительно, головы и брюшки были у них заметно меньше, но зато каждый нес в жвалах небольшой камень, ветку, охапку листьев. Иногда двое, а то и трое рыжих, странно вывернув головы, тащили на себе огромный валун. Муравьи подбегали к краю рва, бросали свою ношу вниз, затем, ни на мгновение не задержавшись, разворачивались и так же целеустремленно трусили назад.
В общем, этого и ожидали, но все равно полувздох-полустон досады пронесся над Мерасом. Люди, да и смертоносцы тоже, надеялись, что муравьи задержатся перед рвом хотя бы до полудня.
— Чтоб вас перекосило! Поганые твари! — выругался Кештал. — Что я говорил? Завалят они его... Ювар, что делать-то, а? Надо же что-то делать?!
Мореход смолчал, но, заметив, что ополченцы из его отряда ждут ответа, сказал:
— Пусть поближе подберутся, далеко еще — не достанем. Камни только зря переведем.
Если бы рабочие сваливали свой груз в одну точку, ров был бы засыпан в самое короткое время. Но по узенькому мостику переправить всю армию было невозможно. Камни, ветки, комья земля летели в воду, мало-помалу перегораживая канаву. Кое-где из бурлящей грязной воды уже показались первые холмики. Рабочие смело ступали на них, некоторые оскальзывались на мокрых камнях, падали, часто вместе с шаткой пирамидой земли и веток. Часть запруды уносило слабым течением, земляные комья размывала вода, но вал все рос. Наконец он достиг почти середины канавы, теперь суетливые рабочие находились уже в пределах досягаемости защитников стен.
И камни полетели! С первого броска тяжелыми булыжниками раздавило или просто сбило в воду не меньше двадцати муравьев. Оторванные лапы и головы неспешно кружились в водоворотах, медленно уплывали к Старице.

— Точнее! Точнее бросайте! Не хватало еще самим ров завалить!
С каждым броском рабочих оставалось все меньше — они гибли под обстрелом, тонули в воде, искалеченные, без ног и жвал, медленно уползали от рва. Запруда постепенно перестала расти и в какой-то момент даже начала разрушаться: вода подмывала ее, уносила прочь землю, листья, легкие ветки.
И тогда на глазах у защитников города случилось то, чего так опасался Редар. Рабочие муравьи — и здоровые, и увечные — в едином порыве, словно выполняя одну им слышную команду, рванулись к берегу и горстью песчинок посыпались с обрыва.
— Великая Богиня!
Ошеломленные люди с ужасом наблюдали, как вереница рыжих тел все валилась и валилась в ров. Живой, еще шевелящийся ковер обреченных разом покрыл водную гладь почти на всю длину канавы. А сверху на них ложился еще один слой, еще и еще... Словно некая высшая сила готовила гигантский пирог — чудовищный памятник рабского самопожертвования.

* * *

Рабочих становилось все меньше, а ров был завален еще не до конца, В какой-то момент он понял, что еще немного — и некого будет слать на смерть. Тогда придется ждать, пока подойдет новая армия рабочих, пока они завалят, наконец, этот ненавистный ров.
Неужели все напрасно?! Рабочих, утонувших, раздавленных в страшной мешанине тел, конечно, не жаль — Инкубатор всегда готов вывести еще, — но время, время будет потеряно, а это даст врагу возможность подтянуть свежие силы.
Не останавливаться. Осталось совсем немного.
Он отдал новый приказ.

* * *

Вслед за устлавшими дно рва рабочими в воду рванулись передовые цепи солдат. Буро-рыжая каша медленно ворочалась, шевелилась, поднималась, точно опара, все выше и выше. Наконец, жутковатая масса достигла краев рва, и муравьиная армия, будто проснувшись от спячки, монолитной громадой рванулась вперед, утрамбовывая сотнями и тысячами лап живую переправу.
И все это — в совершенной тишине. Ни стона, ни крика боли, ни проклятия, лишь сухо шуршит и потрескивает лопнувший хитин, скрипит почти неслышно, когда марширующая поверху армия размалывает в труху еще живых сородичей цепкими зубчиками на лапах.
Зрелище невиданного жертвоприношения так поразило защитников-людей, что поначалу они даже не вспомнили о своих обязанностях. Давно уже скучали без дела камни, исходили паром кипящие корчаги на огне. Из оцепенения ополченцев вывел лишь мысленный окрик смертоносцев, повторенный вслух командирами отрядов:
— Бросайте! Не спать! Бросайте!
Муравьиное море бурлило у подножья Мераса. Старые стены, быть может, помнившие еще Прежних людей, никогда раньше не видели столь многочисленного врага. Кое-где шестилапые начали уже возводить живые лестницы, а то и просто лезли, неизменно срываясь, на отвесные стены. Приказ, толкнувший их в бой, был таким мощным, что единственным желанием, которое еще оставалось в их куцых муравьиных рассудках, было стремление убить — добраться до ненавистного врага, вцепиться жвалами, разорвать, растереть...
Плетенки с землей обрушивались на воинственно задранные кверху лобастые головы, крушили груди и брюшки. От удара сплетенные из волокон и паутины корзинки лопались, и земля оседала могильным холмиком над мертвым шестилапым. Прицельно летели камни, нанося врагу страшный урон. Увесистые булыжники с омерзительным хлюпаньем давили шестилапых в кашу. Даже если камень не попадал в муравья, все равно — ударяясь о землю, он раскалывался на летящие во все стороны куски, дробящие хитин и вчистую срубающие ноги. Чрезмерно плотные порядки муравьиной армии опять сослужили рыжим плохую службу, как и во время штурма пещерного города. Почти каждый брошенный со стены снаряд достигал своей цели.
Самый страшный урон наносили обтесанные глыбы песчаника, что еще перед минувшими дождями заготовили для ремонта стены, а вот теперь пришлось пустить в дело. Огромная каменюка, которую с трудом поднимали даже самые могучие из людей, врезалась в муравьиный строй, но не замирала, а продолжала катиться по лопающимся хитиновым брюшкам, оставляя за собой след из раздавленных тел.
Муравьи отчаянно рвались вверх. Смертоносный град выкашивал их целыми рядами, но на место убитых становились новые шестилапые. Живые пирамиды, частично уже состоящие из мертвых тел, продолжали расти несмотря ни на что.
— Кипяток! — звучно пролетело над стенами, эхом отозвалось где-то у северной стены. Значит, муравьи взяли Мерас в полукольцо и лезут не только на западную, но и на северную стену. Через мгновение ответили и на юге.
В бурлящие корчаги погрузилось разом полсотни черпаков, от души набрали курящуюся паром воду, и потянулись вниз переливающиеся струи. Солнце успело только раз блеснуть отражением в десятке кипящих водопадов — и страшное оружие обрушилось на рыжее войско, заживо вываривая шестилапых прямо в их хитиновых доспехах. Лопались от нестерпимо горячего пара глаза, подламывались дрожащие от боли обожженные ноги.
— Еще, давай еще!
Снова ухнули к земле тягучие струи. Подножье западной стены заволокло паром, из которого то и дело вываливались полуживые муравьи, делали несколько неуверенных шагов и падали замертво. Не меньше половины муравьиного войска полегло уже под стенами Мераса, а никто из его защитников еще не был даже ранен.
Кештал вывалил за гребень очередной черпак и обернулся к Ювару, блестя зубами на потном лице:
— Ну что, командир, неплохо мы их, а? Ювар качнул посеребренной годами головой:
— Рано радуешься. На море, знаешь, как говорят: не ставь мачту, пока не проверил ветер.
С хаканьем швырнул вниз камень Витаз, удовлетворенно крякнул, обернулся:
— Да что может быть, командир? Вот погляди вниз: кругом вареные мураши валяются.
Кештал поддержал бывшего колесничего:
— Да мы от них, хорошо, если половину оставили...
Ювар кивнул.
— Оставим и треть, дай срок. А вот когда камни и кипяток кончатся, тогда эта самая треть к нам и пожалует.
Действительно, кое-где, особенно на углу западной и северной стен, камни уже подходили к концу. Взмыленные подносчики падали с ног от усталости, ворочали по скатам корзины, что спешно заполняли внизу измученные женщины.
Шестилапые словно почувствовали слабину, и у сторожевой башни прямо на глазах выросли сразу четыре новые живые пирамиды. Люди Ювара и соседнего отряда метались, как обезумевшие, переправляя за гребень все, что попадалось под руку. Пирамиды вздрагивали от попаданий, рассыпались, но с неизменным упорством собирались вновь. Самая настырная достигала уже до половины стены.
Ювар по-моряцки ругнулся, прокричал:
— Не зевать! Копья у всех готовы?
Шаршиф, метавшийся по галереям за спинами защитников, уловил опасения Ювара и проник в разум бывшего морехода. Выяснив, в чем дело, он приказал двум отрядам с восточной стены — оттуда нападения не ждали, ибо Старица там пролегала почти у самого подножья, — подойти на помощь.
Корчаги с кипятком опорожнили полностью, последние камни собирали свою кровавую дань, но все же слишком скоро замелькали над гребнем щупики и покрасневшие от обжигающего пара хитиновые головы.
Защитники схватились за копья, на «раз-два!» дружно сталкивая врагов. Забавно размахивая лапами, муравьи летели вниз, сваливались на спины своих сородичей, живых и мертвых. Некоторые вставали, шатаясь, снова лезли наверх, оступались, опять падали. Большинство же с переломанными лапами еще пытались ползти, судорожно помогая себе обрубками.
Витаз смахнул с гребня очередного чересчур ретивого шестилапого, обернулся и увидел, как над перегнувшимся через гребень Кешталой вот-вот нависнет, угрожающе распахнув жвалы, уродливая башка.
— Кештал! — выкрикнул колесничий. — Сзади! Берегись!
На крик обернулся не только ткач, но и Ювар. Кештал, изогнувшись, каким-то немыслимым броском ушел от удара, и сомкнувшиеся жвалы лишь бессильно стукнулись о камень.
Ювар поудобнее перехватил копье и со всей силы метнул его в бессмысленно таращившую глаза тварь. Крепкий хитин лба он пробить, конечно, не смог, но зато ударом рыжего снесло со стены — только лапы бессильно царапнули по камню.
Кештал, все еще дрожа, поднялся с колен.
— Ф-фу! Спасибо! Как он подобрался, гад, а? Я и не услышал.
Ювар кивнул: не за что, мол. Витаз устало улыбнулся:
— А если б тварь тебя сцапала, с кем бы я к вдовушкам пошел?
— С Шалехом, вон. У него плечи шире моих — бабам больше нравятся!
— Хватит болтать! — заорал Ювар. — Потом будем языками чесать!
Словно привлеченная его криком, на гребень могучим прыжком взвилась новая тварь. Витаз резко развернулся на шорох и точнехонько, один в один, как учил Велиман, насадил нового врага на острие. Прямо в сочленение груди с головой, там, где самая тонкая хитиновая броня.
За спиной Ювар одобрительно прогудел нечто неразборчивое.

* * *

Шаршиф чувствовал, что люди сражаются на пределе. Смертельная усталость после вчерашнего рытья давала о себе знать, ополченцы стали чаще промахиваться и — как следствие — гибнуть. Б отряде Ювара покалечило уже троих, соседи тоже потеряли нескольких воинов. Досталось и подошедшим на подмогу. У начала северной стены тоже было совсем плохо. Шестилапые напирали, а сил сопротивляться им почти не осталось.
Смертоносец передал свою обеспокоенность Управителю Хшасту. Двуногие, мол, сражаются доблестно, не щадя себя, но скоро совсем свалятся от усталости, если до этого их всех не перебьют муравьи. Управитель задумался. Можно было, конечно, бросить на стены последний резерв — младших смертоносцев. Уж они-то легко разделаются с шестилапыми. Бот только... Не рано ли еще? Если наступательный пыл рыжих до конца не угас, если они успеют стянуть остатки своих сил к месту прорыва — пауки будут сметены, и не будет больше никого, чтобы остановить отчаянный напор муравьев. Хшасту призвал на помощь всех сородичей, и могучая ментальная волна выплеснулась на голову людей. В ней было слито воедино все — искусственное мужество, иллюзия свежих сил, приказ защищаться до последнего... И люди поднялись как один! Даже раненые, зажимая руками кровоточащие раны, разили копьями прорвавшихся врагов. Кое-где муравьев хватали руками! Сразу несколько людей вцеплялись в лапы рыжей твари, тянули ее к себе за гребень, бросали на камни и разом несколько копий протыкали ошеломленного бешеным натиском муравья. Невероятным напряжением сил прорвавшиеся в паре мест шестилапые были отброшены назад, за стены.
Ювар оглядел своих людей. Зрелище было страшное: потные, измученные, осунувшиеся лица в корке запекшейся крови, руки с трудом сжимали оружие. Ополченцы тяжело дышали, шатались от усталости и ран. Еще одна атака, и все...
Муравьи подтянули последние резервы — несколько сотен солдат с южной стены, где успешного прорыва явно не предвиделось. Ни разу шестилапым там не удалось дотянуться до гребня, так что защитники еще даже не успели израсходовать запас метательных снарядов. Ополченцы там тоже выбивались из сил, но, подкрепленные группой мерасских землекопов — неумелых, зато неимоверно сильных, — держались пока крепко. Правда, и штурмовали южную стену не с таким упорством. Можно было подумать, что этот рыжий отряд просто отвлекает часть людских сил на себя.
И вот все еще огромная муравьиная армия, хотя и оставалось в ней не больше пятой части солдат, ринулась в последний яростный штурм. Снова молниеносно выросли живые лестницы. Сил отбиваться уже не было.
— Навались! — хриплый рев нескольких глоток.
Сразу на три копья поднимают выскочившего из-за гребня шестилапого, сбрасывают назад. С криком падает, обняв искалеченную ногу, Шалех, по измученному телу проносятся жесткие муравьиные лапы. Витаз отбрасывает муравья во двор, на камни, но и сам, кажется, вот-вот упадет без сил.
Страшно закричал Кештал — зазубренные клинки жвал проткнули ткача насквозь, и, увлекаемый тяжестью еще живой добычи, убийца-муравей свалился со стены.
— Кешта-а-ал! — выкрикнул Витаз, рванулся к стене. Из-за гребня ему навстречу уже лезло рыжее, сверкающее хитином, чудовище, но могучий колесничий одним ударом раскроил голову проклятой бестии и перегнулся через стену. Поздно. Разве отыскать теперь труп несчастного Кештала в смердящем месиве измятых муравьиных тел?
Вдруг взметнувшиеся снизу жвалы сомкнулись на горле Витаза, колесничий дернулся, потянулся за копьем, но муравей уже сжал челюсти, и обезглавленное тело скатилось прямо к ногам Ювара.
«Все, — с пронзительной тоской подумал командир, — конец нам».
Это понял и Хшасту. Неслышный приказ — и на галереи неуловимыми тенями взлетели пауки. Свежие, полные сил, могучие.
Зная, что даже мощные волны страха не принесут пользы, а парализующая воля может поразить защитников-людей, Фефн еще вчера запретил смертоносцам во время боя пользоваться привычным оружием.
Хшасту еще раз повторил приказ Младшего Повелителя и вместе со всеми кинулся в атаку.
Смертоносцы сцепились с шестилапыми. Теперь пауков собралось куда больше, чем в Валеге, а условия сражения оказались гораздо лучше, чем в Юте, где одиночные смертоносцы были вынуждены едва ли не в чистом поле биться сразу с десятками муравьев.
Началась безмолвная и жестокая схватка. Здесь не давали и не просили пощады. Сила ломила силу: жвалы вцеплялись, пытаясь разодрать врага на части, удары могучих ног опрокидывали, ядовитые хелицеры перекусывали все, что попадалось им в пасть — ноги, жвалы, усики, бывало, что и мощные, бронированные хитином, головы муравьев, которые с оглушительным треском лопались под сильным напором...
Фефн оставил в Мерасе семнадцать черных смертоносцев, обученных управлять, и почти полсотни бурых пауков. Сила огромная. И муравьи впервые почувствовали, что им противостоит противник, по крайней мере, не слабее их самих. Численное превосходство шестилапых позволяло им некоторое время оборонять два захваченных на западной стене пятачка, но не более. Продвинуться вглубь города рыжие не могли. А смертоносцы все сжимали капкан вокруг яростно отбивающихся муравьев, хотя и сами несли потери. Уже пять неопрятных бурых туш валялись на галерее в луже крови и внутренностей, еще девять пауков с трудом выползли из боя на обкусанных лапах.
Обессилевшие от ран и нечеловеческой усталости ополченцы по одному, по два поднимались на ноги и шли на помощь своим Повелителям. Впервые без приказа. Просто многие поняли, что битва застыла на одном месте, в неустойчивом равновесии, и даже малейшая помощь, несколько брошенных в бой воинов, способны переломить ситуацию, вырвать, наконец, у шестилапых долгожданную победу.
К сожалению, в полной мере исполнить приказ Фефна Восьмилапым не удалось. Смертоносцы за сотни лет своего владычества настолько привыкли полагаться на ментальную мощь, что то и дело инстинктивно пускали в ход свое невидимое оружие. Особенно, когда чувствовали, что их жизни угрожает опасность. Пауки ничего не могли поделать — негативная реакция сразу же выливалась в удар воли, это уже давно вошло в привычку.
Как и раньше, в Юте и Валеге, сначала волны паники не действовали на муравьев. Они словно бы и не замечали ужасной ментальной бури, бушующей вокруг. Зато в страхе разбежались немногочисленные ополченцы, последние защитники, которым много и не надо было. Державшиеся только за счет надежды на победу, сверх обычных своих сил, пережившие гибель многих товарищей, люди не выдерживали жестоких паучьих ударов и бежали. Некоторые тут же попали в жвалы шестилапым, несколько человек, с криками ужаса бросившиеся прочь не разбирая дороги, свалились с галереи прямо на камни внутреннего двора.
Сгрудившиеся внизу жители Мераса, в основном женщины, испуганно ожидавшие конца схватки, громко вскрикнули, когда прямо перед ними рухнули на камни несколько изуродованных тел. Самое страшное было то, что даже с переломанными ногами, с треснувшими ребрами и разбитой головой, они пытались уползти подальше от волн панического ужаса, накатывающих с галереи.
Оставшись без поддержки людей, смертоносцы гибли все чаще. И все чаще стегал шестилапых яростный ментальный удар. Наконец кто-то из обреченных пауков в отчаянии излучил смертельную волну — просто приказал врагам умереть. Несколько муравьев, сгрудившихся вокруг смертоносца, упали как подкошенные. Обрадованный, он усилил напор, поделился «открытием» со своим сородичами.
Разом все пауки ударили по муравьям черной волной смерти. По передовым шеренгам рыжих как будто невидимый мор пронесся — они беззвучно валились на землю. Но вот сила переросла критический предел, и случилось то же, что и в Валеге. Муравьи, которые ощутили на себе чужое воздействие, впали в боевую ярость. Правда, не все — видимо, тут все же сказывалась сила ментального удара. Жалкие остатки шестиногого воинства с неистовством безумцев ринулись на смертоносцев. В свой последний бой, когда уже не важно, живой солдат карабкается по трупам сородичей, чтобы вцепиться в головогрудь врага, или мертвый, лишь бы убить еще одного ненавистного врага.
Если бы не это... Может быть, смертоносцы все же смогли бы перебить шестилапых всех до единого. А так изрядно поредевшим паукам удалось лишь сбросить немногих выживших муравьев со стен и предотвратить окончательный разгром.
Это была еще не победа. Но, по крайней мере, смертоносцы и их слуги впервые в этой войне отбили штурм и сохранили город в целости. Армия вторжения шестилапых была уничтожена почти полностью. Немало времени им теперь потребуется, чтобы из-за холмов подошло новое подкрепление.
Однако успех достался смертоносцам дорогой ценой. Из семнадцати Повелителей погибло десять, четверо пауков было искалечено. Целых и невредимых осталось всего трое. Людские потери вообще невозможно было сосчитать. Ополченцы старого отряда пали все до единого, из восьмидесяти человек вчерашнего подкрепления выжили лишь семеро. Среди них — Ювар и, как ни странно, Керьяла.
У муравьев не было сил для нового штурма, стены Мераса стало некому оборонять. Обе стороны, не сговариваясь, остановились друг напротив друга, чтобы подкопить силы, пополнить армии для новых сражений. Война застыла, словно богомол перед прыжком, и на несколько восходов все замерло в неустойчивом равновесии.
Он был недоволен. Дважды! Уже дважды мягкотелые двуногие срывали его планы. До сих пор сражается то Жилище в скалах, и ему никак не хватает сил взять его штурмом. Здесь, в Долине, он рассчитывал рассечь оборонительную цепь Жилищ, преграждающих путь в глубину плодородной земли, а потом всеми силами обрушиться на ненавистное обиталище двуногих — тогда им не поможет и прирученный Древний Враг.
А теперь — армия уничтожена, окруженное водой Жилище стоит, как и раньше; для новой атаки нужно не меньше шести дней, надо дать народиться свежим солдатам. Но и враги его не будут сидеть без дела. Им известно теперь направление удара, они еще больше укрепят свое Жилище, подтянут силы.
Надо во что бы то ни стало ускорить рост армии. Он отдаст Инкубатору приказ: расширить площади родильных пещер, использовать особый запас — яйца с нижнего уровня, что хранятся уже не первые дожди именно на такой случай. Это — его резерв, его новая армия. Победная армия.

ГЛАВА 7 РЕДАР

Всю ночь Ная просидела рядом с бесчувственным Редаром. У несчастного парня то и дело начинала идти кровь из носа и ушей, он стонал, бессильно корчился, пытаясь хоть как-то унять пульсирующую в голове страшную боль. Ная только и могла, что прикладывать к его лбу влажную тряпочку, стирать кровь, да целовать, заливаясь слезами жалости, лицо этого странного человека.
Кто он такой? Почему именно он, дикий пустынник, смог пробудить в ней то, чего она уже перестала и ждать? Хотя, может быть, именно поэтому? Тем, что совершенно другой, что не похож на всех, кого она знала. Разве что Велиман немного походил на Редара. Но мастер войны повидал уже много больше сорока дождей, да и, кроме того, был он скрытен и недоверчив. Впрочем, было бы нелепо ожидать иного от человека, проведшего первые пять лун плена у смертоносцев среди мокриц, по колено в склизкой жиже. А потеряв еще и глаз, Велиман не стал относиться к смертоносцам терпимее.
Великая Богиня! Нае было очень страшно, ее бросало то в жар, то в холод. То ей начинало казаться, что Редар вот прямо сейчас умрет у нее на руках, и она никогда больше не услышит от него ни единого слова. То она представляла, как он очнется, окинет ее привычным ненавидящим взглядом и снова язвительно поинтересуется: «Зачем ты пришла ко мне, Управительница Ная?»
А больше всего на свете девушка боялась, что боготворимый ею Повелитель призовет Редара к себе, потребует выдать, наконец, тайну огненной смерти, а когда изобретатель откажется, в ярости расплющит его разум одним сильнейшим ментальным ударом.
Ная всхлипнула. Слезы текли по ее щекам, но она не замечала их, шептала что-то, непонятное даже ей самой, лишь бы он остался жив, лишь бы...
В этот момент Редар открыл глаза.
— Почему ты плачешь?
Его тихий голос словно открыл какой-то невидимый заслон, и девушка громко, в голос разрыдалась. Пустынник даже опешил. Вид плачущей женщины привел его в некий ступор. Юноше казалось, что надо сделать хоть что-то, как-то успокоить. Да он бы и с радостью, если б умел...
— Что случилось, Ная? Не плачь...
— Я... я... не хочу, чтобы ты умер.
— Да я пока не собираюсь, — слабо улыбнувшись, сказал Редар.
Жесткая, непреклонная Управительница Ная, которую многие в Акмоле побаивались едва ли не так же, как любого из смертоносцев, готова была смеяться от радости и петь во весь голос за одну только эту улыбку.
«Видела бы меня сейчас Лези», — мельком подумала она.
Редар закашлялся, из носа снова брызнула красная струйка. Ная стерла кровь, нежно коснулась его щеки.
— У тебя очень ласковые руки, — прошептал Редар. — Почти как у моей мамы.
Ная уже знала из рассказов Редара, что его родителей убили смертоносцы. Раньше такое возмездие, когда за смертоубийство Повелители мстили всем окрестным людям, чтобы даже мысли ни у кого не возникло повторить страшное преступление, казалось ей единственно правильным. Ну, как еще можно приучить к порядку диких пустынников? Но теперь, когда она поняла, что ни за что, расплачиваясь за чужую вину, погибли мать, отец и маленькие братья Редара, Ная была готова чуть ли не ненавидеть вместе с ним тех троих смертоносцев, которые совершили эту страшную и бессмысленную месть.
Свою мать Ная очень любила. И не смела даже представить, что доброй и все понимающей мамы, с которой не нужно быть твердой и властной Управительницей, а можно побыть просто любимой дочкой, вдруг бы не стало. Как же она тогда без нее?
Девушка подтянула к себе глинянку с водой, смочила в ней тряпочку, положила на лоб Редару. Он расслабленно закрыл глаза, проговорил:
— Мама очень любила меня. Мне всего пять дождей минуло, когда я заболел песчанкой. И мама тогда целыми ночами сидела рядом и вот так же, как ты сейчас, вытирала мне лоб. Только не платком, а рукой.
Она сейчас же сунула в плошку ладонь и коснулась ею лба пленника.
— Так?
— Угу. Только у тебя рука меньше.
— Тебе легче?
— Когда ты рядом — да. Странно это, наверное. Еще вчера я считал, что ты приходишь ко мне по приказу своего Повелителя. И очень сильно ненавидел тебя за это.
— А сейчас?
Спросила и почувствовала, как екнуло в груди. Что он ответит?
— А теперь — нет. Только я не понимаю, что ты увидела во мне? Ваши парни намного красивее...
Ная гневно вскинулась:
— Да не нужны мне наши! У них на уме только одно! А когда получают отказ, начинают болтать всякие гнусности — про то, что я чуть ли не с Повелителем...
— Песчаная буря! Ты же Управительница! Кто ж на такое осмелится?
— А они в глаза не говорят, они за спиной шепчутся. Этим ты и понравился мне, Редар. Тем, что говоришь и делаешь одно, тем, как ты ненавидишь моего Повелителя и не скрываешь этого даже перед ним, хотя и знаешь, чем это кончается... Ты смелый и честный... и не болтаешь по пустякам...
Редара аж передернуло. Да с такой силой, что Ная обеспокоенно склонилась над ним — что с тобой? А он отчетливо вспомнил день гибели Крегга. Они сидели тогда у Плачущего потока, Кира щебетала что-то без умолку, он почти не слушал и улыбался — ему впервые после смерти родителей было по-настоящему хорошо, словно он на короткое время вернулся домой. Те же самые слова произнесла тогда Кира в ответ на вопрос Редара, чем же он такой особенный?
«А ты другой. Смелый... честный... по пустякам не хвастаешься.»
Кира! Как он мог забыть!
Ная заметила, как побледнело лицо Редара, вытянулись в ниточку его губы.
— Ты что?

Предыдущая страница 9 Следующая страница


Муравейник 10

— Ничего, так...
Девушка почувствовала какую-то недоговоренность, но настаивать не стала: незачем Редару сейчас волноваться и спорить. Она перевела разговор на другое.
— Тебя мама как называла в детстве?
— Реди, совсем маленьким когда был — Редиком. А тебя?
Ная почему-то покраснела.
— Малей... Я совсем маленькой родилась, вот и прозвали так. Меня даже поначалу... — Ная вдруг резко замолчала, удивленно прислушиваясь к себе. Она чуть было не рассказала Редару самую страшную свою тайну. Мама рассказала об этом, только когда дочь стала Управительницей. У смертоносцев был очень жесткий отбор детей — уродливых и слабых убивали сразу же после родов, чтобы не портить породу. Восьмилапые предпочитали, чтобы им служили большие, мускулистые мужчины и высокие, плотные женщины. Ная тоже чуть было не попала в отсев, ее жизнь спасло поистине чудо.
— Не хочешь говорить?
— Потом, Редар, хорошо? Сейчас не хочу вспоминать? Скажи лучше: а как тебя ласково называют девушки?
Опять! Редар вздрогнул. Второй раз по самому больному месту. Да что же такое!
— Как и мама. Реди.
— И много их?
— Кого?
— Таких девушек?
— Одна есть.
С чисто женской прямотой, чувствуя, как под ее ногами разверзается бездонная пропасть, Ная спросила:
— И ты ее любишь?
Редар долго не отвечал. Молодой Управительнице показалось даже, что он заснул. Но вдруг тихо-тихо пустынник прошептал:
— Мне без нее очень плохо, Ная, правда. И я очень боюсь за нее. Как бы чего не случилось. Она совсем одна там осталась.
Ная сглотнула набежавший комок, спросила почти спокойно:
— И как ее зовут?
— Кира...
Нет, она не выбежала из подземелья, крикнув на прощание что-нибудь обидное. Даже не отвернулась, чтобы скрыть душившие ее слезы. Просто ее руки, такие добрые и ласковые, вдруг неожиданно перестали быть приятно прохладными, а сделались невыносимо холодными, просто ледяными. И голос изменился. Сделался чужой, далекий, будто с другого конца длинного пещерного коридора.
— Она тоже из пустыни?
— Нет, она из... — Редар осекся. А что, если весь разговор ради этого и затеян?
Как зовут? — Кира. — Откуда? — Из пещер. — А где пещеры? — В скалах. — А где скалы? — Ну, и так далее... И прислушивается прямо сейчас к его разуму какой-нибудь смертоносец, ожидая, когда же он вспомнит пещерный город, его расположение, секретные входы и выходы...
— Извини, Ная, что-то у меня голова совсем не соображает, давай не будем пока разговаривать, ладно?
— Как хочешь.
Обидчивая покорность девушки вконец расстроила Редара, он почти уже решил перед ней извиниться, но тут голова у него и вправду разболелась не на шутку. Он обхватил виски руками, застонал и потерял сознание.
Очнувшись, он не мог сразу сказать, сколько времени прошло. Вроде бы, ничего не изменилось — то же подземелье, те же мерзкие стены, гнилостный запах мокриц, единственное светлое пятно — лицо склонившейся над ним Наи. Глаза у нее все так же влажно блестели. Редар неожиданно понял, что раньше не обращал внимания на их цвет. Столько раз смотрел в ее лицо, а цвет глаз так и разглядел! Они были голубыми, как утреннее небо над Солончаком. Захотелось вот прямо сейчас подняться на гребень бархана, обнять руками и всей душой эту бесконечную синеву и раствориться в ней.
«А у Киры глаза темные, — опять совсем некстати подумал он. — И глубокие, как Бездонный колодец. Смотришь в них, и кажется, что проваливаешься глубоко-глубоко. И нет никакого желания всплывать на поверхность».
— Я... Сколько я...
— Долго. Утро скоро.
— И ты все это время здесь сидела?
— Ну, да. Что же, мне надо было тебя таким бросить?
— Нет, наверное. Не знаю... Ты же не выспалась из-за меня?
— Ничего. Успею еще.
— А почему ты опять плакала?
— Тяжело тут одной сидеть...
— Бедная... Спасибо тебе.
Ная даже перестала дышать, опасаясь пропустить хоть слово.
— Правда, спасибо. Мне... мне легче становится, когда кто-то рядом. А под твоими руками голова совсем не болит.
За эти слова девушка была готова ему многое простить. Даже подружку из песков. Мир был восстановлен. И еще долго звучали в темноте подземелья тихие голоса. Наконец Редар попытался отправить Наю спать:
— Да у тебя глаза слипаются! Еле сидишь. Пойди, поспи хоть немного.
Конечно, Ная вмиг обиделась: она могла бы с ним хоть всю жизнь так просидеть, а он... Глаза ее с предательскими слезинками засверкали. Ах, так, мол, ты меня выгоняешь! Я тебе уже надоела! Редару стоило больших усилий объяснить, что он имел в виду.
— Ная! Я бы очень хотел, чтобы ты осталась со мной! Честное слово! Но ты совсем вымоталась...
Молодая Управительница вдруг наклонилась и поцеловала Редара в губы. Прямо как вчера. Удивленный и немного сбитый с толку, он не нашел, чем ответить. Ная воспользовалась молчанием, поднялась и пошла к двери. Уже на пороге ее остановил тихий голос Редара:
— Ты приходи еще, Маля, ладно?..
Ная солнечно улыбнулась, выскользнула за дверь, вымолвив еле слышно:
— Конечно...
Еще долго юноше слышалось это тихое слово, пока сон не сморил его окончательно.
Во сне он мчался по пустыне, проваливаясь с каждым шагом в песок по щиколотку. Навстречу ему, раскинув руки, летела легкая, как паутинка, Кира. Почему-то они все никак не могли встретиться: хотя и бежали изо всех сил, но расстояние между ними не уменьшалось...
Посыльный из Мераса прилетел в Акмол сразу после полудня. Выглядел он ужасно — правая средняя нога наполовину откушена, шерсть слиплась от крови. Паук неуклюже сполз с шара, заковылял по плитам внутреннего двора к дому Смертоносца-Повелителя.
Люди смотрели на него во все глаза, шептались:
— Неладно дело в Мерасе-то.
— Ну, раз есть, кому прилететь, значит — выстоял. Иначе б некому было. Помнишь, из Валега — три восхода гонцов ждали, так никто и не явился.
Слуги повлекли прибывший шар в свой барак (иногда его называли древним словом «ангар», смысл которого никто точно не знал), чтобы накормить порифид, стравить летучий газ, подлатать, если надо.
Мастер полетов Калем лично осмотрел его, поворчал:
— Надо же, до чего бедняг довели! Он, что, у них там все время летал, не садился совсем? Кто ж так делает! Несчастные могут не выдержать!
Молодой подмастерье Живаль спросил:
— Вы о ком, Учитель?
— Да о порифидах! Совсем загоняли.
Живаль удивленно пожал плечами, но смолчал. Весь город думает о том, дурные или радостные вести привез посланец, а мастера полетов, оказывается, волнует только состояние этих безмозглых созданий. Ну, дает!
Между тем, по Акмолу уже пошли гулять слухи, один невероятнее другого:
— Из Мераса-то, слыхали, гонец прилетел! Да-да, из пауков. Муравьи его всего погрызли — не одного живого места нет. Еле вырвался из их лап. В самом-то поселении никого не осталось.
— Вообще никого?
— Угу. Этот — последний защитник.
— Великая Богиня! Как же Ливаде-то сказать? Ее ж Кемрас в ополченцы пошел. Тоже, значит, полег?
— Да что вы несете?! Разгромили, разгромили муравьев! Пожрали всех до единого!
— Ну да, пожрали! Ты видел, гонец как выглядел? Он последний, кто передвигаться в Мерасе способен. Если уж с пауками такое сотворить смогли, людей так вообще всех в кашу смололи!
— Ох, не болтай. И без тебя тошно.

* * *

Младший Повелитель «слушал» служительницу Акину, что была поставлена Наей наблюдать за мастерской оружейников — сколько сделали наконечников, каких, и не утаили ли, не приведи Богиня, хотя бы одного. В комнате перед залой вдруг послышался какой-то шум, шуршание, и разума Фефна коснулась осторожная мысль сторожевого паука.
Прибыл гонец из Мераса.
«Сюда его! Немедленно, — Младший Повелитель легким ментальным толчком отослал Акину. — Пропустить!»
Когда явился посыльный, Фефн от удивления даже приподнялся — много лет ему не доводилось видеть настолько искалеченного паука! Мысленное общение длилось считанные мгновения, но еще очень долго Восьмилапый правитель не шевелясь стоял на месте, обдумывая полученную весть. А потом приказал вызвать к нему Управительницу Наю и Велимана, мастера войны.

* * *

Одноглазый мастер сидел в подземелье у Редара — в этот день у пленника выдалось много гостей. Сначала Ная, потом, спозаранку, забежала Лези с привычной уже утренней порцией мяса и каши, немножко посидела, наблюдая, как жадно он ест, — а теперь еще и командир ополченцев, повадками и внешним видом чем-то неуловимо похожий на Кенгара, лучшего охотника пещерного города. Редар был уверен, что эти двое быстро бы нашли общий язык. Кенгар по-настоящему ценил опытных людей, разве что Салестера не любил. Как и сам Редар, кстати.
А вот Велиман ему нравился. Оба пустынники, оба пленники, родственные души — не удивительно, что они быстро сдружились, несмотря на разницу в возрасте. Вот и сегодня одноглазый воин, оставив своих «криворуких» на растерзание Альрику, спустился вниз, к новому другу. Сначала говорил он один, вспоминал с грустью родную пустыню, уже подернувшуюся пеленой забвения, свой дом с жалким кустиком саксаула, прикрывающим вход, своего высушенного ветрами и солнцем отца, младшую сестру... Рассказывал, как, угодив в плен к смертоносцам, он был поражен небывалой красотой этих мест. Пустыннику, считавшему раньше заросли песчаной колючки у подножья скал буйством растительной жизни, зеленый беспредел Долины Третьего Круга показался невозможным, совершенно невероятным чудом.
Редар слушал мастера войны и вспоминал себя — с каким восторгом он смотрел по сторонам, попав из пустыни в степь. Даже бедные цветами и толстыми сочными стеблями травы вызвали у него изумление. Не удивительно, что, очутившись после песков сразу в плодородном раю Долины Третьего Круга, Велиман так сильно удивился.
А воин уже переключился на историю своего многострадального глаза. В Акмоле ее слышали почти все, причем по десять раз — это единственное, что мастер вообще о себе рассказывал. Редар был в городе новичок, а значит — благодарный слушатель, и Велиман со смешком начал вспоминать:
— Уже почти пять лун прошло, как меня схватили. И очень мне не хотелось дальше с мокрицами обниматься...
Редар улыбнулся, оглядел стены своей темницы.
— Э-э, — пренебрежительно махнул рукой Велиман, — это у тебя здесь так, ерунда. Твари эти омерзительные, любят сырость и гниль, поселили их в старой каменоломне — в галерее, где раньше подземная река протекала. Потом в нее стали гадость всякую, нечистоты сваливать. Река испортилась, загнила, превратилась в тошнотворно зловонную лужу. Нечто подобное мокрицы и обожают больше всего — для них это самое раздолье. Ну, а я должен был каждый день в это месиво спускаться, отлавливать десяток тварей потолще. На завтрак, стало быть. Мне, кстати, мясо мокриц не положено было — кормили похлебкой, да кусок высохшей лепешки давали. Правда, я и не особенно настаивал. В песках, конечно, привыкаешь мясо есть, сам знаешь, да только поглядев, как мокрицы живут, чем дышат и где спят, — куска бы не проглотил. Это сейчас привык более-менее.
Тут Велиман заметил, как Редар, слушая его рассказ, с нарастающим отвращением посматривает на кусок сушеного мокрициного мяса, который принесла ему на завтрак грустная служительница Лези.
Да, теперь и парню кусок в горло не полезет. А у него с разносолами туго — что принесли, то и ешь, и спасибо скажи, что вообще хоть что-то дают. Велиману стало даже немного стыдно за свой язык — сам он, получив звание мастера войны, ест лучше многих. Бывает даже иногда, что мальчишка-подмастерье приносит с поварни кусок настоящего кролика. А здесь это считается едва ли не самой ценной наградой за верную службу. Рабы, настоящие рабы — у них и награда измеряется в хорошей жратве да сносном жилище. Что, мол, еще надо? Ополченцы доводили его этим до бешенства: «Ты зачем воином хочешь стать?»
— «В землянке жить не хочу! А еще — мясо дают каждый день.»
— «А если убьют?»
— «Не-е, меня не убьют. Я везучий...»
— Ну, — попытался сгладить впечатление от своего рассказа Велиман, — мокриц перед готовкой моют, конечно, сам видел, сушат...
Редар тихо вздохнул. Потом улыбнулся, взглянул на одноглазого командира с хитринкой:
— Думаешь, мастер, у меня аппетит от твоих рассказов пропал? Да, давно ты в пустыне не был. Бывало, пескозуба того же добудешь утром, а к вечеру, пока до дома дотащишь, он уже так попахивает...
Велиман отвел глаза. Это уж точно — по пескам он теперь тоскует редко. Привык здесь, Акмол стал ему новым домом, хоть и хорохорится еще душа, вспоминается иногда бескрайняя ширь разноцветного песчаного моря, раскинувшаяся от горизонта до горизонта. Это только местные, кто никогда не был в пустыне, презрительно бросают: чего, мол, там интересного! Жарко, и все кругом одинаковое, желтое. На самом деле пустыня переливается множеством цветов — от бурого у подножья дюн до красновато-рыжего, медного растрескавшейся под палящим солнцем глины.
— Правда твоя — истосковался я здесь по пескам. Вообще, по воле. Поверишь ли, с последнего побега я из ворот города только с началом муравьиной войны вышел. С криворукими своими пошел Валег защищать. Всего-то восходов семь там пробыл, а потом Повелитель отозвал меня назад. До сих пор жалею. Управитель там был молодой, горячий, мог и по неопытности дров наломать. Очень я ему не нравился, все хотел по-своему делать...
Мастер войны до сих пор винил себя в том, что Валег был захвачен и разрушен шестилапыми. Ему казалось, что он просто не смог научить всему местных ополченцев. Если бы Фефн оставил его в поселении...
А еще Велиман вспоминал иногда Энгиду, вдову охотника, что пригласила его пожить у себя в доме. Дни он проводил в битвах и дозорах, а ночи, короткие и жаркие, — в объятиях Энгиды. Теперь ее больше нет. Она осталась умирать где-то там, под равнодушным голубым небом уничтоженного рыжими убийцами поселка.
— Да-а-а, — протянул мастер, — два дождя назад я готов был за семь дней свободы жизнь отдать. Просидел я с мокрицами пять лун, озверел окончательно и, через то самое гниющее русло речки, сбежал в первый раз. Полз по нему полдня, провонял весь с ног до головы так, что, когда выбрался на поверхность, показалось — никогда не дышал таким чистым воздухом. Стоял там, у дыры, рот разевал, будто рыба, никак не мог свободой насладиться. Тут-то и прихватил меня возвращающийся с дозора паук. Чуть ли не у самых ворот! Далеко уйти мне не удалось. Притащили в город, отделали так, что потом долго еще в ушах гудело, и опять бросили к мокрицам. Думали, я по ним соскучился. Ну, а во второй раз я сбежал ночью, даже оружие прихватил у рыбацкого барака — большую острогу. Тогда такого бардака, как сейчас, когда я со своими криворукими преспокойно посреди двора с копьями прыгаю, не было — оружие только рыбакам и охотникам разрешалось. А если кто другой в древко вцепится, не приведи Великая Богиня... — сам виноват. Били сразу и часто насмерть. Так что я здорово рисковал, но мне было плевать.
— Что может человек с копьем против раскоряки! — в сердцах сплюнул Редар, вспоминая, как быстро пленили его самого.
— Наверное, ничего. Но Повелители этого не любят, очень не любят. Случается же иногда смертоубийство. И без всяких хитрых средств. Только я острогу прихватил, скорее, для охоты, чтобы было, чем кормиться в пустыне. Наутро меня, конечно, хватились, Младший Повелитель послал усиленные дозоры на запад и юг, и как я ни прятался — шел только ночью, а днем отсиживался в норах, — выследили. Наподдали ужасом, так что я сам выскочил из своего убежища, как тарантулом укушенный, побежал, а эти давай стегать дальше. Так и гнали до самых ворот Акмола. Сейчас даже вспомнить стыдно. Бегу, от страха мокрый весь, ору во весь голос, а сзади три шара медленно так плывут, величественно. На площади меня уж поджидали. Сам Младший Повелитель, да пара пауков рангом пониже. Добежал я до него, чувствую — отпустило, так и свалился без сил. Еще бы! С полудня и почти до заката я без остановки бежал. Вдруг чувствую — рука моя правая поднимает с земли брошенную кем-то обглоданную рыбью косточку, направляет мне в глаз, и медленно-медленно начинает подносить... Я весь в холодном поту. Силы, какие были, в кулак собрал, пытаюсь задержать руку-то, но не выходит. Острие все ближе, ближе...
По лестнице застучали легкие шаги, и в подземелье вбежала Акина, младшая служительница. Велиман встал, полупоклоном кивнул ей: девушку он знал хорошо, она частенько вместе с ним наведывалась к оружейникам или наблюдала за обучением ополченцев.
— Мастер! — Акина немного задыхалась после быстрого бега, поэтому слова выходили резкие, отрывистые. — Мастер, Младший Повелитель срочно требует тебя! Немедленно!
— Ого, — Велиман поднялся, кивнул Редару, — извини, парень, что-то серьезное. Что случилось, Акина?
— Я не знаю, Повелитель не объяснил. Но на площади говорят: прилетел шар из Мераса.

* * *

Одноглазый мастер почти бегом пересек внутренний двор. Издалека раздавались звучные удары и удалые молодецкие покрики — «криворукие» тренировались на чучеле муравья. Но Велиман к ним не пошел — времени не было, да и Альрик прекрасно справлялся сам. Зато на площади он на мгновение задержался, с удивлением посмотрел, как полетные подмастерья с проклятиями вытаскивают из барака запасные дозорные шары, некоторые совсем старые, все в заплатках. На первый взгляд, летучек было не меньше десятка, и парни с трудом пытались их разместить на относительно небольшом посадочном пятачке.
Велиман не знал еще, что Младший Повелитель приказал направить в Мерас все свободные дозорные шары. Большинство еще с рассветом вылетели на усиленное патрулирование, поэтому теперь мастеру полетов пришлось снаряжать все оставшиеся, даже запасные.
Фефн, узнав от гонца о четырех искалеченных пауках, решил вывезти их из Мераса, а заодно доставить в осажденное поселение запас целебных трав и настоев для лечения раненых людей.
Муравьев вокруг крепости осталось, наверное, не так много, но посылать конвой по земле все же не стоило. Пусть сначала пауки разведают местность, выследят с воздуха остатки разбитой рыжей армии, если таковые есть, оценят численность врага.
Долго задерживаться на площади Велиман не стал — все же Повелитель ждет, — прибавил шагу. Уже у самого входа в дом Фефна он столкнулся с перепуганной травницей Алией, молоденькой и очень красивой. Увидев мастера войны — а его девушка очень уважала за смелость, — она бросилась ему на грудь и разрыдалась.
Ничего не понимающий Велиман смог только неумело погладить шелковую гриву девушки своей грубой ладонью.
— Алия, девочка! Что случилось?! Сквозь слезы девушка ответила:
— Повели-итель посылает меня в Мера-ас...
— Зачем?
— Там много раненых...
Мастер вздохнул от облегчения. Если есть раненые и возможность их лечить, значит — нападение отбито. Мерас выстоял. Велиман заметно повеселел, успокаивающе сказал:
— Ну, и чего ты боишься? Вроде, девушка ты смелая, от крови не сомлеешь, а «криворукие» мои сейчас зажимают раны руками и тебя ждут. Надеются...
— Да, я не... — Алия вытерла слезы и, шмыгнув носом, виновато сказала: — Просто я боюсь. Я никогда не летала на шарах!
А-а, вот для кого готовят шары! Повелитель еще и пауков, наверняка, отправляет. А в Мерасе, по всему видать, рубка была препорядочная.
Беспрепятственно миновав пару охранных пауков, мастер войны привычно откинул полог. Поверил бы он пару дождей назад, если б ему сказали, что он сможет чуть ли не каждый восход бывать на приеме у Младшего Повелителя? Наверное, нет. А если б поверил, то первым делом спросил: а какое оружие с собой можно взять? Как зачем? Чтобы убить эту мерзкую раскорячью тварь, от которой исходит только зло! А теперь Велимана Повелитель жалует, позволил командовать целым отрядом вооруженных людей, и ни разу бывший пустынник даже не подумал о том, чтобы убить главного паука. Наоборот, прислуживает ему, совещается, принимает подачки из ненавистных мохнатых лап...
Одноглазый мастер почувствовал укол боли — Фефн издалека уловил его мысли, недозволенную ненависть и поспешил напомнить своему слуге, кто здесь хозяин. Велиман взял себя в руки, постарался думать о чем-нибудь более невинном. О Мерасе, например. Да-а, вот что значит короткая беседа с настоящим пустынником. Сразу просыпаются старые инстинкты и желания.
В приемной зале уже ждала взволнованная Ная. Мастер войны коротко поклонился сначала Фефну, потом — чуть быстрее — Управительнице. Повинуясь приказу правителя, девушка быстро вывалила на Велимана все новости:
— В Мерасе был бой, мастер! Шестилапые собрали страшную силу, и даже ров их не остановил.
— Засыпали, — кивнул одноглазый командир.
— Да. Завалили своими телами, а потом полезли на стены сразу с трех сторон. Твои ополченцы бились мужественно, многие погибли, но враг все же не смог взять город. Муравьев истребили почти всех, но и у Мераса тоже не осталось сил. Многие смертоносцы убиты или ранены — их надо доставить сюда. Сейчас вылетают шары...
— Я видел их на площади, — сказал Велиман.
— Еще пауки доставят в Мерас лекарственные настои и травницу Алию. Она боится летать, я знаю, зато она самая легкая из лекарей, шар ее легко поднимет.
Вот в чем дело. Велиман только теперь об этом подумал. Толстую и крупную травницу Верату на шар сажать бесполезно — под ее тяжестью он даже от земли оторваться не сможет. То же и с самим мастером-лекарем, могучим Баргетом. Его сильные руки легко, одним движением, вправляют любые вывихи, но и весит он, конечно...
Фефн нетерпеливо переступил передними лапами, и Ная послушно оглянулась на своего Повелителя. Взгляд ее на мгновение застыл, словно две замерзшие капельки воды, — Фефн что-то «говорил » девушке. Ная поклонилась, проговорила:
— Мерас некому защищать. Повелитель просит тебя подумать, откуда можно подтянуть в город новых воинов?
Вот как! «Просит»! Впрочем, это, наверное, была просто ошибка перевода. Фефн, наверняка, приказал человеку найти выход из положения — просить смертоносцы не умели, да и не хотели уметь. Ну, а Ная изложила по-своему. Более по-человечески.
— У меня сейчас учатся еще семьдесят пять человек. Но... им еще далеко. Я бы не стал рисковать и посылать их на стены. Толку от новичков будет немного, все полягут ни за что. Лучшие из лучших как раз и ушли в Мерас вчера на рассвете. Что, неужели никого не осталось?
Только сейчас Велиман до конца осознал ужасную правду. «Криворукие» ополченцы, которых он звал уничижительными кличками и третировал как мог, все же были ему не безразличны. Тот же рассудительный мореход Ювар, молодой Керьяла, здоровяк Витаз. Никто не выжил?
— Человек десять. Много раненых, воевать они не могут.
— А в самом Мерасе? Там же землекопы, в основном, крепкие ребята, каждый скорпиона за клешни поднимет, если их немного подучить. Хотя, конечно...
Ная грустно покачала головой.
— Это не охотники и даже не рыбаки. Они никогда в жизни не держали в руках ничего, кроме своих мотыг. С копьем они управятся еще хуже твоих ткачей и колесничих. Кроме того, мастер, пойми — это же землекопы!
Велиман выругался про себя. Ну, конечно! Насколько тупым и недалеким должен оказаться слуга, чтобы даже среди не шибко разумных паучьих рабов его выделили на самую монотонную, требующую лишь простой физической силы, работу.
Он потер подбородок.
— В Левесе и Штроме стоят отряды по тридцать человек. В первом — местные новички, старые почти все погибли, там постоянно какие-то стычки с муравьями происходят. Но зато в Штроме — закаленные парни, из первого набора. Только, если послать эти отряды в Мерас, то Левес и Штром муравьи смогут голыми рука... тьфу, лапами взять.
— Что же получается, — спросила Ная растерянно, — у нас совсем не осталось воинов?
— Пока нет. Надо подождать. И еще срочным маршем вернуть лучших охотников и лесорубов из Штрома — из них настоящих воинов сделать легче всего. Они к оружию с детства приучены.
Управительница долго совещалась об этом с Фефном — похоже, пыталась его убедить, но смертоносец лишь недовольно одергивал девушку. Она морщилась от боли, но не отступала.
— Повелитель! — смело подняв голову в ожидании ментального удара, вдруг дерзко сказал Велиман. — В Угрюмых скалах достаточно хороших воинов. Кроме того, у них есть огненная смерть. Может, стоит еще раз поговорить с Редаром?
Непривычный к общению со смертоносцами, одноглазый мастер высказался вслух, но Фефн уже прочел его мысли... И ничего не случилось. Обжигающая плеть так и не коснулась сознания Велима-на. Фефн размышлял. У него был другой вариант — попросить помощи из Старого Гнезда. Но это означало навсегда расстаться со званием Младшего Повелителя, Смертоносец-Повелитель ошибок не прощает. В Акмоле воцарится новый хозяин, и неизвестно еще, сможет ли он так же вести дела, как и Фефн. В Старом Гнезде — старые порядки. Многие древние смертоносцы, даже некоторые правители, относятся к двуногим рабам, только как к пище. Которая сама размножается и сама за собой следит, которая умничает и разговаривает — до поры до времени, пока не попадет на завтрак. Все новое они отвергают.
Прибудет новый Младший Повелитель, крепче ухватит хелицерами за горло недостойных рабов, низших, как он считает, существ — и опустеют земли Третьего Круга. Целыми поселениями побегут в пустыню двуногие, их будут выслеживать с шаров, охотиться, убивать... В конце концов, некому станет собирать урожай, ловить рыбу, обрабатывать дерево. И что тогда? Все, что он так долго налаживал все эти годы, рухнет в одно мгновение, развеется, как горсть песка на ветру.

Предыдущая страница 10 Следующая страница


11 ЛАЙТ ДЭЙТОН

Да и поспеет ли помощь? Обычно от Старого
Гнезда плыть по Окраинному морю до Акмола не меньше трех дней. Но это — в обычное время. А сейчас, после дождей, когда бурное и неспокойное море швыряет кораблик, как ветер — сорванный лист, плавание может продлиться и пол-луны. Если корабль вообще сможет выйти в море.
Нет, похоже, придется решать все самому. Так даже лучше: Смертоносец-Повелитель будет поражен, когда узнает, с каким невиданным нашествием шестилапых владыка Третьего Круга справился самостоятельно. А уж каким способом он смог этого добиться...
Ная встрепенулась. Мысль Младшего Повелителя вошла в ее разум. И хотя контакт был немного болезненным — все же Фефн испытывал легкое неудовольствие, — внутри у нее все заплясало от радости. Младший Повелитель зовет Редара! Ее Реда-ра... Неужели положение в Мерасе смогло переубедить Повелителя, заставить принять иное решение?
Она поклонилась и выбежала из приемного зала.

* * *

Редар снова — в который уже раз! — стоял перед главным смертоносцем. Как там зовет его Ная — Младший Повелитель?
«По крайней мере, не для меня», — гордо подумал Редар.
Он не знал, чего ждать. В прошлый раз Восьмилапый сначала предложил выбрать награду, а потом сбил с ног и приказал увести обратно в подземелье. Что он теперь выдумает? Нет, не зря Крегг предупреждал в свое время: никогда не доверяй смертоносцам, с ними можно действовать только двумя способами: прятаться и нападать. И никак иначе!
Фефн коснулся его мозга намеренно открыто — так, чтобы Редар почувствовал. Изобретатель испуганно отпрянул, будто ночной мотылек, прилетевший на огонь костра.
— Опять собрался ковыряться в моих мыслях?
Но тут в голове у него в сознании стали один за другим возникать четкие образы, и Редар даже обмер от удивления. Младший Повелитель предлагал жителям пещерного города и, вообще, «свободным» пустынникам в лице его, Редара... союз! Люди и смертоносцы объединятся для уничтожения муравьев. Сейчас требуется помощь осажденному городу Мерасу. Первые атаки шестилапых отбиты, но следующего штурма он не выдержит. Через несколько дней муравьи соберут новое войско, которое удобнее всего будет встретить и разгромить под древними стенами Мераса. Люди Угрюмых скал и пустынники, вооруженные огненной смертью, ударят в тыл рыжей армии, а навстречу им будут наступать смертоносцы Мераса. Вместе они уничтожат шестилапых. Платой за этот уникальный союз Фефн предлагал именно то, о чем еще вчера сам Редар не мог бы и мечтать — свободу.
Давеча раскоряка ударил его волной ужаса за эти же самые мысли, а теперь сам высказывает их! Парень усмехнулся. Похоже, мураши-то крепко прижали смертоносцев! У Восьмилапых просто нет другого выбора.
Легенды утверждают, что люди и смертоносцы сражались вместе только однажды, когда неведомая военная сила из таинственного Граничного княжества подступилась к самым пределам Старого Гнезда. Тогда Великий Найл стал царем людей, а старый Смертоносец-Повелитель навсегда сгинул в подземельях Черной Башни.
Может, и ему, Редару, уготовлена судьба Великого Найла? Пленник сразу застыдился своих мыслей, постарался упрятать их поглубже. Не хватало еще мечтать о геройстве, когда появился шанс добиться свободы для своего народа. Тьфу!
Постой, постой, о чем это он?
Фефн, оказывается, трактовал понятие свободы несколько иначе, чем Редар. Да, он обещал, что дозорные шары больше никогда не появятся на Кромке и близ Угрюмых скал. Да, он предлагал свободный обмен товарами, некоторую помощь секретами мастеров Акмола. Но за это Фефн требовал никогда больше не принимать беглецов из Долины Третьего Круга и запрещал «свободным» селиться ближе, чем на половину дневного перелета от границ его земель.
— А в степи, откуда пришли рыжие? — быстро спросил Редар вслух. Никак он не мог привыкнуть, что в «беседе» со смертоносцами можно не пользоваться речью. Они вполне понимают даже не высказанные вслух мысли.
Фефн выразил удивление. Двуногий знает, где обитают враги? Это интересно, это надо обдумать.
Что же касается земель за холмами, то, если «свободным» удастся истребить там всех шестилапых, — пусть селятся. Младший Повелитель не возражал.
Редар понял: Фефн пытался таким образом обезопасить свои границы с запада. Если там объявится какой-то новый враг, то людям придется иметь с ним дело первыми. Это и будет плата за новые земли.
Смертоносец ответил: «Ты понял меня правильно». И добавил, что, если Редар со всем согласен, то к вечеру Повелитель прикажет приготовить колесницу, которая и доставит изобретателя на Кромку. Там он сможет обсудить союзный договор со своими соплеменниками.
-Да!
Редар торжествовал. Конечно, он прекрасно понимал, что договор этот для обоих сторон вынужденный. В одиночку против муравьев не выстоять ни смертоносцам, ни пещерному городу. Но все равно, пауки куда сильнее, нежели защитники пещерного города. Так что, если они победят муравьев сами, без чьей либо помощи — участь жителей Угрюмых скал будет предрешена. Но и в случае победы шестилапых — новые хозяева здешних земель в конце концов просто задавят людей своей численностью.
Управительница Ная восхищенно глядела на Ре-дара. Этот человек смог заставить согласиться с ним даже всемогущего Младшего Повелителя! Сейчас она была готова идти за ним хоть на край света.
Фефн легко читал ее мысли, удовлетворенно покачиваясь на лапах. Это хорошо, что Управительница так тянется к наглому двуногому. Это может пригодиться. Со свойственным смертоносцам прагматизмом, Младший Повелитель подумал, что у него теперь есть чем воздействовать на несговорчивого пустынника, если вдруг он не захочет исполнять их договор или решит понимать его немного иначе, чем Фефн. Ведь жизнь и благополучие Наи зависят только от него, Младшего Повелителя Третьего Круга.
Велиман радостно похлопал Редара по плечу, что-то сказал восторженно. Вдруг Редар помрачнел.
— В чем дело? — негромко спросил мастер войны.
— Понимаешь, Велиман... Нельзя мне в колеснице ехать. Лучше уж на шаре или, — он криво усмехнулся, — как сюда прибыл: на спине паука.
— Почему?
— Ну, во-первых, ваши колымаги по песку не поедут, завязнут в два счета, а во-вторых, если меня дозорные таким увидят... у-у-у, прибьют без всяких разговоров. Паучьих рабов у нас не любят, а уж прислужников еще больше. Засветят в лоб из пращи — и прощай, Редар, голову напекло!
Заметив недоумение Наи, он рассмеялся:
— Не обращая внимания, это поговорка такая. Фефн напоследок мысленно спросил Редара, нет ли у него каких-то просьб, пожеланий. Пустыннику становилось все проще понимать смертоносца, он как бы переводил мысленную, образную речь в знакомые слова.
Вот и сейчас несколько быстро сменивших друг друга в мозгу картинок он понял как вопрос. Младшему Повелителю, привыкшему, что желания двуногих примитивны и не распространяются дальше вкусной еды, любовных игр и уютного жилища, казалось, что Редар должен попросить что-то и для себя.
Чтобы не разочаровывать нового союзника, юноша попросил вымыть и накормить его.
— А то стыдно будет своим на глаза показаться! — сказал он Нае. — Скажу: я привез вам свободу! А они мне в ответ: да, по тебе видно, что за свобода такая: тощий, грязный и мокрицами воняешь!

ГЛАВА 8 ВОЗВРАЩЕНИЕ

С того момента, как Кира очнулась посреди таких знакомых, холодных, каменных стен, она не сказала никому ни слова. Молча выслушала шквал бабушкиных упреков, молча приняла наказание — домашний арест до следующего полнолуния — и так же молча каждый день пыталась бежать. Приставленные к ее комнате стражи ловили девушку, возвращали назад, докладывали Правительнице. Айрис снова приходила ругаться, натыкалась на стену молчания, и у нее опускались руки.
— Ты понимаешь, что не дошла бы даже и до границы паучьих земель?! Ты просто погибла бы в песках! Ты же не знаешь повадок зверей, не знаешь законов пустыни, ничего не знаешь! Любой скорпион сожрал бы тебя, и ты не смогла бы защититься. Песчаная буря засыпала б тебя, и никто никогда бы уже тебя не нашел. Кира! Да ты слушаешь меня? Кира молчала.
Да, характер у девочки — не подарок! Такой же, как у нее самой. Бедный Редар, понимает ли он, что за «сокровище» ему досталось?
Айрис качала головой, мысли ее уносились далеко...
Правительница пещерного города часто думала об этом странном парне, что как ураганом ворвался в тихую и размеренную жизнь Серых скал. Когда Айрис посоветовала внучке пригласить молодого пустынника жить у них, то даже и представить себе не могла, что привечает не просто хорошего, выросшего в песках, охотника, полезного для всей общины, а нечто гораздо большее.
Ведь это он первый столкнулся с муравьями, когда погиб его Учитель — сумасшедший старик Крегг. Редар поднял тревогу, оповестил пустынников. Именно он выяснил, кто совершает таинственные и жестокие нападения, убивая людей целыми семьями, выследил отряд шестилапых разведчиков и дошел до их родного муравейника. Тогда Айрис своей властью назначила его мастером пустыни, прекрасно сознавая всю нелепость ситуации — ведь перед ней был всего-навсего мальчишка, едва переживший семнадцать дождей! Как ни странно, остальные ее советники не были против. Редар и никто другой помог решить проблему голода в начале осады, когда казалось, что шестилапые взяли город в сплошное кольцо и пройти через него невозможно. Парень нашел способ беспрепятственно проникать сквозь муравьиный заслон и даже договорился с охотниками пустыни о помощи. Невероятно, но факт: пустынники, сами едва сводящие концы с концами, не всегда уверенные, что будут есть завтра, обязались снабжать пещеры едой, ничего не требуя взамен.
И, конечно же, только он смог продолжить безумные опыты Крегга и создать настоящее огненное оружие, о котором погибший отшельник мечтал всю свою жизнь.
Живой, изобретательный ум, находчивость, упорство — достаточно вспомнить его изматывающий поход вслед за муравьиными разведчиками. Те, кто сражался вместе с Редаром на стенах, как один отзывались о нем очень высоко: смел, отважен, искусно владеет копьем. Даже Кенгар — а заслужить его похвалу ох, как не просто! — ценил молодого мастера пустыни.
В какой-то момент — наверное, в ночь перед огненной атакой муравьиного лагеря — Айрис поймала себя на мысли, что скоро впервые в истории пещерного города его Правителем может стать мужчина. Конечно, этот мужчина еще слишком молод, но и она пока не настолько стара, чтобы передать свою власть. Парню хватит времени, чтобы возмужать и научиться всему. Надо только покрепче привязать его к Серым скалам, чтобы он перестал ощущать себя чужаком, чтобы почувствовал пещеры своим настоящим домом. Удачно вписывалась в планы Айрис и столь внезапно вспыхнувшая любовь внучки. Хотя любовь, как утверждают, другой и не бывает. Айрис, по правде говоря, была очень рада за девочку — Кира и Редар виделись Правительнице прекрасной парой.
Но остался бы Редар с Кирой навсегда? Редар — пустынник, одиночка. Смог бы он до конца привыкнуть к пещерному городу? Не стал бы рваться назад в пески, когда прошло бы первое очарование юной любви? Смогла бы положиться на него Кира, доверить ему судьбу будущих детей, а Айрис — судьбу города и всего своего народа?
Правительница не знала до конца, как относится к девушке Редар, но то, что Кира никуда его не отпустит, это уж точно. Один ее этот побег чего стоит... Город смертоносцев хотела сжечь. Надо же!
Еще это нелепое похищение. Непонятно зачем. Если только ради огненной смерти, то — бессмысленно. Любой смертоносец способен в несколько мгновений дочиста выскрести все человеческие тайны, заглянуть в самые отдаленные уголки мозга. Налетели бы шары, обездвижили несчастную четверку, покопались в голове и убрались бы восвояси. Под конец, может, просто поубивали бы всех подряд. Но зачем похищать?
Что в нем такого, в этом обычном с виду осиротевшем парнишке с Солончака?
И потом, оба похищенных, Редар и его помощник Сим, прекрасно знают, где расположен пещерный город. Им известны все его выходы и секретные туннели. Если так, то почему небо над Угрюмыми скалами еще не потемнело от сотен паучьих шаров? Или прав Салестер, и раскорякам сейчас просто не до «свободных», хватает своих проблем — шестилапые взялись и за них?
Вопросов становится все больше, а ответов как не было, так и нет.
Вернется ли Редар? С каждым днем надежды таяли. Салестер уже в открытую говорил о нем «был», Кенгар и Римал набрасывались на мастера дозорных секретов едва ли не с кулаками. Айрис приходилось то и дело их мирить: «Все может быть, и не стоит терять надежды...», — но сама она уже не верила своим словам. И тогда Правительница задумывалась о правнуке. Мысли выходили невеселыми.
Айрис сидела за каменным столом в Приемной пещере и с грустью смотрела на мерцающий огонек масляного светильника. Дрожащий язык пламени казался ей похожим на человеческую жизнь — вот так же бьется она, пытаясь осветить путь себе или близким, надеясь, что масло в плошке догорит еще не скоро и впереди — целая вечность. Но усталый хозяин давно собирался лечь спать, и вот он гасит огонек одним незначительным движением. И тот угасает навсегда. И пусть завтра родится новый, с такими же надеждами и мыслями, но того, вчерашнего, не будет больше никогда.
И человек живет, надеется, строит планы, но нелепая случайность — разгулявшаяся песчаная буря, опасный противник на охоте — и все... Как вообще можно мечтать о чем-то в этом сумасшедшем мире, где не знаешь, вернешься ли вечером в свою пещеру, проснешься ли утром?
За пологом послышались торопливые шаги, кто-то громко постучал:
— Правительница! Правительница Айрис! Дозволь войти!
— Салестер? Что случилось?
В пещеру влетел мастер дозоров, взволнованный и испуганный одновременно. Айрис видела его таким впервые.
— Правительница, на севере — шары смертоносцев!
Айрис порывисто поднялась, лицо ее побледнело.
— Сколько?
— Пока заметили два.
— Думаешь, будет больше? Салестер усмехнулся:
— Уверен.
— Значит, началось... Хорошо, идем!
Ночью Кире приснился очень странный сон. Она мчалась по пустыне, проваливаясь с каждым шагом в песок по щиколотку. Навстречу ей, раскинув руки, летел смеющийся Редар. Почему-то они все никак не могли встретиться, хотя бежали изо всех сил. Но расстояние между ними никак не уменьшалось...
Она проснулась, но где-то внутри остался неприятный осадок. Раньше каждое утро она вспоминала Редара, представляла его, мужественного и не сломленного, в окружении жестоких смертоносцев, и снова пыталась сбежать. Кире казалось, что кроме нее никто не сможет вызволить Редара из плена, вырвать из цепких лап пауков. Но после сегодняшнего сна все было иначе, Кира вдруг решила, что Редар вовсе не в плену, а наоборот — смертоносцы приняли его с уважением и почетом. И он, давно забыв про нее и про пещерный город, живет в паучьей столице припеваюче.
Почему ей полезла в голову такая чушь, Кира не знала. Но от стыда за себя, за гадкие мысли, она расплакалась и прошептала:
— Реди, прости... прости, пожалуйста.
Это были первые слова, которые она произнесла с того дня, как вернулась домой.
Кире не сказали, да ей это было бы и не интересно, что от богваровой норы ее всю дорогу нес Кенгар. Мастер охоты никому не доверил свою драгоценную ношу, так и шел многие сотни перестрелов с Кирой на руках. Он шепотом ругал ее последними словами, а в уголках глаз сурового охотника поблескивали скупые капельки. Потом, на заслоне, оставшись один на один со своим помощником Йорликом, Кенгар сказал со вздохом:
— Знаешь, я бы очень хотел встретить однажды такую женщину, которая ради меня была бы готова пойти в город смертоносцев!
Весь день Киру не покидало какое-то странное ощущение. То ли отголоски жестокого сна никак не давали прийти в себя, то ли она никак не могла простить себе мерзкие утренние мысли, но девушка даже не попыталась незаметно выскользнуть из пещеры, как в предыдущие дни. Он сидела на своей лежанке, закутавшись в одеяло Редара, обхватив руками колени, и невидящим взглядом смотрела куда-то в стену.
Она вспоминала.
Тогда вечером, после первого штурма, она засиделась у него — сначала лечили его раны, потом ей пришлось накормить усталого бойца, а потом... потом просто не хотелось уходить. Редар, помнится, пообещал ей, что они никогда не расстанутся. Насколько Кира его знала, он никогда не нарушал своих обещаний, — вот только как быть, когда от него это больше не зависит? Иногда она утешала себя только этим — он вернется, раз обещал, хотя прекрасно понимала, что надеется лишь на чудо.
Неужели он никогда больше не прикоснется к ней... Так же ласково, как в ту ночь...
Она сидела рядом, положив ему на лоб прохладную ладонь, и смотрела, как он улыбается. И было Кире тогда так хорошо и спокойно, что совершенно неожиданно для себя она сказала:
— Не боюсь я этих муравьев, не боюсь завтрашней битвы, вообще ничего не боюсь!
Это было правдой. Ничто на свете, казалось, не могло противиться ее счастью.
Редар приподнялся на локте, удивленно спросил:
— Почему?
— Потому, что ты рядом, вот почему!
Она совсем не помнила, что было дальше. Память сохранила только жаркие поцелуи, объятия, ласковые руки Редара, подарившие ей невероятные мгновения счастья.
Двое дозорных лежали на неприметном уступе Укушенной скалы, надежно скрытые от посторонних глаз густой, почти черной тенью: смертоносцы, говорят, видят плохо, но лишняя предосторожность никогда не помешает.
Глаза напряженно вглядывались в дрожащее над горизонтом марево. Воздух был чист и почти прозрачен. Бескрайнюю монотонность ярко-синего неба нарушали лишь две неровные кляксы, казавшиеся чужеродными пришельцами. С того момента, как шары смертоносцев только заметили, они приблизились ненамного — ветра почти не было, и дозор пауков приближался к Серым скалам очень медленно. Будто подкрадывался на цыпочках.
— Салестер, наверное, уже доложил Правительнице.
— Да-а, не хотел бы я быть вестником такого.
Вложенный десятками легенд вполне объяснимый страх перед дозорными шарами смертоносцев мог обернуться неуправляемой паникой целого города. Мастер секретов решил лично известить Правительницу, а всем своим дозорным приказал:
— И чтоб никому! Ни полслова! Неизвестно еще, с чем пожаловали раскоряки.
Если это просто обычный патруль — хоть и не видели никогда паучьих шаров над Серыми скалами, но все когда-то случается в первый раз, — то есть вероятность, что город просто не заметят. На глаза Восьмилапые полагались мало, да и не увидели бы они ничего: все входы и выходы пещерного города были замаскированы еще шесть дней назад, сразу после похищения Редара с Симом. Смертоносцы больше рассчитывали на ментальную силу, но обнаружить под непроницаемой скальной броней разумы пусть даже и многих сотен людей не под силу и паукам. Так что могут и мимо пролететь.
Однако, если их дозор ищет именно входы в пещерный город, если Редар или Сим невольно выдали их расположение, — вот тогда дело дрянь.
Единственный выход — неожиданно атаковать шары пращами, сбить смертоносцев на землю и закидать редаровыми снарядами, благо несколько целых глинянок еще осталось. А потом сидеть и надеяться, что за уничтоженными шарами не последует сотня других, которые непременно прилетят мстить за убитых сородичей.

* * *

Правительница Айрис и Салестер быстро пробирались тайным коридором, что выводил на смотровую площадку дозорных. Мастер дозорных секретов говорил на ходу, отчаянно жестикулируя:
— Именно это меня и тревожит, Правительница. Почему два? Не хотят ли нас спровоцировать на нападение — вроде как, вот вам два беззащитных шара, атакуйте. А потом с огнем мести в каждом из восьми глаз сюда явятся толпой раскоряки и примутся убивать направо и налево.
— Может быть. Ты всегда ищешь второй и третий ответы на вопрос, Салестер.
Мастер секретов насупился. Очень он не любил, когда ему намекали на эту его черту. Ну да, любит он строить неожиданные версии. Что с того? Разве это кому-то мешает? Тем более, что он не раз уже оказывался прозорливее других. Как, например, в тот раз, когда муравьи впервые разорили одиночную нору пустынников. Все тогда свалили на смертоносцев — только он один усомнился, и его предположение было правильным.
— Меня волнует другое, — продолжала Айрис, — почему они летят так медленно? Ветер ли виноват? Или просто не знают точно, где вход, и ищут нас наугад? Как думаешь, мастер? Есть еще версии?
— Есть, — с вызовом ответил Салестер. — Шары летят медленно не только при слабом ветре. Низко и неспешно они передвигаются, когда перегружены сверх меры. А эти летят как раз очень низко.
— Ты считаешь — это не просто дозорные пауки? На шарах есть кто-то еще?
— Да. Люди, например.
— Люди?
— Легенды сказывают всякое, Правительница. В том числе есть одна и про раскорячьих слуг-охотников, специально обученных гоняться за дикими людьми, вроде нас. Посуди сама, Правительница: хорошо, нашли смертоносцы вход к нам — что дальше? Особенно, если всех укрыть на нижних уровнях. Тогда своим любимым оружием — волной ужаса — они ни в жизнь до нас не доберутся. Просто не пробьют, скала над головой у нас будет в десять перестрелов толщиной! Лезть в пещеры пауки побоятся, они не любят закрытых пространств, а вот запустить к нам такого охотника очень даже и могут... Рассказывают, что они крайне жестоки. И не стоить молить их о пощаде — они не понимают человеческую речь. Смертоносцы лишают людей разума, оставив только животную страсть к убийству и ненависть.
Некоторое время оба молчали. Наконец узкий, с нависающим прямо над головами каменным потолком туннель в последний раз изогнулся, и впереди забрезжил свет.
— Прикрой глаза, Правительница. Свет слишком яркий.
Дозорные обернулись на голос, хотели было вскочить, приветствуя главу города, но Айрис остановила парней жестом:
— Лежите, лежите. Не стоит...
— Это точно, — пробормотал Салестер вроде бы про себя, но Айрис, конечно, услышала, — не стоит. Вот недоумки тупые! Учишь их, учишь...
— Ты что там бормочешь, мастер? Не ругайся при мне!
— Сколько раз я им говорил: на площадку и обратно — ползком! Стоящего в полный рост на голом камне человека с того конца пустыни видно! Ты и я — в тени выхода, нас не заметят, их тоже во-он тем выступом прикрывает, — показал он рукой на неровный каменный козырек, — но только, когда лежат.
Дозорные виновато заерзали на камнях. Будет им после ухода Правительницы выволочка от Сале-стера! Пренебрежение правилами маскировки он не прощал никогда и никому.
— Ладно тебе распекать ребят, — Айрис примиряюще положила на плечо мастера секретов изящную руку. — Покажи лучше, где шары...
— Сначала закрой солнце ладонью, Правительница. Вот так. Теперь можешь смотреть. Так... Во-он они, видишь?
Айрис уже не нуждалась в указаниях. Два необычных темных облачка, висящих почти у самой земли — с ее немолодыми глазами и не скажешь на таком расстоянии, шары это или нет? Но дозорных не обманешь — у салестеровых ребятишек как раз с глазами все в порядке, — за сотни перестрелов отличат камень от тарантула.
Все-таки они явились. Правительница понимала, что должна была, наверное, испугаться, почувствовать неприятный холод в груди, но страшная истина вызвала почему-то совсем другую реакцию. Она — Правительница! И ее долг — в первую очередь заботиться о своих людях, бояться сейчас некогда.
Айрис порывисто обернулась к мастеру секретов:
— Сколько у тебя сейчас дозорных?
— Снаружи? — уточнил он, хотя понятно было и так. — Кроме этих, двое на Открытом пятачке, на северном склоне Шатрового пика, над тропой — трое... Все укрыты надежно, Правительница, как ты и приказывала — с десяти шагов не разглядеть!
— Хорошо! Пошли кого-нибудь на заслоны, пусть оттуда уйдут в глубь проходов, не маячат на виду...
— Прости, Правительница, уже сделано. Еще когда к тебе шел.
Легкое раздражение в глазах Айрис смутило Салестера, он начал было извиняться:
— Время было дорого...
Но она остановила мастера энергичным кивком.
— Все правильно. Я распоряжусь, чтобы всех перевели в нижние галереи. Особенно детей, они, вроде, легче всего поддаются волне страха?
— Так говорят...
— Ты тоже спустись.
— Я останусь с моими ребятами! Где они — там и я!
— Салестер! Не спорь со мной хотя бы сейчас. Твои знания важнее твоих эмоций. Иди вниз!
И такая сила была в голосе Айрис, что мастер дозорных секретов, вечно со всем несогласный Салестер, покорно поплелся в нижние галереи. Про себя он еще придумывал достойный ответ Правительнице — но вот хватило бы у него духу произнести это вслух?
В пещерном городе поднялась суматоха, по переходам метались перепуганные люди. Не зря Айрис боялась паники. Охотники Кенгара ходили по комнатам-пещерам, выводили людей, несли на руках заходящихся плачем ребятишек. Хуже всего было с ранеными в пещере Кивинары, мастера лечения ран. Те, что могли ходить, сами или опершись на плечи друзей, медленно ковыляли в нижние галереи. А вот тяжелых Кивинара передвигать не позволила, и даже прямой приказ Правительницы не заставил ее отменить свое решение. Доберутся смертоносцы до них или нет — это еще вопрос, а вот если начать передвигать их с места на место, то раны откроются точно. И тогда их уже ничто не спасет. Как сказал мрачный весельчак Огай (мрачным он стал с того дня, как муравьиные жвалы оттяпали ему ногу):
— Лучше уж тут помирать. А к раскорякам мы все равно не выйдем — незачем!
Пришлось положиться на опыт Кивинары. Тяжелораненых оставили в пещере. Естественно, никуда не пошла и она сама — не бросить же беспомощных людей одних? Многие ее помощницы тоже хотели остаться, ведь среди раненых у травниц были друзья, а то и любимые, но Айрис категорически запретила. Тут уже и мастер согласно закивала:
— Хватит и меня одной. Нечего вам тут толпиться!
Девчонкам пришлось, размазывая слезы по лицу, подчиниться. Некоторые стали было прощаться с увечными охотниками, но кто-то из них гаркнул на юных травниц:
— Решили нас заранее оплакивать? Нечего! Не волнуйтесь, все будет хорошо!
Но почему-то именно эти успокаивающие слова вызывали еще большие слезы.
На всякий случай в пещере мастера-целителя остались и несколько воинов из отряда Римала. Правительницу очень впечатлила легенда, рассказанная Салестером, о снаряжаемых пауками людях-охотниках. Таким убийцам среди раненых и увечных будет полное раздолье.
Айрис пересказала легенду, предложила добровольцам выйти вперед. Ей нужно было человек пять, не больше. Шагнули все. Правительнице даже пришлось наорать на могучих, крепких охотников, чтобы не поссорились. Но, в конце концов, и им нашлось дело — Айрис послала несколько отрядов по пять человек перекрыть основные проходы и сквозные галереи. Не позавидуешь теперь жестоким рабам-убийцам, если они вдруг вздумают наведаться в пещеры Серых скал.
Как ни подгоняли людей охотники Кенгара, все равно переселение затянулось, некоторые не хотели никуда уходить («Мы здесь жили, здесь и умрем!»), приходилось уговаривать, иногда тащить силой. Айрис уже начала беспокойно расхаживать по Приемной пещере (покидать ее Правительница наотрез отказалась), когда явились сразу оба мастера охоты. Всклокоченные и будто бы даже придавленные навалившимся грузом забот, они вразнобой доложили:
— Всех перевели, Правительница! Боюсь, мы нажили себе немало врагов, но зато люди в безопасности.
Айрис тяжело вздохнула, с силой сжала руки в кулаки:
— Что ж, теперь нам остается только ждать, да?
— Твоя правда, Правительница. Ждать и надеяться на лучшее.

Предыдущая страница 11 Следующая страница


Муравейник 12

— На всякий случай, Кенгар, засядь у Сырого заслона, а ты, Римал, — у входа. Секретные туннели они, точно, не найдут, а вот в обычные могут и сунуться. Возьмите у мастера Ована несколько ре-даровых зарядов. Как пользоваться, он вам показывал?
Оба мастера кивнули.
— Отлично. Если раскоряк будет не так много — сожгите! Но только, если пауки войдут внутрь. Иначе даже и не показывайтесь. Пускай лучше посчитают город брошенным.

* * *

Странное и необычное ощущение — лететь над землей. Человек рождается бескрылым, его стихия — земля, и о свободном полете в бескрайних небесах ему остается только мечтать. Хотя старики рассказывают, что Прежние легко поднимались выше облаков, бывало, даже забирались выше самого неба. Никто не знает, что значит эта фраза, ее передают из уст в уста многие тысячи лет. И, говорят, оттуда же, с неба, упала на мир невиданная смерть, отмстив людям за их дерзость.
С тех пор люди больше не пытаются летать. Они и ходить-то стараются незаметно, крадучись, чтобы не приметили вековые враги, новая сила, захватившая власть над миром. Это они — смертоносцы — владеют теперь тайной воздухоплавания и так же, как и канувшие в небытие Прежние, бросают вызов небу.
Редар цепко держался за небольшую паутинную сеть, свисающую под шаром. Не сказать, чтобы он сильно боялся, но все равно от вида лениво проползающей внизу пустыни становилось как-то не по себе.
Шар летел медленно — слабый, почти незаметный ветер толкал его вперед. Кроме того, летательное устройство было перегружено — рядом с Редаром неподвижно замер привычный к полетам паук, странно маленький для смертоносца, ростом не больше обычного человека. А далеко впереди вместе со вторым пауком на таком же шаре летела Управительница Ная. Редар волновался за нее намного больше, чем за себя. Налетевший ветер мог швырнуть шар с более тяжелой женщиной на песок, Ная могла просто сорваться с сети — ее непривычные к труду или оружию руки были отнюдь не так сильны, как у привычного к невзгодам пустынника. Поэтому молодой человек то и дело отрывал взгляд от земли и смотрел вперед — не случилось ли чего?
Нет, вроде все в порядке. Иногда Редару хотелось, чтобы Ная оглянулась и хотя бы помахала ему рукой, но он прекрасно понимал, что это просто опасно.
Еще в Акмоле, когда Ная заявила, что хочет лететь вместе с ним, Редар был, конечно, польщен и растроган, но причины, которые так многословно и горячо излагала Управительница, казались ему неубедительными.
— Ная! Тебе не стоит лететь...
— Почему это?
— Ну, понимаешь, мои соплеменники не доверяют слугам пауков, они могут отнестись к тебе враждебно. Я и сам такой был, помнишь? Понадобится время, чтобы они изменились. Не так просто разом переступить через собственную ненависть...
— Вот и начнем. Пусть переучиваются на мне. У тебя же получилось, — задорно улыбнулась она.
Кроме того, Ная говорила, что, раз в Угрюмых скалах тоже правит женщина, то ей проще будет с ней договориться, что, увидев Редара в сопровождении двух пауков, пещерники могут просто испугаться, спрятаться так, что их не найдешь целую луну, а то и убить опасных гостей. Женщина же способна развеять их страхи. Кто же, дескать, возьмет с собой женщину, собираясь на кого-то нападать? В общем, доводов у Наи в запасе оказалось много, и ей удалось переубедить даже Младшего Повелителя.
Редар же считал, что ей просто хочется увидеть место, где он жил, а может, и одну только Киру — свою, так сказать, соперницу. Он не противился. Фефн тоже согласно коснулся их разумов волной одобрения. Правда, Редар сильно подозревал, что смертоносец хорошо понял все тайные мотивы Наи, но решил не препятствовать, высмотрев в этом какую-то свою выгоду. Раскоряки славятся расчетливостью. Трудно было представить, что паук способен согласиться с прихотью Наи только ради нее самой, потакать желаниям слуги, пусть даже и самого приближенного. Действиями смертоносцев всегда руководила только личная выгода.
Для охраны — в первую очередь, от муравьев — Младший Повелитель решил дать послам сопровождение — двух пауков. Больше не стоит, чтобы не пугать пещерников. Начинать переговоры о мире, и уж тем более о союзе, с вторжения целой толпы боевых смертоносцев — не лучший способ добиться успеха. Дело может завершиться схваткой, а то и смертоубийством. Тогда уж ни о каком союзе и речи быть не может.
Добираться до пещерного города предстояло на шарах — так быстрее. Сейчас время было ценнее всего, каждый день на счету. Чем быстрее воины Угрюмых скал окажутся под стенами Мераса, тем лучше. Муравьи могут нанести удар в любой день. Может быть, уже сейчас первая колонна шестилапых выходит из муравейника, направляясь на север.
Кроме того, пауки, даже самые быстроногие, добегут до пещерного города не раньше заката. Если не встретит их яростная песчаная буря. А, скорее всего, придется ночевать в пустыне. Редару-то было не впервой, но за изнеженную Наю он всерьез опасался — выдержит ли?
Лучше и правда — по небу. Буря, конечно, не становится менее опасной, но от нее можно удрать, направив шары в облет скрученного в жгут, взбесившегося песка.
Редару уже довелось прокатиться на шаре — правда, недалеко. Когда шестнадцать дней назад его схватили смертоносцы, то сначала они попытались взвалить обездвиженного пленника на шар, но груз получился слишком тяжелым, и полет не состоялся. Редару все-таки пришлось прибыть в Акмол на спине паука-бегунка. Никаких страхов перед полетом он не испытывал, разве что немного сосало под ложечкой, но это, скорее, от волнения — просто было интересно. Ная же летать не боялась совсем, хотя ни разу еще этого не делала:
— Повелители каждый день летают, почему я должна бояться? Я им верю...
Пауков подбирала уже полетная обслуга — полегче, да поменьше размерами, чтобы шары выдержали дополнительный груз, то есть людей. Мореходы утверждали, что в Старом Гнезде, благодаря открытиям Великого Найла, разработали новый состав смеси, которой кормят порифид. От нее жучки якобы выделяют больше газа. Благодаря новой смеси шар теперь поднимает двух взрослых смертоносцев. Но до Третьего Круга эти новшества еще не дошли, так что приходилось летать по старинке — и перегруженные летательные снаряды ползли еле-еле, а когда ветер совсем затихал — проседали до самого песка, иногда задевая сетями гребни дюн.
Дозорные на смотровой площадке со страхом наблюдали, как шары опустились меньше чем в сотне шагов от Сырой пещеры. Караульный постарше, темноволосый Саркел, прошипел:
— Черные пески! Они знают, где вход! Его напарник, Ларт, сплюнул:
— Плохо.
Шары, подпрыгнув несколько раз на каменистой тропе, замерли неподвижно. Упруго раскачиваясь на лапах, два паука разбежались по углам площадки, словно беря ее под охрану. Пещерники впервые видели смертоносцев так близко. Саркел сильно сжал запястье Ларта, едва не заставив паренька закричать от боли, прошептал:
— Рас-скоряки.
Рука у него была холодная и дрожала.
Потом с шара медленно спустился человек не самых могучих пропорций. Врали, выходит, многочисленные рассказчики, говоря, что в паучьих городах живут одни гиганты — будто бы смертоносцам нравятся люди могучие, сильные и... глупые.
Как у этого было с умом — неизвестно, но размерами он не очень впечатлял. Просто крепкий парень, в пещерном городе таких через одного. Тот же Имела-каменотес, сын мастера Харлена, не в пример крупнее. Да что там! Любой охотник будет повыше этого раскорячьего раба, да и в плечах пошире. Значит, правы другие, беглецы из паучьих городов, которые рассказывают, что смертоносцы откармливают людей себе на завтрак. То есть, чем ты толще, тем быстрее тебя съедят!
Не ведая, что его рост и плечи уже подвергнуты критической оценке, человек внизу неторопливо размял затекшие ноги и, протянув руки, помог слезть с другого шара второму, пониже ростом. Скорее всего, женщине. Ларт вгляделся — глаза у него были на редкость зоркие, на зависть всем. Неизвестный парень как раз повернулся к Шатровому пику лицом. От неожиданности Ларт чуть было не закричал в полный голос.
— Это же Редар! — заорал он шепотом. Саркел зажал ему рот рукой, прошипел прямо в ухо:
— Тихо ты! — И только потом понял: — Кто?!
— Редар, ну, которого пауки похитили...
— Какие пауки, что ты несешь?
— Ой! — Ларт испуганно замолчал. Правду об исчезновении Редара рассказал ему старший брат, Малик, который стоял на заслоне в тот день и первым встретил окровавленного, полубезумного Ремру. Бедный парень повторял: «Смертоносцы... Редар... Сим...» — и то и дело порывался куда-то бежать. Кенгар по приказу Айрис запретил рассказывать тайну кому бы то ни было, но Малик, естественно, не удержался и под страшную клятву рассказал все младшему брату.
Саркел крепко схватил Ларта за плечо:
— Он же пропал в песках. Говорили, что муравьи его съели. Причем здесь пауки?
— Да ерунда это все. Не хотели правду говорить. На самом деле его и Сима схватили раскоряки и увезли на шаре, ясно? И Гиндага они же убили...
— Там внизу — Редар, ты уверен?
— Угу. Вместе со странной женщиной и парой смертоносцев... Что делать будем?
Саркел, как старший секрета, думал недолго:
— Ползи назад и бегом к Правительнице. Расскажешь ей все.
Ларт кивнул, выполз из-под серой накидки — точно под цвет скал, — напоследок проговорил:
— Не нравится мне это все, вот что...
Саркел, уловив знакомые салестеровы интонации, ухмыльнулся:
— 0-ох, скройся, наконец, с глаз моих...

* * *

— Странно, — сказал Редар, осматривая снизу громоздящиеся глыбы заграждения. Он ожидал еще с воздуха увидеть кишащую орду муравьев, но вокруг было пусто. — Нас уже раз десять должны были остановить. Здесь кругом секреты. Эй! — вдруг гаркнул он в полный голос.
Тишина.
— Эге-гей!
Никто не отзывался. Редар поник, беспомощно оглянулся на Наю:
— Неужели шестилапые прорвались-таки в город? Нет... не верю...
Ная подошла, взяла его за руку:
— Ты сам в это не веришь?
— Но где тогда все? И где рыжие твари? Когда меня схватили, из города выйти было нельзя — кругом они. Огнем мы их, конечно, пожгли изрядно, но не всех же!
— Может, нас просто боятся?
— С чего вдруг? Меня в лицо тут знают многие, давно бы уже окликнули. Разве только раскоряки, — Редар, не оборачиваясь, кивнул назад, — их пугают...
— Но их всего двое!
— Хватит и одного. Здесь много слышали о внезапных налетах и смертельных ударах, Управительница.
Ная вздрогнула.
— Ты и при своих так будешь меня называть?
— Конечно, — улыбнулся Редар. — Как же еще? Он подошел ближе к преграждавшим дорогу камням, внимательно их рассмотрел. У подножья заслона валялись несколько клочьев хитина, обломок копейного жала и два почти целых муравьиных усика. Трупов шестилапых не было, но это и понятно — от входов их убрали, чтобы не воняли на весь город и не привлекали внимания. Раз было кому убирать, значит, город выстоял. Или муравьи тоже уносят своих мертвых? Велиман рассказывал, что, когда дозор смертоносцев наведался в разгромленный пол-луны назад Ют, город был пуст — не единого трупа, ни клочка хитина, ничего...
Редар решился, поставил ногу на выступ, подтянулся...
Вдруг рядом с его головой взвизгнул пущенный чьей-то сильной рукой камень. Редар чуть не сорвался от неожиданности. Он заорал в полный голос:
— Это кто там балуется?! Покажись! Это я — Редар! Не бойтесь!
— А я и не боюсь, — прозвучал спокойный голос откуда-то сверху, скорее всего, из туннеля Сырой галереи. Но не об этом в первую очередь подумал Редар. Он узнал этот голос:
— Кенгар! Я уж думал — вас всех муравьи пожрали! Это я, Редар, помоги влезть...
— Не двигайся, — предупредил невидимый охотник, — нас тут шестеро, и пращи у всех заряжены. И раскорякам своим скажи, чтоб не шевелились. А то у нас и пара горшочков найдутся, сам знаешь с чем.
Редар опешил. Вот так прием! Его тут, похоже, предателем считают, переметнувшимся к смертоносцам. Тогда — да, лучше не шевелиться. Хорошо, сразу не убили.
— Ная, — вполголоса сказал он, — замри. Нам не верят, но я их понимаю. И смертоносцам передай, чтобы не двигались. Только смертоубийства нам еще не хватало.
Лениво и тягуче потекло время. Редар молчал, не зная, что говорить, чем доказать... Да и что доказывать-то? Что не предавал, не соглашался прислуживать смертоносцам, не стал их рабом, а наоборот — принес свободу... Никто не поверит. Слишком похоже на сказку. Надо подождать, пока придет Айрис.
Кенгар тоже молчал. Лишь изредка до Редара доносился слабый шорох — кто-то из охотников пробовал пращу, регулируя длину ремня
Наконец над головой что-то клацнуло, невнятно пробубнили несколько слов, и знакомый женский голос произнес:
— Здравствуй, Редар.
— И я приветствую тебя, Правительница!
— Кто это с тобой? Ты же знаешь, мы здесь не любим незваных гостей!
— Девушка со мной — Управительница города пауков Ная, а дальше — пауки, они не собираются причинять никому вреда...
— И зачем ты привел их сюда?
Редар начинал злиться. Да и рука затекла — висеть вот так, скрюченным, под прицелом шести пращников.
— Прости, Правительница, но, может, все-таки я расскажу обо всем в нормальном положении?
Твердый, как скала, жесткий голос Айрис резанул по ушам:
— Сначала тебе придется убедить меня, что на закате сюда не пожалует орда раскоряк!
Пауки зашевелились — очень уж агрессивными были мысли здешней Правительницы. Редар схватился бы за голову, если бы руки были свободны. Вдруг Ная неожиданно сделала два шага вперед.
— Стой, слуга пауков, не подходи ближе!
— Да! — ответила громко девушка. — Я слуга пауков! До недавнего времени я никогда этого не стыдилась. Но потом в Акмоле, в нашем городе, появился человек, который не подчинился Повелителям. Он отказался выдать им секрет огненной смерти...
Наверху сдавленно охнули.
— ...и за это его жестоко наказали. Но он не сдался и не приполз к моему Повелителю на коленях просить пощады. Он гордо молчал, и лишь одну ненависть Повелитель смог увидеть в его мозгу. Тогда Повелитель спросил его снова — и снова получил отказ. И вместо того, чтобы склониться перед силой и мощью смертоносцев, этот человек бесстрашно дерзнул предложить им договор. Получить вечную свободу для города в скалах, откуда он прибыл. Повелитель разгневался и чуть не убил человека, приказал бросить в глубокое, сырое подземелье. Человек не сдался и на этот раз, зная, что настанет день, когда Повелитель сам призовет его к себе. И, наконец, он добился своего, заставил моего Повелителя принять его условия. Тогда я впервые почувствовала сомнение в непогрешимости Хозяев. Обычный человек переубедил смертоносца, навязал ему свою волю, хотя и не обладал страшной невидимой силой. С тех пор я поняла, что люди не должны служить паукам, они должны жить с ними рядом в мире.
На галерее ошеломленно молчали, даже звука оттуда не доносилось.
Редар пробурчал себе под нос:
— Маля, Маля... Ну, все было совсем не так... Ная перевела дух, выкрикнула напоследок:
— Сказать вам, как зовут этого человека?! Повисла тишина. Наконец голос Айрис тихо произнес:
— Редар, это все — правда?
— Не совсем, — честно ответил он. — Про свободу — правда. А еще нам разрешают вольно жить в степи, на западе. Но за все придется дорого заплатить.
Наверху некоторое время совещались — голос Айрис выделялся на общем фоне, но понять, что она говорит, все равно было невозможно.
На гребне заграждения появился мучимый сомнениями Кенгар. Опасливо косясь на пауков, он протянул руку:
— Ну, парень... извини...
— Подожди, сначала ее.
Редар отцепился от скалы, поманил к себе Наю, и когда девушка подошла, шепнул на ухо:
— Маля, ты молодец, — после чего подсадил взвизгнувшую Управительницу прямо в руки мастеру охоты.
Потом влез сам. Наверху уже толпился народ — человек пять из отряда Кенгара. Редар даже пожалел свою ладонь — его кулак прямо-таки затискали обрадованные охотники. Их всех он знал — довелось и в пески ходить, и сражаться на заслонах спина к спине. Кенгар несколько мгновений постоял, глядя Редару в глаза, потом сгреб в охапку. Парень охнул — силища у мастера охоты была не мереная.
— Погоди! Раздавишь. — На груду камней поднялась Айрис. — Другим оставь! Охотников пообниматься с этим парнем найдется немало.
Люди вокруг рассмеялись.
Редар повернулся к Правительнице, поклонился коротко. Та поморщилась, но тут же посмотрела на него с улыбкой:
— Рада тебя видеть, мастер.
Заметив, как опешила стоящая рядом Ная, Редар ответил:
— Готов служить тебе, Правительница.
— Ты не устал, не голоден, есть ли у тебя вода?
Редар замер. Старый, овеянный легендами ритуал встречи важного гостя. Он решил подыграть Айрис.
Рассказывают, что Ивар Сильный ждал нашествия пауков со дня на день и укреплял свой город. К нему пришел измученный дорогой путник, и Ивар принял его с почетом. Но незнакомец нес плохие вести и ответил Ивару так же, как сейчас это сделал Редар:
— Потом. Правительница, у нас не так много времени...
Айрис кивнула, но продолжать ритуал не стала. Ивар предложил гостю отдохнуть и отложить важные дела на утро.
По легенде, путник отказался, хотя все видели, что его мучает голод и жажда. Он рассказал о приближении пауков и упал замертво. На это у путника ушли последние силы.
Редар помирать пока не собирался, да и, выполняя распоряжение Фефна, в Акмоле его хорошенько накормили. Но времени сейчас действительно не было.
— Понимаю. Хорошо, пойдем ко мне. — Айрис обернулась к Кенгару: — Я думаю, опасности нет. Можешь всех возвращать. Оставь только пару людей, вон за теми, — она кивнула на неподвижно замерших пауков, — следить.
— Куда возвращать? — не понял Редар.
— Наверх. В пещеры, откуда ты своим появлением всех выгнал.
— Я?!
— Конечно. Что, по-твоему, мы должны были подумать, увидев на горизонте два патрульных шара?
— А где муравьи? С воздуха мы ни одного не увидели.
— С тех пор, как их ночевку пожгли перед твоим исчезновением, они приходят с восходом, небольшими группками, пытаются пробиться через наши заслоны. Больше мы их и не видим...
— Значит, осады уже нет? За Айрис ответил Кенгар:
— Не все так просто. Где-то на изломе Кромки еще прячется небольшой отряд, время от времени мы натыкаемся на его следы. И в одиночку по пескам сейчас лучше не ходить — разорвут. Их разведчики рыскают кругом. Но втроем-впятером всегда можно отбиться.
Уже по пути к Приемной пещере Редар, наконец, спросил Правительницу о самом главном:
— Как Кира?
— А я все гадала, когда ты вспомнишь? Заждалась она тебя. Каждый день убегает спасать.
Редар даже поперхнулся.
— Куда?
— В первый раз в пустыню ушла, собралась аж до раскорячьего города идти. Думала там отыскать тебя, пожечь всех смертоносцев и вместе с тобой вернуться. — Идущая следом Ная напряженно вслушивалась. — Хорошо, Богвар ее перехватил. Теперь мы ее не выпускаем.
— Ей ничего еще не говорили?
— Нет. Она на всех зла, никого не слушает.
— А где она сейчас?
— Реда-ар... — насмешливо протянула Айрис, — ты же говорил: времени нет!
— Э-э... Ну-у, я просто хотел узнать.
— Она внизу, вместе со всеми. Но, не волнуйся, Кенгар ей первой все расскажет.
Редар грустно вздохнул, закусил губу. Не таким ему виделось возвращение в Серые скалы. Он ждал, что Кира первой бросится ему навстречу, обнимет, а вместо этого — камень из пращи и недоверие. С другой стороны, Редар понимал, что на месте пещерников сам поступил бы точно так же. Легенду о подлом предательстве Галлата, который из-за своей ненависти обрек на смерть две тысячи человек, все здесь помнили прекрасно. Человек, прилетевший на патрульном шаре смертоносцев с двумя пауками за спиной, — подозрителен. Тем более, если его эти же самые смертоносцы похитили несколько дней назад. Внушить нужные им мысли паукам не стоит ничего!
Редару очень хотелось увидеть Киру, и одновременно он боялся этого. Боялся, что уже не почувствует того, что было раньше. Боялся, что Кира пройдет мимо него и не заметит...
У полога, прикрывающего вход в Приемную пещеру, переминалась с ноги на ногу тоненькая фигурка. Заметив Редара, она гикнула и с разбегу, растолкав охотников, бросилась прямо на шею Редару. Горячие губы целовали его в щеку, в нос, в глаза, в уголки губ, шептали:
— Я знала, я знала, что ты вернешься. Я верила. Никто не слушал меня, но я все равно верила...
Слезы лились из ее глаз, и поцелуи сделались солеными. Девушка притянула любимого к себе, крепко обняла за шею, и Редар неожиданно ощутил, что действительно безумно истосковался по Кире.
Он не видел этого глазами, но явственно ощутил, как напряглась сзади Ная, какими глазами она впилась в целующуюся парочку. Но отстранять Киру не хотелось. Он больше ничего не боялся — Кира была здесь, рядом с ним, Кира любила его, и он не желал уже ничего другого.
Редар, мастер пустыни, человек, сумевший заставить считаться с собой самого Младшего Повелителя, плевать сейчас хотел на весь мир. Он снова оказался дома, где его ждали. Не было больше изматывающего страха смерти, сырого, затхлого подвала с омерзительными мокрицами, жестоких ударов волей...
Он вернулся.

ГЛАВА 9 СОЮЗНИКИ

Предыдущая страница 12 Следующая страница


13 ЛАЙТ ДЭЙТОН

Айрис отправила двоих посыльных за Салестером и Игнаром, мастером оружия. Римал, второй мастер охоты, уже был здесь — он радостно бросился навстречу Редару, тоже чуть не задавил в объятиях. На Наю пещерник посмотрел с интересом, но когда Редар представил девушку: «Управительница города пауков Ная», — скривил гримасу и отвернулся.
Кира вертелась вокруг Редара, засыпала его сотней вопросов, но слушала не слова, а скорее звучание его голоса. Айрис даже пришлось прикрикнуть на нее:
— Кира! Дай Редару отдохнуть! Он только что пролетел полпустыни! Успеете еще!
По тому, как ухмыльнулся Римал и покраснела Кира, Редар понял, что за время его отсутствия их отношения перестали быть тайной. Не то, чтобы они особо что-то скрывали, — просто все завертелось так быстро и так неожиданно оборвалось. Иногда любовь Киры начинала казаться ему счастливым, но — увы! — несбыточным сном.
Широким шагом в Приемную пещеру вошел Салестер. Он приветствовал Правительницу, потом по-мужски поздоровался с Редаром, обхватив кулак мастера пустыни мозолистой ладонью, приветливо кивнул Нае — единственный из всех, кто повел себя с ней согласно правилам вежливости. Тем не менее, Редар заметил, что глаза у Салестера сделались колючие.
Мастер дозорных секретов тихо, почти шепотом, спросил:
— Кто это с тобой?
Так же тихо Редар ответил:
— Ная из города пауков. Управительница.
Он с ужасом думал, сколько еще раз ему придется произносить эту или похожую фразу. И реакция у всех одинаковая — презрительно поджатые губы, в глазах: «А-а, из тех, кто лижет лапы раскорякам!» Но Салестер Редара удивил, коротко ответив:
— Наслышан. — И отошел к стене. Понятное дело, наслышан. Ведь именно салестеровы дозорные первыми встречают беглецов из паучьих земель, допрашивают, и только потом ведут к Айрис. Много, наверное, интересного рассказали мастеру секретов про ненавистную Управительницу города пауков, живо поведали, в красках.
Ная сидела нахохлившись, по ее лицу гуляли красные пятна.
«Предупреждал же, — подумал Редар, — что прием будет не слишком радостный. Нет, приспичило лететь. Сама виновата».
Если бы он мог сейчас прочитать ее мысли! Ная то и дело бросала на Редара косые взгляды, но он был весь поглощен свой пещерницей.
Отнюдь не на холодный тон и мрачные приветствия пустынников злилась сейчас Управительница паучьего города. Тьфу! Да, она их просто не замечала! Что для нее все эти люди? Для нее, от имени Младшего Повелителя Фефна, управляющей целым городом! Наю раздражало другое — прямо у нее на глазах Редар милуется с этой девчонкой! В Акмоле, небось, вел себя по-другому. «Маля», «Я бы хотел, чтоб ты осталась», «Руки у тебя, как у мамы...» А теперь что? Словно забыл про ее существование сразу, как Кира эта выскочила. Конечно, зачем ему какая-то там Управительница от пауков, лучше приветить обычную девку из «свободных»! Наконец, явился и Игнар. Айрис поднялась: — Мастера! Все вы, наверное, уже знаете, что вернулся Редар, наш юный мастер пустыни. Но он пришел не с пустыми руками. Он привез нам необычные и очень заманчивые предложения. Ему есть, что нам сказать. Выслушаем его.
Взгляды скрестились на Редаре. В центре внимания сразу стольких людей он оказался впервые и чувствовал себя ничуть не лучше, чем под ментальным «взором» смертоносцев. Его не оставляла мысль, что все это сильно походит на суд, который, бывало, устраивали старейшины Солончака под высохшим деревом. Там так же собирались уважаемые люди со всей округи, выслушивали мнения спорщиков, не поделивших охотничьи территории, а потом выносили решение.
Он понял, что придется рассказывать с самого начала.
— Меня схватили, чтобы узнать секрет горючей смеси. Сима тоже. Но у смертоносцев ничего не вышло — я отказался делать огненную смерть, а Сим, хоть раскорякам и удалось его заставить, предпочел смерть предательству...
— Как он умер? — тихо спросила Айрис.
— Сжег себя заживо, — жестко ответил Редар. — Здесь со мной сидит Управительница Ная, она видела это и может подтвердить. Раскоряки не убивали его, Сим сам лишил себя жизни.
Неожиданно для себя Ная кивнула, вроде бы подтверждая слова Редара. Она, конечно, знала, что его слова далеки от правды, но пусть лучше Сим останется в памяти сородичей бесстрашным героем, чем запуганным неумехой. У него же есть мать, отец, братья и друзья — лучше им не знать всей правды. Иначе как потом они посмотрят в глаза другим?
— Зачем смертоносцам понадобился огонь? — спросил Римал.
— И как они про него узнали? — добавил Салестер.
— Дозорный паук пролетал недалеко от Угрюмых скал в тот момент, когда я впервые демонстрировал возможности нового оружия. Помните, на Привратном заслоне? Со мной были Кенгар и Правительница Айрис.
Мастер охоты согласно покивал.
— Паук принес эти сведения в главный город смертоносцев, Акмол, и доложил обо всем Младшему Повелителю Фефну. Поначалу я тоже думал, что огненная смерть нужна раскорякам для того, чтобы выжечь Угрюмые скалы... Но потом Управительница Ная рассказала мне, что паукам сильно досаждают шестилапые. Муравьи уже успели разрушить два города...
Все зашумели. Новость была из ряда вон выходящая. Они сами — слабые и, по меркам смертоносцев, почти беззащитные люди, — смогли отстоять свой дом, а пауки уже потеряли целых два города! Значит ли это, что люди стали сильнее смертоносцев?
— Подтвердил это косвенно и сам Фефн, когда копался у меня в мозгу, пытаясь достать секрет.
Нае было неприятно слушать такое про Повелителя. Как это, ее всемогущий хозяин — и пытался? Фефн никогда не пытается, он все делает до конца!
— Достал? — быстро спросил Салестер.
— Да, — ответил Редар, вызвав замешательство. Кира отшатнулась от него и уставилась большими глазами. Айрис вздрогнула и побледнела. — Только он ничего не смог с ним сделать. Чтобы сготовить смесь, нужны человеческие руки. Состав Младший Повелитель знает, примерно знает и порядок смешивания, длину фитиля... практически все. Только сам он не сможет ее сделать, и не сможет обучить никого из своих слуг.
— Выходит, секрет оказался бесполезен?
— Вроде того. А рыжие к тому времени разорили уже второй город, никого не оставив в живых.
— Подожди, подожди, — вмешался Римал. — А зачем вообще смертоносцам какая-то там огненная смесь? Штука эта полезная, спору нет, сам видел. Только раскорякам-то она на что? Какой смысл, если любой смертоносец может передавить к скорпиону сотню муравьев одной только мыслью. Может обездвижить, может убить... Да что хочешь может с ними сделать! Муравьи против смертоносца не выстоят и доли мгновения!
— А ведь верно, — задумчиво протянул Кенгар, — как это мы сразу об этом не подумали?
Ная посмотрела на Редара — как отреагирует? Тот улыбался!
— Точно! И я задал тот же вопрос. Ответ на него очень простой. Такой, что вам даже и в голову не придет. На муравьев не действует ментальная сила раскоряк. И они ее не боятся.
Если бы из-под каменного пола прямо сейчас вылез настоящий черный смертоносец — он и то такого эффекта бы не добился. Слова Редара повергли всех в глубокое изумление. За многие сотни лет войн с пауками и их владычества люди привыкли к невероятной ментальной мощи смертоносцев. Даже их наименование намекало только на эту неодолимую, несущую смерть силу. И вот теперь она, как выяснилось, дала сбой. В мире появились существа, не опасающиеся ментальных атак. Пока только муравьи. Но сколько их еще?
Ная решила вмешаться. Редар не совсем прав — не все так однозначно. Зачем принижать силу Повелителей, тем более перед этими людьми, которые считают смертоносцев самыми ужасными врагами?
Страх перед силой Повелителей держит их в узде — а что будет, если он исчезнет?
— Повелитель не может обездвижить муравья, это правда.
Все обернулись на ее голос. Теперь уже ей стало не по себе под перекрестным огнем взглядов, неприязненных и открыто ненавидящих. Чего, мол, вылезла, когда не спрашивают?
— Зато он может приказать шестиногому умереть. И тот погибнет. Но смертоносцу придется потратить на этот приказ огромное количество сил. Кроме того, за один раз он может убить только одного муравья. Волна такая мощная, что, даже если в двадцати шагах окажется человек — он тоже умрет.
Редар кивнул, продолжил:
— Смертоносцы попытались пользоваться ментальными ударами при обороне первого города, он назывался Ют. Ничего не вышло. Город по мере сил защищали пауки и люди.
— И люди? — Салестер даже привстал от удивления. — Ты хочешь сказать, что раскорячьи слуги держали в руках оружие, и им за это ничего не было?!
— У нас многим разрешено оружие, — с достоинством сказала Ная. — Охотникам, рыбакам, лесорубам...
— Главное не то, что люди держали оружие и им за это ничего не было, а то, почему ничего не было раскорякам? Почему никто из людей не обернул оружия против... А-а, ладно... — мрачно пробурчал Салестер. — Извини, Редар, это я так. Продолжай.
— В Юте жило много рыбаков, они-то и обороняли город до последнего. Младший Повелитель понял, что без помощи людей он не сможет выиграть эту войну. Тогда он приказал раздать оружие самым сильным и сметливым людям, а плененных в свое время охотников пустыни заставил обучать их. Эти отряды местные назвали ополчением.
Кто-то из мастеров фыркнул.
— И много они навоевали?
— Несколько стычек они действительно выиграли. У них есть очень грамотный командир — из пустынников, по имени Велиман. Так он...
— Велиман жив? — спросил Салестер удивленно. — А беглецы говорили, что после второго побега его казнили.
— После второго побега его заставили самому себе выколоть глаз, — жестко сказал Редар. Салестер содрогнулся. — Но он остался жив, даже нашел там свою любовь. А что — ты его знаешь?
— Наслышан. Это был самый удачливый охотник на востоке, пока его удача не иссякла разом.
— Что же случилось?
— То самое. Схватили смертоносцы... Айрис сухо заметила:
— Мы немного отвлеклись.
— Велиман отличный командир, — продолжил Редар, нимало не смутившись, — разгромил несколько отрядов шестилапых у поселения Валег. Но Повелитель решил все же вернуть его в город. Хотел, чтобы одноглазый мастер обучал ополченцев.
— Ха! Боялся, небось, что он сбежит! Да еще со всем своим отрядом и оружием впридачу!
— Салестер! — громыхнул голос Айрис. — Дай! Ему! Говорить!
— Хорошо, хорошо, — покорно согласился мастер секретов.
— Через два восхода, после того, как Велиман покинул Валег, город захватили муравьи. В этом городе тоже никого не осталось в живых, хотя его защищал отряд вооруженных людей и много Восьмилапых. Причем, успевших изрядно повоевать. Муравьев намного больше, чем смертоносцев и людей вместе взятых, поэтому они побеждают в основном численностью. Стало ясно, что на этом шестилапые не остановятся. Силы смертоносцев разбросаны по всем поселениям. Чтобы знать, где собрать отряды в кулак, Велиману нужно было предугадать, где произойдет следующее нападение муравьев. И ему это удалось.
Ная заметила это «ему», хотя Редар с полным правом мог сказать «нам», а если уж совсем честно, то и «мне». Он и никто другой предсказал нападение на Мерас за целый день.
— Младший Повелитель собрал в городе всех самых умелых ополченцев, почти полсотни пауков... большую силу. На следующий день муравьи пошли на штурм города. Нападение было отбито, большая часть армии шестиногих — уничтожена. Но и в Мерасе не осталось защитников. Почти все люди погибли, смертоносцы — убиты или искалечены. Город некому защищать...
— Подожди, — прогудел со своего места Кенгар, — дай я угадаю. Раскоряки хотят, чтобы его защищали мы, верно?
— Не совсем. Раскоряки хотят, чтобы мы напали на шестилапых с тыла, когда те будут лезть на стены Мераса. И не только мы, а еще все охотники пустыни, какие пожелают с нами пойти.
— Но даже вместе с ними нас будет слишком мало, чтобы сражаться против всей муравьиной армии...
— А мы не будем с ней сражаться. Разве что в самом конце — добивать уцелевших. Мы будем ее жечь!
— Все это хорошо, — впервые за все время, что Редар его знал, заговорил мастер Игнар, оружейник. Голос у него оказался высоким, похожим на женский.
«Наверное, поэтому он такой молчун», — подумал Редар.
— Все это хорошо. Но что мы получим взамен?
— Взамен Младший Повелитель обещает больше никогда не присылать шаров на Кромку и никогда не охотиться на людей пустыни. Кроме того, ничейные земли на западе, в степи, откуда пришли муравьи, могут стать нашими, то есть «свободными» людей, если мы обязуемся очистить их от шестилапых. Я был в степи — на пустыню это совсем не похоже, потому что там растут цветы, — просто закончил Редар.
Мастера молчали. Да и что тут можно было сказать! Многолетняя мечта всех вольных обитателей пустыни и гор — жизнь не в норах, не в каменных убежищах, без вечного, навсегда въедающегося в душу страха быть парализованным с дозорного шара. Жизнь на плодородной, гостеприимной, богатой земле. Это было слишком невероятно, чтобы быть правдой...
Кира смотрела на Редара с невыразимым восхищением.
«Это же моя мечта! — думала она, — Мы попали в мою мечту. Я шла по пустыне и думала, что скоро все люди заживут счастливо. И не в пещерах — никаких пещер скоро больше не будет! Люди смогут жить, где угодно, ведь бояться будет нечего. Я лишь мечтала об этом. А он пришел и осуществил мою мечту. Он все может. Мы с ним всегда будем вместе, — решила Кира, — это ведь тоже моя мечта. А они, мои мечты, сбываются!»
— Здесь, со мной, — повторил свои слова Редар,
— Управительница Ная, глава всех людей паучьего города, служительница Младшего Повелителя. Она может подтвердить каждое мое слово.
— Редар, ты не сказал об условиях Повелителя, — заметила Ная негромко.
— Гм... действительно. Есть и условие. Мы обязуемся не принимать больше у себя беглецов. Кроме того, мы никогда не придем в паучий город с оружием...
— Какого скорпиона он нам сдался! — ворчливо проговорил Римал, словно уже собрался прямо завтра идти в паучий город.
— Вы будете приносить товары на обмен, — ответила Ная, — это выгодно всем. Младший Повелитель будет очень доволен.
Кенгар неожиданно хлопнул по каменной столешнице могучей ладонью. Гулкий шлепок повис под сводами Приемной пещеры.
— Хорошо, — сказал он. — А теперь расскажи нам, где подвох.
— Ты не веришь? — спросил Редар.
— Верю, но... Может, ты еще что-то забыл? Слишком все просто.
— Драка у Мераса не кажется мне простой, Кенгар. Даже с огнем, даже если с тыла. Много наших погибнет. Ты считаешь это недостаточной платой?
— Нет, я не о том. Почему раскоряки так легко решились перестать нас преследовать? Захватили бы город сейчас, да и поставили всех на стены Мераса. То же самое было бы...
— У нас есть огненная смесь, — веско сказала Айрис. — У них нет. Кроме того, многие смертоносцы убиты, силы Младшего Повелителя сейчас распылены по всем его городам. Он вовсе не хочет воевать еще и с нами, правильно, Ная?
— Да. Повелитель считает, что лучше жить в мире.
Салестер несколько раз стукнул себя по коленям — так в Пещерном городе выражали высшую степень восхищения.
— Прекрасно! А когда муравьи будут перебиты нашими руками, и не надо будет больше рыскать по скалам, искать наши поселения — в степи они все будут как на ладони, — Повелитель ихний соберет всех оставшихся раскоряк или затребует помощи из главного города смертоносцев, не важно, и прижучит нас, наконец, разом решив все проблемы.
Молчание стало почти осязаемым, казалось — можно протянуть руку и дотронься до него, как до паутины.
Ная встала, яростно обвела всех взглядом. Глаза ее пылали:
— Как можете вы не верить Повелителю! Он же...
— Мы живем под раскоряками много дождей, и ни разу еще у нас не появилось желания им поверить. — Айрис спокойно встретила горящий взор девушки.
— Повелители не лгут! Никогда! Мысленная связь, разум к разуму, просто не позволяет это сделать. Если Младший Повелитель даст вам свое слово, он не нарушит его никогда!
Римал усмехнулся:
— Я знаю эту хитрость — легенда о Хебе Стооком рассказывает нечто в этом роде. Повелитель дает слово человеку, потом этого человека убивают, и смертоносцу уже ничто не может помешать нарушить свое обещание — ведь нет больше того, кому он давал слово.
— Он будет говорить с несколькими из вас! И даст слово всем!
— А что мешает ему убить нескольких? Да хоть всех! — парировал Римал.
Вмешался Редар:
— Кроме всего прочего, он может дать слово нас не убивать...
— Но может послать других смертоносцев или кого-то из своих людишек!
— Но зачем Повелителю это нужно, подумайте?
— Кто их, раскоряк, знает... Такие уж они.
— Но зачем паукам обязательно всех убивать? Они хотят мира и процветания не меньше, чем вы!
— Верно. Мира и процветания. Для себя. И за счет наших жизней!
Препирались они еще долго. Бедная Ная отбивалась от нападок со всех сторон. Наконец, решение было принято. Айрис сказала:
— Значит, мы собираем всех наших воинов и пустынников, всех, кто захочет, и не позже, чем на третий день обязуемся явиться под стены Мераса. Твой Повелитель тоже будет там, и вот тогда-то мы поговорим окончательно...
— А мне, — вполголоса пробормотал Редар, — надо сготовить столько смеси, чтобы выжечь всю муравьиную армию. Обидно. А у меня ведь были совсем другие планы...

* * *

Первым делом Айрис услала в пески, к пустынникам, нескольких охотников — пусть расскажут все старейшинам, самым уважаемым в песках, а те уж по цепочке передадут весть дальше. Решили, что армия пещерников выступит к Мерасу после заката, на второй день, а значит, пустынников будут ждать весь следующий день.
В отрядах Кенгара и Римала, после тяжелейших потерь во время муравьиной осады, вместе насчитывалась сотня и три человека.
— А меня посчитали? — спросил Редар хитро.
— Вместе с тобой — и четыре...
У Салестера под копьем имелось три с половиной десятка мальчишек-дозорных, из которых реально сражаться могли лишь немногим больше половины. Брать на битву остальных значило просто гнать парней на убой. Кроме того, в пещерах можно было набрать еще около полутора сотен мужчин, не занимающихся непосредственно охотой, но умеющих держать оружие. Каменотесы, оружейники, дереводелы...

Итого, по самым скромным подсчетам, пещерный город мог выставить армию почти в три сотни человек — раза в три больше, чем все наличные силы ополченцев Велимана, даже если считать и совсем неопытных новичков. Из Серых скал готовилась выйти армия настоящих воинов, умеющих сражаться чуть ли не с самого рождения. Конечно, силой и телосложением они уступали слугам пауков, зато значительно превосходили их в умении, выносливости и, что самое главное, — в мужестве. Велимановы ополченцы смело бились лишь под ментальным контролем или при явном своем превосходстве — неважно, в численности или в позиции. Пещерники же дрались бы насмерть и без навязанных прямо в мозг приказов.
По прикидкам Айрис, пустынники, по натуре своей отшельники, ярые одиночки, пойдут на эту войну без всякой охоты. Если пойдут вообще. Обещанная степь и раздольная жизнь неизвестно где, а умирать придется сейчас. Стоит ли?
Айрис не могла их винить. Если в Угрюмых скалах погибал на охоте или при обвале отец и глава семейства, то заботу о детях брал на себя город, а кто прокормит осиротевших малюток погибшего неизвестно где песчаного жителя?
В «сводном», по выражению Кенгара, отряде пустынников будет не больше четырех десятков человек. И все равно набиралось больше трех сотен человек, сила выходила внушительная даже и без огненных зарядов.
Ночью Редар был с Кирой. В своей старой «комнате», которая так часто грезилась ему во время болезненного полусна-полуобморока там, в подземелье Акмола.
Уходя, Редар оставил Наю в Приемной пещере беседовать с Айрис. Хотя «свободные» люди с презрением относились к слугам пауков, но между двумя женщинами довольно быстро наладилось понимание. Обе были правительницами, обе привыкли заботиться о своем народе — у них нашлось много общих тем.
А сам Редар отправился к себе. Отсыпаться, как он выразился. Там его уже ждали. Словно обжигающий песчаный вихрь налетел на него из темноты, едва он шагнул за порог. Горячие губы, знакомые милые руки, и бездонные глаза, в которых так хотелось утонуть навсегда...
Кира сказала капризно:
— Ты до-олго. Редар рассмеялся:
— Сейчас или вообще?
— Сейчас. Вообще, я даже не знала, ждать тебя или нет. Но ждала, потому что верила.
Странно, Редару казалось, что Кира сейчас завалит его вопросами про паучий город, про самих смертоносцев, но ничего такого ее не интересовало. Она выспрашивала больше, что он думал, чувствовал.
Наконец, Редар понял, что ей нужно, и выругал себя последними словами. Черствый слепец!
— Знаешь, Кир, мне было очень тяжело без тебя. Наверное, если бы ты была рядом, мне было бы легче. После очередного «разговора» с главным пауком я валялся там, как сброшенная наспех одежда. Ко мне пришла Ная, Управительница, да ты видела ее сегодня, мы разговаривали, и она спросила, есть ли у меня кто-нибудь в нашем городе... Смешно, но сначала она даже не могла поверить, что у «свободных» вообще могут быть свои города.
Кира слушала, полуприкрыв глаза. Она боялась поверить, но все же лукаво спросила:
— И что ты ответил?
— Что есть. Я сказал: ее зовут Кира, и мне без нее очень плохо. И что я очень боюсь за нее, как бы чего не случилось. Что она совсем одна там осталась.
— А я ходила тебя спасать... Богвар меня чем-то напоил и вернул назад. Никогда ему не прощу! И все это ерунда, что они говорят: мол, я не привыкла к пустыне и быстро погибла бы, и все такое. Я уже начала привыкать, в первый день было очень тяжело, это правда, но дальше, точно, было бы легче, я знаю... — Она примолкла, потом тоном маленькой, нашкодившей девочки сказала: — Потом я каждое утро, еще до рассвета, пыталась убежать. Но меня все время ловили и возвращали домой.
Редар, прекрасно знавший, как жестока и опасна может быть пустыня, как она нетерпима к новичкам, не стал спорить. Пустыня не прощает ошибок и не любит беспечных — две непреложные истины. Кира, конечно, переступила и ту, и другую. Хорошо, что Богвару удалось ее перехватить... Вслух он сказал только:
— Знаю, мне уже рассказали. Твоя бабушка, по-моему, немного злится.
— А, не обращай внимания. Она всегда на что-нибудь злится, я уже привыкла.
Кира привлекла его к себе, прижавшись губами к губам, по которым она так соскучилась, обняла со всех сил, которые только были в изящных тонких руках.
— Я бы тебя еще раньше спасла, только меня не выпустили.
— Конечно, спасла бы, — не стал спорить Редар, гладя ее волосы. — Конечно, спасла бы...
Он расстегнул хитиновые крючки у нее на груди, сдвинул ткань с плеч и стал покрывать их поцелуями.
— Великая Богиня, как я мечтал об этом в плену...
— Ты помнил обо мне, Редар? — Она, полуприкрыв глаза, подняла лицо к потолку. — Помнил?
— Не забывал ни на миг... — Ткань упала на пол, и горячие губы юноши коснулись розоватых сосков, заставив девушку застонать.
— Как долго я тебя ждала, — попятилась Кира, и откинулась на постель. — Как долго...
Редар, торопливо скинув одежду, подступил ближе, опустился на колени и снова принялся целовать ее — свою единственную, желанную, любимую. Целовать грудь, плечи, ноги, живот, пушок внизу живота.
— Я не могу больше, Редар! — взмолилась она. — Ну, иди же ты ко мне!

Предыдущая страница 13 Следующая страница


Муравейник 14

Юноша, мучавшийся от огромного желания не меньше ее, накрыл любимую своим телом и легко проник в горячие и влажные врата страсти, и задергался, окончательно теряя разум и отдаваясь древнему сладостному инстинкту. Волны наслаждения одна за другой прокатывались по телу, побуждая отдаться действу целиком и полностью, каждой частицей своего тела, самым потаенным уголком сознания.
— Моя Кира! — Ему показалось, что на миг он превратился в одну из своих бомб. Его словно разорвало огнем — и в тот же миг тело до краев наполнилось слабостью, перемешанной с приятной истомой. — Кира, любимая моя... Как же хорошо с тобой... Мое счастье...
Любовь вернулась к ним снова, будто и не было разлуки, и они просто наслаждались тем, что есть друг у друга. Уже засыпая, усталая Кира сонно пробормотала:
— Реди, а хорошо, что мы будем жить наверху, правда? У нас будет дом, большой и просторный, и мы всех позовем в гости: и бабушку, и Кенгара, и даже Салестера. А еще эту твою Наю...
А Ная в это время сидела в пещере Правительницы подземного города и беседовала с Айрис о том, как лучше всего пресекать заразные болезни, время от времени поражающие многолюдные человеческие поселения. Беседовала, и никак не могла отделаться от мыслей о молодом пустыннике, растворившемся в лабиринте каменных коридоров и никак не возвращающемся к ней. Наконец она не выдержала и мысленно поинтересовалась у бурых смертоносцев, которым Младший Повелитель приказывал приглядеть за ценным пленником:
«Где Редар? »
«Спаривается с самкой», — немедленно откликнулись Восьмилапые и в подтверждение прислали Управительнице череду импульсов, исходящих от порученного им двуногого.
Ная вздрогнула и громко скрипнула зубами. Ее словно окатило кипятком от одного лишь осознания того, что ее Редар сейчас, прямо сейчас сжимает в своих объятиях какую-то дикарку, любит ее, ласкает...
«Лучше бы я его убила!» — Она вспомнила, как нарушила приказ Хозяина и болезненно поморщилась. Представить Редара мертвым для нее было куда легче, нежели знать, что он милуется с другой.
— Вам плохо, уважаемая Ная? — забеспокоилась Правительница.
— Нет-нет, — через силу улыбнулась гостья. — Нога немного затекла. Сейчас пройдет.

* * *

Наутро, с восходом, Редар отправился в долину Ущелий за нефтью. Черной земляной крови понадобится много, а потому он взял с собой два десятка человек — в основном молодежь. Клерт, единственный оставшийся ученик, Малик, его брат Ларт — как выяснилось, это он первым углядел Редара со смотровой площадки. Был здесь и Ремра, с которым еще вчера у Редара случился странный разговор:
— Редар, я так рад, что ты вернулся. Здравствуй, друг. — Ремра ухватил его кулак с такой неожиданной силой, будто хотел оторвать.
— Ремра! Как я рад тебя видеть! Неожиданно тот потупился:
— Скажи, Редар, ты не держишь на меня зла?
— Мертвые пески! За что?
— Ну, я испугался смертоносцев, не смог вас с Симом защитить...
— Да что за чушь, Ремра! Выкинь это все из головы. Как бы ты, интересно знать, защитил нас от раскоряк? Ты что — древний герой? Тебя убили бы в одно мгновение...
— Да? А мне казалось, что все случилось из-за меня. Тебя и Сима похитили, Гиндаг погиб, остался один я...
Девушек Редар не взял, хоть и протестовали они страшно. Ликка так вообще чуть его заживо не съела: еще бы — ей все интересно, столько событий случилось, надо бы его расспросить, да поподробнее, а все никак не удается. Одна только Кира все поняла верно. Редар про себя усмехнулся: ощутила на себе, что пустыня — не место для праздных прогулок. Топать под раскаленным солнцем с тяжеленными глинянками на шее — занятие все-таки для мужчин.
Шли быстро, парни изредка косились на семенящих позади пауков, но молчали.
Оказывается, пауки получили от Фефна приказ: защищать его, Редара. И, вычитав в мозгу человека, что он намерен отправиться куда-то в пески, где, возможно, бродят муравьиные разведчики, пауки без лишних размышлений пристроились в хвост отряда.
Муравьи им в самом деле встретились. Семь рыжих тварей выскочили из-за неприметной дюны, застыли, оценивая количество людей, — стоит ввязаться в драку или лучше убежать? Юноши ощетинились копьями, муравьи попятились, но в этот момент две тени чиркнули по песку и набросились на шестилапых. Расправа была короткой и жестокой. Муравьи — обычные разведчики, не солдаты, — даже не успели поднять жвалы, как трое уже были повержены на песок ударами мощных лап, а четверо — укушены и, мучительно изогнувшись, заваливались на бок под медленным воздействием яда.
Смертоносцы вскрыли хелицерами хитин, выели муравьиные мозги и внутренности. Среди пещерников многих замутило, двое с позеленевшими лицами метнулись за край бархана. Пауки коснулись разума Редара:
«Мы сыты. Можно идти дальше.»
Редар пожал плечи, махнул рукой вперед: идем, мол. Сыты, и ладно. Своих, значит, есть не будете.
Нефти заготовили огромное количество — сорок полных глинянок. Можно было бы и больше, но пришлось бы тогда черную кровь черпать уже из-под песчаной шапки. Редар не хотел тратить время на очистку нефти, да и набранного было более чем достаточно.
В Угрюмые скалы вернулись еще засветло.
Весь вечер, половину ночи — поспать удалось лишь к утру, и то немного — и весь следующий день Редар смешивал составы, разливал по глинянкам и плодам коробочника, вставлял фитили. Кира, Лик-ка и Ведана помогали — повторяя в точности все движения мастера. Еще несколько парней и девчонок готовили пальмовую смолу, масло из земляных орехов, рвали на лоскутки полотнища паутинных тканей. Подмастерья Ована, как скороходы-гонцы паучьих городов, носились меж двумя мастерскими с охапками готовых и забракованных глинянок. Часть своих помощников Редар отрядил резать плоды коробочника.
Многие из них не будут участвовать в этой войне — по возрасту (как ни просили — Айрис была непреклонна) или опыту, — а потому стремились хоть как-то помочь, вложить в общую победу маленькую толику своего труда. И если юноши принимали приговор: «Останешься здесь!» безропотно, на собственном примере зная, что спорить с Салестером и Айрис бесполезно, то девушки чуть ли не зубами пытались вырвать себе право участвовать. Хоть кем! Повезло помощницам Кивинары — их брали почти всех, чтобы помогать раненым. Вон Виля какая ходит гордая, поглядывая на остальных свысока!
Тяжелее всего было устоять против Киры. Девушка так рвалась в бой, так хотела отправиться вместе с Редаром, чтобы уж теперь-то не отпустить его от себя ни на миг, что даже он сам дрогнул и предпочел отослать Киру к бабушке:
— Я был бы рад, если бы ты пошла с нами, Кир. Но я это не решаю, спроси у Айрис.
Кира решительно вздернула подбородок:
— И спрошу!
Убежала, готовясь к нешуточному бою.
В Приемной пещере беседовали Айрис и девушка из города пауков, Ная. Стоило Кире войти, как Управительница уставилась на нее с какой-то затаенной неприязнью.
Айрис улыбнулась:
— А-а, Кира, входи... Как там наш изобретатель? Готовит свое зелье?
— Готовит. Всех загонял. Баб... Ой! Правительница, мне нужно с тобой поговорить. Можно? Я не помешала?
От Айрис Кира вернулась какая-то притихшая, не похожая на себя. Редар поглядел на девушку пристально, с удивлением заметил отголоски какого-то странного, недоступного для всех знания, внутренний свет, полыхающий в лучистых родных глазах. Хотелось спросить, в чем дело, но что-то остановило его. Пожав плечами, Редар сказал:
— Ну как?
— Не отпустила, — вздохнула Ная почти радостно. — Не женское, говорит, это дело...
Редар опешил, но опять не стал ничего выяснять — мало ли что взбредет в голову девчонке. Как бы не вздумала убежать вместе с войском! Надо будет потолковать с Айрис — приставить бы кого-нибудь к Кире. А пока — пусть мечтает, такой она всегда нравилась ему больше всего.
А все объяснялось просто. Исчерпав аргументы «нельзя», «тебя могут убить» и «ты и воевать-то не умеешь», Айрис в сердцах сообщила Кире, что у той ожидается дитя. Девушка сначала не поверила, она сама еще ничего не почувствовала. Но Правительница рассказала о том, как во время болезни Киру осматривала Кивинара и обнаружила, что девушка беременна. Мастер лечения ран, лучшая травница Серых скал, никогда не ошибалась, и внучке пришлось с бабушкой согласиться.
— Так что, — поцеловав Киру в лоб, ласково сказала Айрис, — ты теперь понимаешь, почему я не хотела отпускать тебя на поиски Редара, почему не отпущу и сейчас? Ты должна сберечь этого ребенка. Может быть, после моей смерти он будет править нашим народом. Уже не народом Угрюмых скал — народом степи за холмами. Не пещерниками, а степняками.
Сразу после разговора с Айрис улетела в Акмол Ная — ей нужно было доложить обо всем Младшему Повелителю, скоординировать действия войска Серых скал и армий смертоносцев. С Редаром она простилась холодно, в нескольких словах. Правда, он не придал этому значения: все его мысли были заняты бесконечными горшочками с огненной смесью. Редар даже не смог обнять девушку на прощание — руки были грязные, вымазанные в нефти, ореховом масле и смоле.
Наю проводили с почестями, хоть и несколько натянутыми. Айрис уже перед самой посадкой на шар передала молодой Управительнице союзнический дар для Фефна — сломанное пополам копье, древнюю реликвию пещерников. По преданию, один из героев прошлого убил им смертоносца.
Шары взвились в воздух, подхваченные попутным ветром, и довольно быстро исчезли из глаз. Но махали им вслед еще долго.
А в комнате Редара на полу все росла и росла к потолку гора готовых зарядов. На всякий случай... Хватит и всех муравьев выжечь, и пыл союзника укоротить, если тот задумает какую-нибудь пакость. Вечером, наконец, последняя капля нефти была использована, и можно было хоть ненадолго дать отдохнуть натруженным рукам.
Начали собираться и пустынники. Вопреки ожиданиям Айрис, откликнулись многие. Поселиться на свободе, посреди бушующей жизнью степи, хотелось всем, разве что кроме нескольких пауконенавистников, вроде Ззара. Воины песков поклялись себе и друг другу, что выжившие позаботятся о семьях погибших. Клятвы скреплялись как в древности, в эпоху войн с пауками, — кровью, лучшие друзья теперь становились побратимами.
Всего из песков пришло чуть больше семи десятков охотников — цвет пустыни, лучшие воины и опытнейшие пустынные ходоки.
Три с половиной сотни человек. Невиданную со времен Ивара и Скапта армию людей разбили на сотни. Командовали ими Кенгар, Римал и Салестер. Отряды мастеров охоты получились несколько более опытными — в них было почти поровну охотников и простых ополченцев пещерного города. У Салестера сотня состояла из таких же ополченцев плюс его собственные дозорные. Боевого опыта у них, конечно, было немного, зато его бойцы славились меткостью в обращении с пращой. Остаток, состоявший в основном из пустынников, получил под командование седой Каверра, самый уважаемый человек в песках. Теперь пришлось поломать голову и мастеру Игнару — хватит ли в его запасниках добротного оружия на всех, или ему с помощниками придется работать всю ночь не покладая рук.
Долгие и слезные прощания с подругами и женами несколько задержали выход армии, Айрис пришлось дважды давать сигнал к отправлению. Тьма уже опустилась на пустыню, укрыв невидимым саваном все вокруг, лишь подмигивали с небес необычно яркие заезды. Особенно хорошо было видно висевшую у самого горизонта ярко-алую точку. Как называлась эта звезда, далеко ли до нее — никто не знал, но ополченцы шептались: предзнаменование.
Посовещавшись, его сочли положительным. Без крови свободу не добудешь, это было ясно всем, — но на что же еще могла намекать кровавая звездочка? Многие погибнут, но разве не стоит долгожданная свобода, хотя бы миг ее, того, чтобы сложить за нее голову. И пусть сам ты этого не увидишь, но твои сыновья и внуки больше никогда не будут бояться смотреть в небо, им уже не придется прятаться по норам и пещерам...
Войско шло всю ночь. К рассвету пустыня под ногами начала меняться, уступая место сначала песчанику, потом засоленным глиноземам, и, наконец, люди пересекли границу земель Третьего Круга. Теперь впереди в качестве провожатого бежал высланный Фефном паук, показывал дорогу.
К Мерасу армия подошла к полудню, или, как по старинке говорили в пустыне, к «всезною». Вид поселения потряс даже закаленных охотников, повидавших в песках всякого. Стены города, казалось, росли прямо из устилающего землю ковра скрюченных муравьиных туш. Трупы шестилапых были везде — ими был доверху заполнен ров, оторванные головы, брюшки свисали с зубьев стен и уступов. Несколько людей копались внизу, расчищая свободное место перед воротами. И над всем этим висел густой, отвратительный, сладковатый запах разложения.
Ополчение Серых скал разбило лагерь восточнее Мераса, в густом кустарнике, так, чтобы заранее не выдать себя шестилапым. А командиры отправились в город, на встречу с союзниками.

* * *

Странный это был военный совет. Бывшие смертельные враги сидели вместе, в одном зале. В знак расположения Фефн запретил своим смертоносцам испускать импульсы воли, чтобы не повредить людям. Айрис же, в свою очередь, долго разговаривала с Салестером, Рималом и Кенгаром, убеждая их отнестись к паукам дружелюбно, насколько это только возможно, однако пойти на совет без оружия никто не согласился, как Правительница ни просила. Отдельно пришлось поспорить с Рималом.
— Вот ты говоришь, чтобы на совете я даже в мыслях не называл раскоряку раскорякой, — недоумевал мастер охоты. — Но как же я должен его называть, если вижу, что он раскоряка и есть? Я с детства их так называл. Мой отец их так называл. И мой дед. Да и ты сама!
— Ну, постарайся не думать о смертоносцах вообще. Думай о том, что они будут говорить нам через служительниц. Это важнее.
— Да как же я могу о них не думать, когда всю жизнь мечтал всадить ихнему Повелителю по копью в каждый глаз?!
— Римал, пойми, сейчас пауки — наши союзники. Это наш шанс, которого у нас, возможно, уже никогда не будет. Пойми, от этого совета зависит очень многое. А чтобы все прошло успешно, каждый из нас должен выложиться на полную. Поверь, если ты хотя бы сегодня сможешь не представлять себе Повелителя раздавленным, с оторванными лапами, это уже будет большой шаг к нашей цели.
— Да все я понимаю! Раскоряки стали нашими союзниками, но разве от этого раскоряками быть перестали?
Паукам, привыкшим считать людей за добычу, за покорных рабов, пришлось умерить свою гордость (а некоторым и аппетит), люди же пытались скрыть свою ненависть и страх. Ради общей победы и общего блага обе стороны старались забыть о многолетней вражде, о войне на истребление, навязанной когда-то пауками людям. Хотя бы на короткое время.
От пещерников участвовали командиры сотен, Редар и Айрис, от смертоносцев — Фефн, его помощник Ашшар, командир пауков Фахиш, тот самый, что добыл первого пленного муравья, две служительницы и Велиман с Наей.
Разговор тоже протекал очень необычно. Смертоносцы читали мысли людей еще до того, как они высказывались вслух, а вот понимать пауков здесь умели не все, поэтому Фефн говорил в основном через служительниц.
Довольно быстро все пришли к единому выводу, что простым отражением атак муравьев войны не выиграть. Рыжих можно разгромить, уничтожить армию вторжения, но это будет лишь отсрочкой. Плодовитость муравьев известна всем, так что шестилапым ничего не будет стоить собрать вскоре новую армию. Немного времени, шесть-семь дней — и муравьиное войско, сильнее прежнего, снова будет стоять перед вратами Мераса. Надо нанести удар самим. Разрушить их обиталище, центр и мозг муравьиной армии.
Поведение отдельных муравьев не вызывало сомнений в их малой разумности, а то и в неразумности вообще — это понял Фефн еще во время допроса первого пленного муравья. Армия же рыжих в целом ведет себя осмысленно, иногда принимая решения, совершенно не свойственные обычным насекомым — как это было с засыпанным рвом, например. Значит, армией кто-то управляет, причем, скорее всего, на ментальном уровне. Пока еще неизвестно, где находится этот полководец — в тылу наступающей армии или далеко-далеко от места боев, в том самом муравейнике, что видел Редар в степи за холмами.
Если подготовить мощный отряд из самых лучших людей и смертоносцев, вооружить их огненной смертью, то есть очень серьезный шанс проникнуть в сердце муравьиной страны и с боем пробраться в муравейник. А там — по обстановке. Выжечь вражеское гнездо, уничтожить главаря шестилапых, залить огнем переходы и туннели их обиталища, чтобы навсегда уничтожить эту страшную угрозу.
Но грандиозные планы пока пришлось оставить. Дозоры пауков заметили приближение передовых колонн шестилапых. Муравьиная армия, свежая, готовая к бою, маршировала по Долине Третьего Круга. Правда, теперь ее ждали не со страхом, а почти с нетерпением.
В самом конце совета Младший Повелитель Фефн торжественно подтвердил договор, заключенный Наей от его имени. Подтвердил лично, без помощи служительниц, так, чтобы его мысли были понятны каждому из командиров пещерников.
— Что ж, — поднимаясь, весомо изрекла Айрис, — Повелитель дал слово. Мы все слышали. Пришло время доказать, что он сделал это не зря!

ГЛАВА 10 ПЕРЕЛОМ

Его войска приближались к Жилищу, окруженному водой, двумя колоннами. Так было легче кормить огромную армию. В этот раз Инкубатор, озадаченный срочным выращиванием солдат, почти не смог дать ему новых рабочих для сопровождения наступающего войска — армию снабжало всего не более полусотни трудяг.
Чтобы не пришлось посылать солдат в бой голодными, он придал армии еще двести фуражиров, которые рассыпались по флангам. Они охотились, убивая без разбора любую живность, какая только попадалась на пути: насекомых, землероек, немногочисленных ящериц — на пропитание армии требовалось много живой массы, и фуражиры не жалели сил.
Впрочем, не всей армии. А лишь примерно половине.
Другой половине даже и не надо было есть...
Ювар теперь командовал совсем другим отрядом — не было больше Витаза, Кештала, многих других. На этот раз ополченцев делил сам Велиман и, не мудрствуя, назначил по десять человек в каждый отряд. Надолго разводка не затянулась — вышло пять отрядов, да маленький остаток резерва. И распределял мастер войны их совсем не так, как перед первым штурмом. Велиман поставил по два десятка на западную и южную — наиболее опасные — стены, пятый отряд отправил на северную. Резерв оставался на подхвате, готовый немедленно подойти на подмогу туда, где будет особенно жарко.
В десятке Ювара оказались одни новички, некоторые из Акмола, но в основном местные, мерасцы. К оружию они были непривычны, хоть Велиман и пытался все три последних дня чему-то их научить. Где у копья наконечник, а у муравья — голова, да пара простеньких приемов — вот и все, что успел вложить в голову новым «криворуким» одноглазый мастер. Он даже ругался на них меньше, чем обычно — чего, мол, время тратить!
Теперь наспех натасканные на бой мерасцы и акмольские рыбаки умели хоть что-то, но этого было мало, слишком мало. Да и как можно выучить большему за такое короткое время, если репоголовый мерасский землекоп норовит рубить копьем сверху, будто в руках у него, как и прежде, обычная мотыга. Для того, чтобы просто переучить его, потребуется не меньше двух лун. Велиман плюнул и решил: силы здоровякам Мераса не занимать — отъелись на кроличьем мясе и земляных плодах, — пусть долбят, как привыкли, авось и повезет пробить крепкий хитин муравьиной башки.
Сам мастер стоял сейчас на западной смотровой площадке, мрачно покусывая травинку. С ним вместе испуганно посматривали вниз командиры десятков из местных, перешептывались:
— Великая Богиня, как их много!
— Разве таких одолеешь?
— Словно целое поле паслена взошло — у него стебли бурые, рыжие почти, очень похоже!
Ювар глядел на муравьиное море спокойнее, нечто подобное он успел уже повидать — и ничего, выстояли! Правда, немалой кровью пришлось за это заплатить.
Керьяла, которому, как ни удивительно, Велиман тоже доверил десяток, уже не так уверенно, как в прошлый раз, говорил кому-то:
— Да, разобьем мы их! Не сомневайся! Знаешь, какую силищу смертоносцы пригнали из пустыни нам на помощь? Почти тыщу человек!
Велиман лишь усмехнулся, но разубеждать паренька не стал. Пусть верит в могущество раскоряк, бояться будет меньше. Надо же — «пригнали»! Что только ни придумают! Младший Повелитель, конечно, силен и всемогущ, однако же, пришлось и ему просить помощи у презренных пещерников. Кто бы сейчас помог отстоять Мерас, если б договориться с ними не удалось? Так что, и величие смертоносцев имеет свои пределы...
О союзном договоре из паучьих слуг мало кто знал хоть что-то конкретное, но слухи ходили весьма разнообразные. И что Младший Повелитель одним только взглядом пленил где-то в глубине пустыни огромное количество людей, пригнал их под стены Мераса; и что пустынники сами пришли на помощь, покаялись перед Хозяевами за дерзостную свою, «дикую» жизнь и просили разрешения служить смертоносцам. Фефн, мол, согласился, но в качестве испытания приказал им истребить надвигающееся воинство шестилапых.
Кое-кто уверял, что «свободные» пустынники одичали настолько, что научились дышать огнем, и вот им-то и будет сожжена вся муравьиная армия. Эта удивительная версия, пожалуй, была ближе других к правде, кроме того, совершенно непонятно, откуда вообще простые мерасцы прознали про огненную смерть. Да еще с такими невероятными подробностями. Рассказчик прямо захлебывался:
— Там, в пустыне, настолько жарко, что они все изнутри горячие! Правда, правда! И когда выдыхают, воздух вспыхивает прямо!
— Как же, интересно, они друг с другом разговаривают? Захочешь, например, красотке какой на ушко шепнуть, чтоб вечером ждала, да и всю голову ей спалишь! — осадил фантазера шутливый голос. — Не-ет, Рагирна, что-то ты привираешь!
— Сам слышал! Им-то самим ничего — привыкшие, солнце в пустыне еще и не так припекает, — а вот мурашам не поздоровится, точно говорю!
Даже в Акмоле про смесь Редара знали не больше десятка человек, да и то — со слов злополучных
Салеха и Ларита, которые и сами-то ее действие представляли только понаслышке; после того, как они увидели его воочию, то уже ничего никому не могли рассказать. Откуда ж в Мерасе уже все известно? Может, верно говорят люди, что слухи — самая быстрая в мире вещь, обгонит и патрульный шар, и бегунка, и летящую пчелу. Или просто некая служительница своему милому в постели проговорилась?
Но самую нелепую версию одноглазый мастер войны услышал еще утром, до прихода армии Серых скал. Закатывая на галерею очередной булыжник — будущий подарок шестилапым, — разговаривали двое мерасских подростков:
— Слышал, чего Сагира говорила?
— Нет, а че?
— Муравьям, говорит, город ни в жизнь не взять!
— Почему это она так уверена?
— А потому как сам Младший Повелитель прошлым восходом снова прилетел, видал? И теперь уже остался тут, в Акмол не полетел обратно.
— Ну и что? Младший Повелитель, конечно, велик и грозен, но не настолько же он могуч, чтоб всех шестилапых переубивать в одиночку!
— Ага, много ты знаешь, чего он может, а чего не может! Ему на муравья достаточно посмотреть — и рыжий сразу замертво падает.
— И сколько же раз он будет смотреть? Рыжих-то, говорят, очень много?
— А-а, тут хитрая штука, я сам не сразу понял. Стоит мурашам к стене подойти, как он превратит одну половину в людей, и они набросятся на вторую! Ясно? А тем, другим, он внушит, что именно люди их и атакуют, и они начнут отбиваться. Перебьют в итоге друг друга, а мы только смотреть будем!
— Ну-у, не знаю... Не верится мне что-то, Сатира твоя заливает, по-моему.
— Кто, Сагира заливает? Эй, ты, поосторожней с языком, Сагира — самый честный человек на свете...
— Пока сам не увижу — не поверю... Велиман рассказал о подслушанном разговоре
Нае, а та — самому Фефну. Младший Повелитель долго еще излучал довольство и странное щекочущее ощущение, скорее приятное, чем нет, — некоторые служительницы между собой решили, что так у смертоносцев выглядит смех.
Однако мастеру войны было сейчас не до смеха — впервые он защищал город, к стенам которого подходили муравьиные полки. Это ж не по зарослям за разведчиками гоняться! И хоть Велиману прежде почти не доводилось в себе сомневаться, теперь он чувствовал странную неуверенность. Смогут ли необученные ополченцы да три десятка пауков сдержать первый удар шестилапых? Этот вопрос здесь мучил только его, остальные, уверенные в великой силе своих хозяев-раскоряк — «Если что, нам поможет сам Младший Повелитель, я знаю!» — почти не волновались.
Доходило до смешного. Он вспомнил недавний спор с мастером растений Палаей. Накануне от нее примчался мальчишка-посыльный и спросил, когда уважаемый мастер отпустит, наконец, землекопов — им надо работать. И так с этими осадами отстали уже на три дня, а овощи, мол, ждать не будут. Велиман, изнемогающий в борьбе с очевидной тупостью мерасцев, не сдержался и наорал на мальчишку, припомнив самые крепкие пустынные проклятия, и услал его с глаз долой. Через некоторое время явилась сама Палая в сопровождении нескольких учеников и задала тот же вопрос.
— У меня, к твоему сведению, мастер, — она презрительно выделила последнее слово, — не политы и не удобрены еще четыре поля. Когда ты сможешь отпустить моих людей? Пропустим еще один день — и ростки погибнут. А это хорошая еда — пасленовый корень и стрелолист.
— Да какие поля?! Какая еда?! Завтра придут шестилапые и все здесь перепашут так, что есть станет нечего и некому!
Палая оглядела его с ног до головы, поджала губы и с достоинством ответила:
— Младший Повелитель с нами. Он этого не допустит.
У Велимана аж руки опустились. Он отправил мастера растений за разъяснениями к Нае. Та, видно, хорошо все объяснила — больше Палая не появлялась, и Велиман смог вдолбить в головы подопечных еще два простеньких приема. Но все равно: с ними воевать — гиблое дело. Одна надежда на пустынников.
Он невольно перевел взгляд на густую зеленую стену кустарника впереди. Где-то там, отсюда и не разглядеть — спрятались они и вправду отлично, — ждали своего мгновения воины Серых скал с огненной смертью в руках. Чуть выше по течению Старицы берег окаймляли несколько обросших бурьяном холмов, и отсюда, сверху, можно было различить на них четыре неподвижные человеческие фигурки.

* * *

Мастера охоты и Редар, укрывшись от муравьиной разведки в густых травяных зарослях на склоне холма, наблюдали за сливающимися в боевой полукруг колонами шестилапых.
— Много их, — с тревогой бросил Римал. — И идут хорошо. Успеем? Может, стоит ударить раньше...
Кенгар ответил не сразу:
— Подожди, не торопись. Если мы нападем прямо сейчас, то просто завязнем в этой рыжей куче, не прорубимся сквозь их порядки. Даже с огнем. Ну, один фланг мы успеем выжечь, хорошо, — правый или левый, на выбор, — а потом они поймут, что происходит, развернутся и сомнут нас. Нет, слишком рискованно. Пусть сперва полезут на стены.
— Да понимаю я, — отмахнулся Римал. — Но все равно смотреть не могу, когда они вот так вот идут. Руки чешутся.
— А у меня, думаешь, нет? — Кенгар усмехнулся, подмигнул товарищам. — Ничего, будет и на нашей стороне веселье, дайте срок!
План битвы разработали вместе Редар, Айрис и Фефн — новый пример доселе невиданного сотрудничества. Смертоносец умел распределять силы и до известного момента знал психологию шестилапых, их боевые приемы. Айрис лучше всех — даже лучше Наи — умела командовать людьми, а Редар как создатель огненной смеси прекрасно представлял возможности нового оружия.
Сначала хотели, взяв муравьев в клешни, подобные скорпионьим, еще до штурма, атаковать с двух сторон, перекрыв пути к отступлению. Выходило так, что зажатым меж огненных стен шестилапым не останется ничего другого, кроме как сгореть и не мучиться. Но после бурного обсуждения Фефн — зная по опыту оказавшегося бесполезным рва, на какие массовые самоубийства ради общей цели способны муравьи, — раскритиковал план. И люди-союзники вынуждены были согласиться с Младшим Повелителем. Рыжие могли броситься, не взирая на потери, всей армией на прорыв огненной блокады в любую из сторон, просто завалив бушующий огонь собственными трупами. И тогда пещерникам придется лоб в лоб столкнуться с шестилапыми, но сражаться сможет лишь половина ополчения Серых скал. А напор противника будет страшен, ибо отступать им некуда — за спинами муравьев с неугасимой яростью вздыбится огненная завеса. По этой же причине не сможет прийти на помощь вторая половина ополченцев — между двумя частями войска проляжет сплошная линия огня.
Нет, при подавляющем превосходстве рыжих в численности ни в коем случае нельзя было распылять силы. И все же путь к отступлению шестилапым тоже следовало перекрыть, чтобы не оказались потраченными впустую ценные огненные заряды.
Говорил Велиман:
— Нельзя дать им уйти! Муравьи, как и любые насекомые, боятся огня. Страх возьмет вверх над приказами, и они все скопом помчатся в любую щель, самую узкую прореху в огненной завесе. Тут и надо их ловить! Или вообще не оставить ни одной лазейки!
Тогда и порешили прижать шестилапых к стенам Мераса, атаковать в тот самый момент, когда муравьи уже увлекутся штурмом. Первые одну-две волны атак на стены пауки и немногочисленные ополченцы отобьют.
Рыжим придется усилить напор, сосредоточиться на одном участке стены, там, где наметился наибольший успех, и вот тогда-то пещерники и ударят в тыл муравьиной армии. Эти твари, в силу своей природы, очень медленно реагируют на резкое изменение обстановки — это доказал еще Велиман несколькими победами в степях между Валегом и Левесом.
Есть шанс, что неожиданное нападение, застав шестилапых врасплох, внезапностью и силой удара сломит волю рыжих солдат, хотя бы на какое-то время лишит их способности сопротивляться.
Сейчас на заросшем буйными травами западном берегу Старицы прятались пустынники с достаточным запасом огненных зарядов и самые меткие, умелые пращники. Основная же часть войска пещерников засела южнее Мераса, то есть теперь уже в тылу у муравьев.
С холма за действиями врага наблюдали командиры.
— А жаль, — вдруг неожиданно сказал Салестер, — жаль, что все в итоге сложилось именно так.
— Что ты имеешь в виду?
— Мураши могли бы стать нашими союзниками. Не поздоровилось бы тогда раскорякам!
— Черные пески! Ты все об этом! — Римал даже сплюнул. — Ты думаешь, я, Кенгар или вот он, — охотник ткнул пальцем в Редара, — сидим и мечтаем, как бы помочь дорогим раскорякам? Да чтоб их всех перекорежило! Только с рыжими договариваться еще хуже! Со смертоносцами мы живем бок о бок сотни лет, знаем, что от них можно ожидать, и не верим им даже вот на столько!
Мастер охоты показал пальцами — на сколько, и продолжал:
— Мы — предупреждены! А чего ждать от муравьев? Раскоряки, вон, говорили на совете — у них даже и разума-то нет. Так, зачатки. У тебя нет желания договориться, например, со скорпионом, а, Салестер? Или с пауком-верблюдом? Прекрасные ребята, отличные союзники, вот только — сначала едят, а потом думают.

Предыдущая страница 14 Следующая страница


15 ЛАЙТ ДЭЙТОН

Салестер промолчал, презрительно смерил Римала взглядом. Что с ним спорить? Никогда он не поймет, что это значит — рассмотреть все возможные варианты. Как был охотником, так и останется навсегда — прямой, как копейное древко, и тоже одни инстинкты: загнать, напасть, убить. Хорошо, когда есть хотя бы один такой, как он, Салестер, сомневающийся. Вот вчера, например, он еле отстоял свое мнение, и не зря: кто его знает, как дела повернутся.
Мастер секретов упросил Айрис оставить в Серых скалах хотя бы три десятка опытных воинов. Мало ли что — вернутся шестилапые, задумают какую-нибудь пакость смертоносцы, — а город-то защищать некому! Правительница согласно кивнула, распорядилась отделить от каждой сотни по десять человек. Салестер, конечно, заработал за это не один недобрый взгляд и очередное количество врагов, да еще пришлось спорить до хрипоты с тем же Рималом.
Однако теперь оба входа в пещерный город охранялись, проникнуть туда кому-либо незамеченным — будь то муравей, паук или человек, — было невозможно. У стражи достаточно глинянок с огненной смесью, так что теперь можно сильно не волноваться о безопасности пещерного города.

* * *

Муравьи внешне спокойно, без излишней суеты, брали Мерас в привычное уже полукольцо. Подножье стен кишело рыжими телами, в паре мест шестилапые вовсю лезли на стену.
Ополченцы Велимана, как и в прошлый раз, начали бой первыми. В наседающих муравьев снова полетели камни, плетенки с землей. Снаружи это выглядело страшно — вопреки всем законам, огромный булыжник, казалось, на мгновение зависал в воздухе, а потом низвергался вниз с удвоенной силой.
Гулкий удар о землю, хруст сминаемого хитина, омерзительное чавканье, и камень, наконец, останавливался, раскачивался еще какое-то время, словно утрамбовывая раздавленные тела в мерасский чернозем, и только потом замирал насовсем. Лишь подрагивали в последних судорогах торчащие из-под него лапы. Корзины отовсюду валились на атакующих. Оседали груды земли и каменной крошки, и казалось, что кто-то еще жив под ними, еще шевелились измазанные грязью, ослепшие головы, пытались разгрести путь наружу слабеющие лапы... Но тщетно, земля лезла в глаза, сковывала движения жвал и лап.
На этот раз град снарядов со стен вышел каким-то жидким. Еще бы! Мерас теперь обороняли пять десятков ополченцев — жалкие остатки велимановых «криворуких». Поддерживать тот же темп бросков, что и во время первого штурма, они, конечно, не могли. Но это вполне устраивало Младшего Повелителя: он хотел создать видимость того, что город почти пуст, обороняется из последних сил, а защитники его бьются с отчаяньем обреченных. Будто бы еще немного, и обороняться в Мерасе станет некому.
Муравьи почувствовали слабину и уже всеми силами атаковали древние стены. Момент был опасный — если бы шестилапым с первого наскока удалось сломить сопротивление защитников, то они ворвались бы на стены до того, как пещерники подоспели бы на помощь. И попробуй потом, выкури их из города!
— Ой-о-о! Посмотри-ка вон на тех! — воскликнул чем-то ошарашенный Керьяла. Его десяток тоже бился на западной стене.
— Что там такое?
Несмотря на опасность, несколько человек перегнулись через парапет стены, посмотрели вниз, куда указывал рукой Керьяла. По одной из живых лестниц бесконечной вереницей взбирались вверх муравьи странного вида. Мощные жвалы, крепкие головы. Могучие лапы несли вперед литые хитиновые грудки, но... У всех начисто отсутствовало брюшко! Укороченных рыжих было много — не один и не сто даже, списать уродство на случайное увечье было невозможно.
— Защити нас Богиня! Что это?
— Проклятые твари!

* * *

Да, это была неплохая идея, и он по праву ей гордился. Новую генерацию солдат лишали брюшка еще в яйце, личинки вылуплялись укороченными, росли быстрее, а появившиеся на свет муравьи за счет меньшего веса двигались стремительнее и могли молниеносно развернуться на одном месте. Правда, до начала боя их приходилось кормить одним только соком тлей, медом, никакой другой пищи они бы не переварили. Но зато слуги Инкубатора смогли разместить в каждой родильной пещере больше яиц и личинок, а значит, армия увеличивалась быстрее. Построить столь же быстро еще несколько родильных пещер, он не мог: это были специальные помещения на нижних уровнях муравейника, где усилиями специально выведенных рабочих-нянек поддерживалась постоянная температура и влажность. Его могучий разум нашел более простой и оригинальный выход.
Решением он был доволен.
Потом, конечно, все эти солдаты погибнут — как всякий муравей с оторванным брюшком, они могли прожить какое-то время, но не больше двух-трех дней. Но этого было достаточно. Дойти до вражеского Жилища и вцепиться в ненавистного врага сил у новых солдат всегда хватит. А сражаться им даже легче — меньше уязвимых мест, выше подвижность. Большинство из них, так или иначе, все равно погибнет при штурме, а выжившие... Что ж, это война.
Да и разве имеет значение жизнь хотя бы и тысяч его подданных? Самое главное — процветание Семьи, новые Жилища, его победа.

* * *

Копья людей и мощные лапы смертоносцев сбрасывали нападавших со стен, и в горячке боя некогда было разбираться — есть или нет у муравья брюшко. Рыжие делились на две группы — живые и мертвые, первые лезли на стены и медленно превращались во вторых.
Яд мутными капельками сочился из-под хелицер, когда пауки выпускали из смертельных объятий обмякшие рыжие трупы и тут же вцеплялись в нового врага. А мертвого муравья уже подкатывали к парапету, просовывали ему под хитин копья-рычаги — и еще один дохлый шестилапый летел вниз, навстречу своим сородичам. Хитин трещал, сталкиваясь с таким же хитином, с хрустом ломались проворные лапы — и никаких камней не надо! Муравьи сами же поставляли защитникам метательные снаряды.
С некоторого расстояния это напоминало могучий морской прилив — стремительно набегающие волны отчаянно били в несокрушимые прибрежные утесы, шипели от бессилия и отступали, чтобы через несколько мгновений, собравшись с силами, нанести новый удар. Впрочем, о морском прибое пещерники знали лишь понаслышке.
Развернувшееся на крепостных стенах зрелище завораживало всех. Рыжая сила окатывала потемневшие от времени и крови древние стены, выбрасывая наверх жадно цепляющиеся за любые выступы языки. Юркие фигурки суетились наверху, размахивали тоненькими, как волоски, палочками, отбивались от многолапой лавины. Сброшенные вниз муравьи неслись к земле, подобно горному обвалу, вставали, снова упорно лезли наверх, и снова меткое копье или паучьи лапы — такие хрупкие и слабые с виду! — опрокидывали бурую бестию назад, вниз, в кишащую на земле гигантскую мешанину живых и мертвых тел.
Между тем, живых пирамид у стен становилось все больше и больше. Уже не так стремительно и мощно били копья, все реже сыпались на головы муравьев камни — защитники начали уставать. Некоторым нападавшим уже удалось прорваться на стены, но их тут же насадили на копья и отправили обратно. Первые потери понесли и пауки: шестилапые стащили одного из них со стены и разорвали на части. Еще один смертоносец лишился половины конечностей. Десятки муравьиных подранков, сброшенные защитниками вниз, тут же были затоптаны напирающими сородичами.
На холме, наблюдая за все нарастающей яростью боя, нетерпеливо ерзал Римал, приговаривал:
— Пора! Пора, не выдержат же!
Кенгар и Салестер цедили сквозь стиснутые зубы:
— Рано! Еще подождем!
— Спокойнее, Римал, рано пока!
Люди на стенах ожесточились, озверели от крови, от вида сотен растерзанных муравьиных тел. Понятие времени исчезло, разум отказывался считать убитых врагов, и лишь руки орудовали копьем с неослабевающей силой. Нельзя позволить себе думать об усталости — это смерть!
Велиман дрался вместе со своими ополченцами на западной стене. Здесь муравьи особенно напирали. Хриплый голос одноглазого мастера перекрывал шум битвы:
— Не зевать! Прикрывайте друг другу спины! Последний приказ был весьма своевременным, так как многие воины, увлекшись, высовывались за край стены, орудуя копьем, как простой палкой, подсекая ноги излишне резвым хитиновым бестиям, и не обращали внимания, что происходит справа или за спиной. А оттуда в любой момент мог выскочить взобравшийся по другой пирамиде шестилапый, вцепиться жвалами, стащить со стены.
Уже шесть воинов сгинули за гребнем, один неподвижно, с побелевшим лицом, лежал посреди галереи с чудовищно располосованной грудью, несколько раненых, зажимая рваные, хлещущие кровью, дыры, отползали от места боя. Пауки крутились на своем пятачке, расшвыривая муравьев во все стороны, но напор не стихал. Пришло время резерва. Велиман закричал изо всех сил:
— Сюда! Все сюда! С северной, половина — тоже сюда!
Резерв и подкрепление с севера примчались молниеносно, тут же включились в борьбу. Засверкали на солнце еще не омытые кровью наконечники копий. Прицельно бить уже не всегда хватало времени, то и дело из-за гребня выскакивала жадно щелкающая жвалами хитиновая башка, и люди просто сталкивали муравьев со стены, используя копья как шесты.
— Не сдюжим! Где ж подмога?
— Где эти обещанные пещерники?!

* * *

— Надо было хотя бы одного раскоряку с собой взять! — мрачно проговорил Римал. Его волнение уже достигло предела. Еще мгновение, и мастер охоты готов был в одиночку помчаться в бой.
— Зачем? Не насмотрелся еще?
— Черные пески! Салестер, это же просто. У них у всех — ментальная связь, и на таком расстоянии, — Римал кивнул на стену, — прекрасно работает. Как только стало бы им там, наверху, совсем плохо, передали бы: силы, мол, на исходе, начинайте. И мы бы пошли. А то сиди тут, гадай!
— Да? По-твоему, это прекрасная мысль? Представь себе: раскоряка ползает среди наших, а они все с оружием, с огненными зарядами, каждый рвется в бой...
— Понял, понял, — махнул рукой Римал.
— Ничего ты не понял. Из наших никто раскоряк не любит, так? Вот бегает он себе и читает мысли, а каждая мысль: «Прибить бы сейчас эту тварь!» Как думаешь, долго он продержится, чтобы кого-нибудь не приложить со всей дури? И долго ли потом сам проживет? И что...
Неожиданно Салестер замолк, приложил ладонь к глазам, вглядываясь в живое месиво на стенах Мераса. Обернулся:
— Все. Пора!
Кенгар переглянулся с ним, чуть кивнул, и все трое вскочили на ноги, причем Римал воздел над головой копье с привязанной к древку белой тряпицей. Где-то там, в бурьяне, невидимый наблюдатель приметил, наконец, так давно ожидаемый сигнал и закричал что было сил:
— Впере-о-од!
Разошлись толстенные стебли, пригнулись под тяжестью ног, когда из зарослей неудержимо полезли скрытые до поры войска людей. По сигналу атаку начали больше сотни пустынников. Всего лишь несколько мгновений понадобилось, чтобы добраться до нужной позиции, но растянулись они почти в вечность!
Вытоптанная тысячами лап земля мелькала перед глазами, все ближе и ближе подступали заляпанные рыжей грязью и кровавыми кляксами стены, ноги несли пещерников все быстрее — лишь бы не споткнуться, не упасть, — а рука у каждого тем временем нашаривала за пазухой заботливо припрятанное от речной сырости огниво.
И вот, наконец, линия атаки, невидимая черта между высохшим деревом справа и брошенной во время первой осады, нелепо торчащей в небо мотыги — слева.
Раздавался странный звук, похожий на брачную песнь сверчка, тут же со всех сторон откликались такие же, и на какое-то время пространство вокруг заполнялось чирканьем. Огниво! Не у всех зажигалось с первого раза, кто-то пробовал еще и еще, а некоторые уже подносили слабо теплящийся огонек к тонкому хвостику первого глиняного снаряда. Фитили вспыхивали яркой звездочкой прямо в руках — и тут уже не зевай! Метнул! Сильнее! И не смотри, куда полетело, не твое дело, бросил — забыл. Руки уже тащили из-за перевязи следующую...
К сожалению, несколько бомб все-таки полыхнули прямо в руках людей, превратив их в живые факелы, — как и боялся Редар, новое оружие взяло-таки с неопытных свою кровавую плату. Страшно кричали, метались горящие люди, падали, корчились на земле, объятые ревущим пламенем, затихали.
Но большинство смертоносных снарядов полетели в цель. Опять, как и во время первого испытания, на короткий миг повисла над боем странная пауза, когда ничего — совсем ничего — не произошло. И немало сердец дрогнуло, сбившись с ритма ударов: неужели? Нет, не может быть...
Миг неуверенности прошел, и прямо посреди увлеченных штурмом шестилапых разом расцвели чарующе-красивые пурпурные цветки огня, с голодным рыком хищника мгновенно вздыбилась огненная стена. Языки пламени яростно пытались лизнуть небо, а горящая жидкость разливалась во все стороны, жадно пожирая все, что попадалось на пути: траву, ветки, землю, мертвых муравьев, живых. Последних — с особенной жадностью. Можно было подумать, что огонь — и вправду живое существо, которое рождается и умирает, питается деревом, корой, листьями, но охотнее всего пожирает плоть живого существа.
Пылающая смерть растекалась по земле неудержимо, заполняя все впадины, выемки, взбираясь на кочки и выжигая рыжих целыми шеренгами. Задние ряды шестилапых, на которых пришлись первые попадания бомб, исчезли без следа — жар был такой, что казалось, горел даже пепел, лишь пышные хлопья взлетали в воздух, словно подгоняемые тянущимися вслед огненными щупальцами.
Пламя распространялось все дальше, и вот уже подножье стен лизало буйное пламя, оставляя на камнях застывшие струи жирной копоти. Сотнями горели заживо муравьи, задыхались в страшном жаре, с вытекшими глазами и обгоревшими щупиками теряли ориентацию и забредали в разлившиеся по земле огненные струи. Чадил прогорающий изнутри хитин, потрескивали, остывая, выжженные, обугленные остовы.
Некоторым муравьям удавалось, развернувшись, проскочить буйство всепожирающего пламени, но тут...
— Внимание! Пращи!
Воздух прогнулся от свиста одновременно раскручиваемых десятков ремней, сильные руки отпустили петли и... смерть полетела! Пустынные охотники, в отличие от жителей паучьего города, искусно владели метательным оружием. Камни просто снесли переднюю волну ослепших от боли и жара муравьев. Трескались головы и груди, вываливая в черную золу содержимое, разлетались от точных попаданий лапы, жвалы. Второй залп оказался не такой успешный — заметно меньше стало целей, но все же больше десятка муравьев остались корчиться в облаке оседающего пепла.
— Горючие заряды! Заряжай!
Снова свист, и к раскаленному хитину там и сям стали цепляться тягуче-черные комочки, которые тут же вспыхивали ослепительно-оранжевым пламенем, гулко ревели, разбрасывая во все стороны пылающие капли. Воспламеняющиеся заряды, липнувшие к любой поверхности, остались с первых еще опытов Редара. Их даже не надо было поджигать — огня вокруг хватало и так.
Шестилапые захватчики гибли тысячами, корчились в яростном пламени горящей сухой травы. Над Мерасом стелился шлейф дыма, омерзительно воняло сгоревшим хитином и смертью. Защитники на стенах, едва не теряя сознание от едкого запаха и жара, продолжали сбрасывать в ревущее пламя обезумевших муравьев.
Керьяла с расширившимися в азарте глазами воскликнул:
— Ну что? Видал, как они их? Просто сожгли заживо!
— Да, — почесав в затылке, отозвался могучий землекоп с окровавленной рукой, — говорил мне вчера сын, что пустынники эти умеют дышать огнем, а я не верил. Наподдал ему, чтоб не болтал глупостей. А выходит, зря.
— Это еще что, — вдохновенно разливался Керьяла, — Повелители и не такое могут, просто не захотели. Зачем силы тратить, когда все эти пустынные крысы сделают!
— И что, — недоверчиво спросили его, — они ничего за это не хотят?
— Почему же? Хотят, и еще как. Пусть, говорят, нами правит Младший Повелитель, а то тяжело нам в пустыне, жарко, пищи мало, а у вас все сыты и веселы. Ты не из Акмола... Вон, Ювара спросите, он не даст соврать: дней двадцать назад в город привезли пленного пустынника. Это, вроде как, их посланец и был. Сам сдался дозорным паукам: отведите, говорит, меня к самому главному своему смертоносцу. Поначалу вроде Младший Повелитель не очень был доволен, даже приказал пустынника бросить в темницу, но потом все же смилостивился и согласился взять бедняг под свою опеку... Даже выслал им еды немного на двух шарах, а то они там совсем с голода дохли. А чтоб все было по-честному, туда слетала и наша Управительница, Ная, — а это такая женщина... у-у, при ней не очень-то...
«Ну, вот, — усмехнулся про себя Велиман, походя пнул распластавшуюся на камне оторванную муравьиную голову, — уже родилась новая легенда».
Жаль только, до правды ей, как и любой легенде, было, ой, как далеко. Ну, это и не важно. В пустыне одни предания, а в Долине Третьего круга — другие совсем. В песках будут, конечно, ходить истории о Могучем Воителе, который в одиночку выжег тысячу тысяч муравьев и спас проклятых раскоряк.
Но если и правда огненную смесь изобрел тот парень, Редар, то раскорякам ничего не останется, кроме как признать за «свободными» разум, по меньшей мере, равный их собственному. Сработано чисто и уверенно, будто всю жизнь тренировались: несколько коротких мгновений неукротимого буйства огня — и едва ли не две трети муравьиной армии разом уничтожено. Хорошо бы и дальше так же.

* * *

Опять Древний враг? Да еще такой голодный, что пожирает его воинов с неодолимой жадностью. На несколько мгновений он даже растерялся — а огонь тем временем рос, набирал силу, набрасывался на все новые жертвы. Неужели жалкие двуногие опять смогли его остановить. С Древним врагом бороться невозможно, отступать некуда, даже прорыв сквозь огонь не удался — за огненной завесой его солдат поджидали мягкотелые со своими метательными зарядами.
Неужели выхода нет?
Что же, ему придется отступиться, бросив своих воинов на произвол судьбы?
Хотя... Ну, конечно же! Как он мог позабыть о рабочих — исполнительных, верных, жертвенных?
Извечный, отпечатанный в глубинах памяти, что досталась от многих поколений, страх перед огнем оказался сильнее любых приказов. С тыла муравьиное войско подпирало сплошное море огня, ветер гнал пламя, прижимая остатки рыжего воинства к стенам Мераса. Захватчики оказались между молотом и наковальней и ничего не могли противопоставить огню и пращам людей. Наконец неведомому командиру муравьев чудом удалось восстановить какое-то подобие порядка. Простоявшие все время боя без дела у заваленного еще во время первого штурма рва, рабочие встрепенулись и разом бросились тушить огонь смехотворными струйками муравьиной кислоты. Неожиданно в них проснулся древний инстинкт защиты муравейника от лесных пожаров. Бесполезная затея! В слепом подчинении приказу несчастные муравьи погибали напрасно. Впрочем, ценой огромных жертв им все же удалось на какое-то время приостановить продвижение огня.
Огороженные от смертельного буйства огненной стихии, постепенно пришли в себя и солдаты. И тогда в последней самоубийственной атаке они ринулись на стены Мераса, надеясь найти спасение.
Там их уже ждали. Смертоносцы разили без промаха. Не отставали и люди, хотя упоение битвы в них горело лишь благодаря ментальным приказам пауков. Если бы не это, любой ополченец давно убежал бы с криками ужаса при виде жутчайшей картины: поле, заваленное тысячами обугленных, скорченных трупов, и бесконечные, сменяющие одна другую, волны свирепых «укороченных» муравьев с обожженными конечностями, кляксами пылающей нефти на хитиновых панцирях.
И все же шестилапым чуть было не удалось склонить чашу весов на свою сторону. Муравьиные полчища в первую очередь пытались уничтожить смертоносцев, и там, где это удавалось, люди, лишенные волевой поддержки, не выдержав напряжения битвы, отступали или просто валились с ног от усталости и ран. Казалось, рыжее море вот-вот захлестнет стены и погребет под собой последних защитников, но в этот момент сзади в него ударили силы пещерных и пустынных жителей.
Уже опаленные огнем, но сохранившие силы — ведь они почти не принимали участия в сражении, — опытные охотники врубились в тающие ряды противника. Жилистые бойцы с кожей цвета меди привычно орудовали копьями. Что им муравей, пусть и сотый по счету, когда случалось завалить и скорпиона, и фалангу! Резкие, точные удары разили рыжих прямо в затылок или в шею, под жвалы — самые уязвимые места. Скупое движение — и под ноги валился в предсмертных судорогах еще один враг. Все! Следующий...
Во главе пещерного отряда рубились Римал и Кенгар. Редара в бой не пустили, как он ни рвался. Айрис лично запретила:
— Ну, куда ты пойдешь! О, песчаная буря! Беда с этой молодежью, и ты не лучше Киры.
Редар обиженно насупился:
— Когда муравьи напали на твой город, Правительница, моя молодость не помешала мне биться на заслонах!
— Тебе бы все спорить. То, что ты хороший воин, я знаю. Но еще я знаю, что после шестнадцати дней плена у смертоносцев даже самые хорошие бойцы превращаются в плохих. А потом, — добавила Айрис уже тихо, — я Кире пообещала глаз с тебя не спускать... Если с тобой опять что-нибудь случится, она не вынесет.
Это был веский аргумент, Редар сник. Пришлось подчиниться.
— Несправедливо, — пробурчал он себе под нос, чтобы Айрис не слышала. — Сама-то вон пошла войско сопровождать, как ни уговаривали ее остаться в городе.
Переход по пустыне Правительница выдержала с трудом — все же Айрис была уже не так молода, как ей казалось; большую часть пути ее по очереди несли на скрещенных руках дюжие охотники. В
Мерасе она немного отдохнула, выцедила горьковатый отвар, немедленно сготовленный Кивинарой из походных запасов. И, естественно, сразу же захотела отправиться в засаду вместе со всей армией. «Это поднимет боевой дух наших», — отрезала Айрис в ответ на все увещевания своих мастеров.
Легенды говорят, Ивар Сильный то же самое примерно утверждал, и слова его пережили целые века: «Командир должен переносить все тяготы войны вместе со своей армией. Тогда люди видят, что их не бросят умирать, видят вождя, за которого они будут биться. И, умирая с его именем на устах, каждый воин будет надеяться, что именно в этот момент вождь остановил на нем свой взор и запечатлел в сердце его подвиг».
Айрис пыталась понять по лицу Редара, о чем он думает. Не иначе, о ней. Причем мнение явно не самое лестное. Ладно, пусть думает, что хочет, хорошо хоть в битву больше не рвется. Правительница пещерного города удовлетворенно кивнула, показала рукой на поле боя:
— Там и без тебя уже всех рыжих перебили...
Действительно, охотники пустыни прошли сквозь муравьиную армию — точно копье пронзило песок. Ничего не могли противопоставить шестилапые их опыту и навыкам — ни проворство «укороченных», ни силу жвал, ни крепкую, литую броню тел. Копья взлетали и опускались снова и снова, наиболее меткие даже успевали один-два раза крутануть пращу — на таком расстоянии больше и не нужно было.
Почувствовав подмогу, усилили натиск и пауки Мераса. Многие смертоносцы вспрыгивали на парапет и убивали рыжих захватчиков, наловчившись скусывать появляющиеся из-за гребня головы.
Солнце еще только начало опускаться к горизонту, а второе по счету муравьиное воинство перестало существовать. Немногочисленных оставшихся в живых шестилапых добивали пещерники, привычно рассыпавшись цепью, как на обычной охоте. Фефн приказал поднять им в помощь патрульные шары, и смертоносцы разили разбегающихся муравьев прямо с воздуха. Одиночный шестилапый не мог противостоять мысленному приказу умереть больше мгновения. Надо было только следить, чтобы под ментальный импульс не попал случайно кто-нибудь из союзников. Так же целенаправленно пауки перебили и всех фуражиров. Те почти не сопротивлялись — война не была их работой.
Над истерзанным полем Мераса разнеслись первые, еще осторожные победные крики. Ополченцы Серых скал потрясали копьями, радостно обнимались. Сквозь поднявшийся шум почти никто не услышал нарастающий шелест — сначала едва различимый, но потом все более громкий и, наконец, оглушительно режущий слух...
Громовой голос Кенгара перекрыл все звуки:
— Ло-ожись!
Привыкшие к тому, что многоопытный мастер охоты никогда ничего не делает просто так, люди повалились на землю, вжались в жухлую траву. Поначалу отовсюду слышались смешки и шутки, но, когда раздались первые крики боли и ужаса, веселье угасло. Ополченцы осторожно поднимали головы, оглядывались.
На окровавленной траве в нелепых позах застыло десятка полтора замешкавшихся воинов. Они уже поверили, что все закончилось, расслабились и потому не успели выполнить приказ Кенгара. А далеко в небе разворачивались для второго захода быстрокрылые муравьиные самки. В атаку рванулся последний резерв шестилапых.
К этому люди готовы не были, они просто не знали, что муравьи знают еще и такой способ ведения войны — свидетелей такой же атаки на Валег в живых не осталось. Но, привычные ко всему — пустыня не дает зевать, — командиры пещерного ополчения сориентировались быстро.
Иногда, в особо жаркие годы случалось, что на Кромку прилетали охотиться дикие осы. Эти жестокие и очень опасные твари летали так быстро, что порой и глазом было за ними не уследить. Охотники иногда сталкивались с ними, но давно уже им стал известен способ без потерь отразить налет жалящих насмерть полосатых бестий. Люди ложились на землю, зажимали в зубах конец пращи, а когда осы пролетали мимо, молниеносно вскакивали и сбивали тварей меткими бросками.
Редар, Кенгар и Салестер закричали одновременно:
— Пращи!
Застонал воздух, сминаемый раскручиваемыми ремнями, выплеснулись навстречу обреченным летуньям здоровенные камни. С хрустом впечатывались заряды в крепкие тела самок, сбрасывая их с небес на землю. Увечных крылатых, бессильно царапающих землю лапами, без раздумий добивали копьями.
Камни срывали или дырявили им крылья — полет сразу переставал быть красивым и ровным, превращался в хаотичное рысканье, тщетные попытки задержать стремительную встречу с землей. Блестящие радужки изящных крыльев, изломанные, опадали, накрывали бьющиеся в агонии тела.
Работы для пращников нашлось не так уж и много — в резерве у муравьев было всего около трех десятков молодых самок. Ни одна из них больше не забьется, движимая инстинктом, в свежевырытую норку, не прокопает первые туннели для нового муравейника, никогда уже не познает радость появления первых яиц — исчерченных живых мягких камушков, лоснящихся белесыми потеками. Никогда...
Теперь уже можно было назвать бой у Мераса победой. Первой для смертоносцев — и уже привычной для пещерников.
Кенгар обнялся с Редаром, крепко пожал ему кулак и хлопнул по плечу Римала.
— Мы победили!
Измученные, усталые люди на стенах кричали и приплясывали от радости. Казалось, и не было этого бесконечного боя, напряжения всех сил. Может быть, впереди затишье, хоть какая-то передышка...

ГЛАВА 11 ПРАЗДНИК

В Мерасе чествовали победителей, все жители вышли на крепостные стены и приветственно махали руками, восхваляя доблестных защитников — и людей, и смертоносцев. А на следующий день решили устроить празднество. Помощница Управителя Палая, словно забыв о недавних распрях с Велиманом, выпросила у Младшего Повелителя один, свободный от любых работ, день. И, мокрицы с ними, подождут еще один восход не политые поля — ничего им не сделается! Недавно пронесшиеся над Долиной Третьего Круга дожди обильно одарили землю влагой, так что за неожиданно рано взошедшие на южном склоне ростки можно было пока не опасаться. Хотя не мешало бы, конечно, удобрить поля, вычистить дренажные канавы, выполоть показавшиеся кое-где сорняки, — работы хватало, что и говорить!
Но чтобы там ни думал о мастере Палае Велиман, она заботилась в первую очередь о людях, пытаясь хоть чем-то отвлечь их от горестных дум и изматывающего страха. Мерасцы, пережившие за такое короткое время два штурма подряд, нуждались в разрядке — землекопы-ополченцы устали, многих ранило или искалечило, — им требовалось просто отдохнуть, набраться сил. Остальные же горожане только начали отходить от ужасов войны. Слишком много горя пришло в их дома за последнее время. Сначала выматывающее последние силы строительство оборонного рва, оказавшегося в итоге бесполезным, потом два штурма, и вот печальный счет — тридцать два мерасских ополченца встретили на стенах свою смерть. Всю жизнь прожившие под защитой смертоносцев, простодушные и даже немножко смешные в своей уверенности, будто все зло мира минует их, если Восьмилапые повелители будут рядом, мерасцы неожиданно нос к носу столкнулись с болью, смертью, страхом за свою жизнь.
Мало кто задавался теперь вопросом: как же Хозяева смогли допустить такое? Может быть, никто никогда и не задумается об этом. Младший Повелитель прекрасно понимал, что новые, более яркие впечатления со временем вытеснят прошлый ужас. Так, может, не стоило ждать? Дать людям то, что им сейчас так необходимо, простые радости жизни: побольше хорошей еды и бесшабашного веселья... Все, что позволит мерасцам отрешиться от мрачных дум.
Поэтому, когда Палая, посоветовавшись с Управительницей Наей, пришла просить об этом Фефна, он без колебаний дал свое разрешение на праздник.
Многие годы целенаправленно подавляемая пауками, скудная фантазия их рабов не смогла выдумать ничего оригинального. Как и на любимом в Мерасе Дне Урожая, и здесь обещали быть все те же танцы, состязания силачей и гонки колесниц. Их, правда, насчитывалось в Мерасе всего три: одна для Управителя Хшасту, другая для самой Палаи — ведь ей часто приходилось ездить на дальние поля, куда пешком не очень-то и дойдешь, — а третью повозку держали для гостей-смертоносцев и вообще на крайний случай. Мало ли что: вдруг потребуется доставить в Акмол заболевшего смертоносца или кого-то из служительниц. В самом Мерасе не было знающего толк в паучьих болезнях знахаря-травника, а на шаре-то не каждый летать умеет.
Состязания колесниц, правда, особого интереса у жителей не вызывали. Причина была простая: из года в год неизменно побеждала личная повозка Управителя — как и везде в паучьих землях, ее возили самые сильные и выносливые рабы.
На рассвете следующего дня закипели приготовления. Расчищали от муравьиных трупов внутренний двор, застилали площадь заботливо сбереженным с прошлого Дня Урожая широченным отрезом паутинной ткани. Называлась она скатертью — то ли потому, что по окончанию празднеств ее скатывали в рулон до следующего года, то ли потому, что даже ее обычно не хватало, чтобы разместить угощение для всех мерасцев, и с горы свежих плодов, бывало, нет-нет да и скатится один на землю.
Кто первым предложил позвать на праздник все еще стоявших лагерем под стенами города пещерников? Палая? Или седой и сгорбленный годами, но сохранивший в глазах чуть ли не юношеский задор, мастер танцев Акибур? Как бы то ни было, сама идея этого принадлежала, несомненно, Нае. Молодая Управительница просто хотела побыть рядом с Редаром. А что для этого может быть лучше, как не развеселый праздник Победы над шес-тилапыми?
Палая прислала в лагерь пещерников посыльного. Мальчишка с трудом разыскал мастера Кенгара среди бурлящего воинства.
— Скажи, где я могу найти вашу Управительницу? Мастер охоты смерил паренька взглядом, насмешливо сказал:
— Боюсь, найти ее тебе будет сложно, потому как Управительниц у нас нет. Управлять свободными людьми незачем, они и сами знают, куда им идти...
Посыльный смутился, покраснел. Кто их знает, этих пещерников, какие обычаи у них в ходу? В детстве мать рассказывала ему, что там, где живут «свободные» люди, почти нет пищи, и они часто голодают, а иногда даже вынуждены есть друг друга. А уж чужаков жрут — только давай! Вот потому-то так опасно убегать в пустыню — повелителям приходится потом выискивать беглеца с патрульных шаров, спасать от злых пустынников.
Перешагнув свои четырнадцатые дожди, он почти перестал в это верить, но мало ли...
Кенгар понял, что мальчишка вот-вот расплачется, сжалился:
— Запомни, малец. Народом Серых скал нельзя управлять, но им можно править! Так-то. А Правительницу Айрис ты можешь найти во-он под тем пологом.
Привычные к пустынному зною и ночным холодам охотники здесь, в теплой Долине, спали прямо на земле, но для Правительницы соорудили нечто вроде палатки — навес из походных одеял, растянутый на двух копьях.
Парень с опаской заглянул внутрь, но там никого не было.
— Что ты здесь ищешь, мальчик? — прозвучал вдруг совсем рядом женский голос.
Посыльный обернулся и столкнулся взглядом с Правительницей пещерного народа. Он никогда раньше ее не видел, но почему-то был совершенно уверен, что перед ним стоит именно она.
Ни ростом, ни жесткими, волевыми чертами лица, как у мерасской помощницы Управителя Па-лаи, она не отличалась. Обычная пожилая женщина, чем-то похожая на Кибрату, мать его друга. У нее тоже был такой же смешной хвостик седых волос...
Вот только эти глаза... Суровые, властные, они горели на лице Правительницы, и явственно ощущалась в них привычка повелевать. Сила взгляда была такая, что сразу же хотелось отвернуться, отвести глаза. Ведь если она посмотрит еще хоть одно мгновение, то, кажется, будет знать все: и про тот случай с кроликом в заброшенном подвале, и про то, как вчера он обманул мать, и даже про странную, но приятную игру с Мираей в зарослях у Старицы прошлой луной, про которую он вообще никогда никому не рассказывал.
Такой Правительнице даже хотелось подчиняться. Мальчик сглотнул, пытаясь что-то произнести, но от волнения забыл все слова.
— Ну-ну, — подбодрила его Айрис, — что случилось? Тебя прислал Младший Повелитель?

Предыдущая страница 15 Следующая страница


Муравейник 16

Наконец он смог-таки выдавить из себя:
— Н-нет, меня прислала помощница Управителя Мераса Палая, м-мастер растений. В городе сегодня будет праздник, — от этой мысли он слегка воспрянул, стал говорить свободнее: — состязания силачей, гонки колесниц. Мастер Палая просила узнать: не захочет ли Правительница пещерных воинов Айрис и ее командиры посмотреть на праздник?
— Только командиры? А простые воины? Видимо, никаких инструкций на этот счет Палая мальчику не дала — он просто пожал плечами и замотал головой.
— Ну, хорошо... А где мне найти помощницу Управителя?
— Самый большой дом в дальнем углу площади, там живет Управитель Хшасту, а помощница, естественно, тоже с ним. Это рядом с гостевым домом повелителей, где сейчас живет сам Младший Повелитель.

* * *

Праздник начался задолго до заката. На центральной площади собралась гомонящая толпа нарядно одетых жителей Мераса. Лица многих были раскрашены в черный цвет — цвет ликования, цвет самих Восьмилапых повелителей. В сторонке кучковались непривыкшие к такому стечению народа пещерники, насмешливо поглядывая на белоснежные наряды горожан. Для них такая одежда была невиданной роскошью и одновременно — полной бессмыслицей. В узких проходах пещерного города не сможешь и шагу ступить, чтобы не измазать нарядную накидку. В Серых скалах предпочитали серый цвет. Многие смеялись, что не только за блекло-серые пики в лучах солнца так прозвали место, где таился пещерный город.
Посреди центральной площади возвышался наспех сколоченный деревянный помост. На него упругим, почти что молодым шагом, поднялась помощница Управителя Палая. Перед ней радостно бурлил счастливый Мерас. Мастер растений подняла над головой руку, призывая к молчанию. Гомон стих.
Палая громко возвестила:
— Жители Мераса и уважаемые гости, смелые воины пустыни! Всемогущий Младший Повелитель Фефн, владыка Третьего Круга, дарит победителям этот праздник! Мы начинаем! Веселитесь и радуйтесь!
Глашатай взмахнул руками, и на помост высыпала дюжина симпатичных, разодетых мальчиков и девочек, несущих в ручонках разноцветные палки, на которые были насажены настоящие муравьиные головы. Толпа радостно зашумела, захлопала в ладоши. Дети встали шеренгой и подняли свои палки повыше. Раскатисто грохнули барабаны, взревела в неистовстве толпа. Самая маленькая девочка вышла вперед, сняла с палки голову поверженного шестилапого, метнула в толпу и пискнула:
— Победа!
— Победа!! — закричала Палая.
— Победа! Победа! — подхватила толпа. Пещерники удивленно переглянулись.
— Что это они делают?
— Празднуют, наверно.
Под восторженные крики дети строем покинули помост, а люди внизу еще долго вопили: «Победа! Победа! Победа!» Растерзанные головы муравьев с неистовой силой пинали ногами.
— Повелителю — слава!
— Повелителю — слава! — отозвалась толпа.
Барабаны взорвались неистовой дробью.
Недоумевающие пещерники друг за другом потянулись на другой конец площади, где происходило состязание борцов.
Народу там собралось поменьше, чем на представлении, было не так шумно, и всем желающим бесплатно раздавали нехитрые угощения и напитки. Совсем рядом белел в полутьме край той самой, прославленной скатерти, заставленной всем тем, чем так богат Мерас — плошками с кроличьим мясом, печеными овощами, сладким настоем сахарного корня.
Само состязание вызвало у пещерников лишь смех: два огромных и совершенно одинаковых на вид, могучих гиганта с вымазанными черной краской лицом и руками неторопливо расхаживали по борцовской площадке. На груди у каждого красовалась восьминогая клякса — условное изображение смертоносца, — а переразвитые мускулы выдавали в них землекопов. Бойцы, изредка взмахивая громадными кулаками, очевидно, пытались попасть в противника. По углам площадки торчали уже знакомые пещерникам разноцветные палки с муравьиными головами. Когда удар кого-нибудь из бойцов достигал цели, на землю красиво сыпалась засохшая черная краска, иногда брызгала кровь, а зрители начинали восторженно кричать. В конце концов, один из здоровяков изловчился и попал другому кулаком прямо в лоб; тот зашатался, замахал руками, с глухим стуком повалился на спину и, раскинув ручищи, затих. Бой был окончен. Поверженного бойца уволокли прочь, а победитель грозно обратился к зрителям:
— Кто желает померяться силой? Есть тут смелые?
— Ну, уж нет... — выкрикнули из толпы. — Мы сегодня хотим веселиться, а не зубы по земле собирать!
— Тому, кто сможет свалить меня, я отдам свой любимый костяной кубок для воды!
В толпе зашептались:
— Говорят, он сделал его из черепа поверженного противника, когда ездил биться в Штром!
— Ну?! — взревел борец громовым голосом. — Есть еще среди вас настоящие мужчины!
— Ну, что ж... Ты сам напросился... Я, пожалуй, смогу.
На площадку вышел Аваллит. В сравнении с городским бойцом, он выглядел как мальчишка: щуплый, невысокий — на две головы ниже здоровяка. Зрители захохотали и заулюлюкали.
— Ты уверен, малыш? — удивился громила.
Аваллит согласно кивнул, сделал шаг назад и сжал кулаки.
Бой закончился, едва начавшись. Только борец бросился на Аваллита, как тот неуловимым движением подсек ему ноги, одновременно выставив вверх локоть. Верзила налетел на локоть подбородком и опрокинулся на спину. Тогда Аваллит резко ударил его раскрытой ладонью в живот — нерасторопный землекоп, ойкнув, схватился руками за режущее нестерпимой болью место удара и потерял сознание.
Толпа изумленно загомонила.
В следующем бою Аваллит одолел сразу двоих мордоворотов-близнецов — пришлось, правда, потрудиться. Эти ребята были не дураки подраться — скорее всего, из гужевых. Только вот о настоящем бое они имели представление весьма относительное. И нападали скопом, надеясь зажать наглого пещерника в углу площадки. Аваллит спокойно сбил с ног ближайшего, хлесткими ударами в бок вывел из строя второго, и к тому времени, как первый близнец поднялся на ноги, успел даже переброситься парой слов с восторженно смотрящей на него девушкой в первом ряду.
Увидев брата поверженным на землю, борец взвыл и налетел на Аваллита, словно песчаная буря. Пещерник встретил противника сильным ударом в коленную чашечку, а когда тот упал на колени, без лишних слов опустил ему на затылок жилистый кулак.
Больше желающих позориться не нашлось, и Аваллит, сложив трофей в перевязь, покинул борцовскую площадку, оставив зрителей в полном замешательстве. По дороге, кстати, выяснилось, что кубок звероподобного борца просто вырезан из дерева и раскрашен белой краской — никакой человеческой костью там и не пахло.
Девушка догнала его почти у самых ворот:
— Почему ты ушел? Разве вы у себя в пустыне совсем-совсем не любите веселиться?
Аваллит усмехнулся:
— Любим, только у нас все совсем по-другому...
— А как? Расскажи...
Постепенно они разговорились. Девушку звали Иния, она работала на поварне, а иногда помогала в поле.
Во время прошлого штурма у нее погиб младший брат — подносчик камней и копий. Шестилапые оторвали бедняге голову.
Аваллит гладил девушку по волосам и удивлялся, как странно изменился привычный мир. Он и представить себе не мог в тот день, когда вместе с Редаром бился с муравьями на заграждениях, что когда-нибудь будет стоять на камнях настоящего паучьего города и гладить по волосам самую чудесную в мире девушку.
Иния... Красивое, ласковое имя. Она как-то по-особенному доверчиво жмется к нему. Интересно, что произвело на нее самое большое впечатление — демонстрация его кулаков или обычная ласка, непривычная для нее, выросшей в мире незамысловатых желаний и скудных удовольствий.
— Эй, Аваллит, — крикнул сзади кто-то из знакомых пустынников. Зинвал, кажется. — Ты на гонках колесниц был?
— Нет, — усмехнулся пещерник. — Я все больше кулаками махал. Там, на площадке, парочка местных драчунов мерилась силой. Пришлось помочь.
— И как?
— Да вот, — он достал из перевязи кубок, показал, — подарком разжился.
Зинвал подошел ближе, с ним еще несколько охотников. Они все, как по команде, окинули спутницу Аваллита взглядами с ног до головы, да так откровенно, что она зарделась.
— Я смотрю, ты там не только подарками себя обеспечил. Везет же некоторым... — завистливо пробормотал Зинвал и недвусмысленно подмигнул Аваллиту. — А мы на гонки ходили смотреть.
— И как там? — скорее из вежливости, чем из интереса спросил пещерник.
— Да никак. Я лично толком ничего не смог разглядеть. На первом же круге поднялась пылища — ничего не видать. Но орали эти ребята здорово, ах в ушах звенит.
— Ага. А еще там бросали в победителя муравьиными головами. Хорошо, не прибили.
— Ну, это у них повсеместно. Я, пожалуй, пойду — как-то все это скучно. Такое впечатление, что местные просто не знают, как надо веселиться. Кто-то сказал им, что надо вот так, — они и рады стараться...
Стало смеркаться.
Над площадью поплыл сладковатый запах ортисового сока. Многие горожане шатались и держались за стены, а некоторые уже лежали на земле, закатив глаза.
С помоста продолжали славить всемогущество повелителей, что-то выкрикивать и швыряться останками шестилапых. Ритмично громыхали барабаны...
Когда стемнело, устроили огненное представление. Три десятка горожан с факелами обошли внутреннюю площадь кругом. Люди танцевали и пили тайком припасенную ортисовую настойку. В паучьих городах смертоносцы неодобрительно смотрели на нее: многие, пристрастившиеся к соку ортиса, пропадали навсегда. Впрочем, сегодня все было можно.
Всеобщее веселье утихло только глубокой ночью, оставив после себя клочья праздничных нарядов и хитиновое крошево.
Пещерники ушли с торжества гораздо раньше. Оно показалось им скучным и вымученным. Свободные люди песков веселились сами, когда у них было для этого настроение, и не нужно было властью Правительницы назначать специальный праздник.
Были дни, когда сложившиеся за многие дожди традиции влекли пещерников на улицы, в общие пещеры, для танцев и бесшабашного веселья. Как тот же День Первого Дождя, например.
Но на этих праздниках дети не носили головы убитых врагов. Никогда.

* * *

Праздник еще был в разгаре, когда командиры пещерников, Каверра и Редар, прибыли в дом Управителя на второй уже военный совет. И сам Повелитель, и люди прекрасно понимали, что сейчас они выиграли у муравьев время — разгромили армию противника, сохранив свою. За всю войну союзникам впервые представлялась уникальная возможность уничтожить врага в его логове. Пока шестилапые будут растить новое войско, лучшие из лучших воинов пустыни должны наведаться в степь. Там стоит обнаруженный еще Редаром муравейник — дом рыжих тварей, то самое место, откуда они черпают свои силы, откуда начинаются все их кровавые набеги.
Вспомнив старое предание, еще времен войны со смертоносцами, Айрис назвала смельчаков, что отправятся в логово врага, красивым и звучным словом «рейдеры». Так в свое время именовались отряды специально обученных людей-охотников, которые выслеживали и убивали одиночных смертоносцев. Слова «рейдер» и «рейдерный отряд» остались в памяти людей. Теперь Правительница решила возродить их.
Редар был уверен, что сможет отыскать муравейник:
— Муравьиную тропу в холмах найти довольно легко. В паре сотен перестрелов от нее я тогда еще приметил холм с лысой, вылизанной ветром верхушкой. А на той стороне, рядом с тропой, тянется узкое ущелье, где я ночевал. Заблудиться невозможно! Только вот идти долго, а всю армию на шарах не перевезешь...
— Сколько? — коротко спросил Римал, потирая раненую ногу: в бою какой-то чересчур быстрый шестилапый успел полоснуть жвалами.
— От Серых скал — около трех переходов. Отсюда будет несколько меньше. Я тогда шел почти полный день, часть ночи и еще до самого вечера, пока не достиг холмов. А оттуда до муравейника — примерно треть дневного перехода.
— Да, путь неблизкий. Моим охотникам надо дать отдохнуть, — заметил Каверра.
Еще на прошлом совете решили, что каждый командир отберет из своей сотни лучших воинов, а Салестер — самых метких стрелков. Кенгар выбрал, в основном, опытнейших охотников своего старого отряда, Римал — тоже, Каверра, командир пустынников, взял бы только добровольцев, но вызвались опять почти все, и ему пришлось пережить немало неприятных мгновений.
Каждый хотел попасть в рейдерный отряд, и многие охотники, заслышав, что Каверра предпочел ему какого-нибудь соседского парня, впадали в ярость:
— Как? Ты взял Инлегга, а меня нет? Да он на прошлых дождях от сольпуги полночи бегал?
— Почему ты не выбрал меня? Что, если рыжие твари чуть-чуть оцарапали мне руку, то я теперь уже и не охотник?
В конце концов, страсти улеглись. Два десятка и один счастливчик был готов биться за новые земли с любыми тварями мира. Богвар и Кребус попали в их число, а вот Зинвал — нет, чем был страшно недоволен.
По три десятка взяли мастера охоты, полтора десятка юных пращников — Салестер. Всего в рейдерном отряде было чуть больше сотни человек, вместе с командирами и единственным жителем Долины — одноглазым мастером войны Велиманом.
Военачальники пока не решили, когда отряд выходит в свой опасный рейд, но понятно было, что медлить нельзя ни в коем случае. Разве что дать воинам немного отдохнуть, но не больше одного дня.
Айрис согласно кивнула седому пустыннику:
— Конечно, Каверра. Выспаться и набраться сил надо всем: дорога впереди — не из легких. Да еще неизвестно, что там... Может, там все кишит шестилапыми.
— Кишит, еще как... — вмешался Редар. — В тот раз они вокруг муравейника целыми толпами суетились. У меня аж в глазах зарябило. Тогда-то я не знал, что все они — рабочие.
— В этом и есть наш шанс, — подхватил Кенгар. — Судя по всему, большую часть рыжих солдат мы перебили, пока нарастут новые — минует несколько дней. Конечно, какая-то часть не пошла на Мерас, осталась охранять дом, но я не думаю, что их будет очень много. Если удастся застать их врасплох — охрану входов мы передавим быстро. Так, чтобы не успела подойти подмога.
Редар покачал головой:
— Подмога все равно явится, Кенгар. Вспомни, во время осады — стоило двум-трем шестилапым заметить нас, как в это место тут же начинали сбегаться остальные муравьи. На помощь. Мы все время удивлялись этому, многие считали, что у этих тварей есть друг с другом такая же ментальная связь, как и смертоносцев. Так что, как быстро бы мы ни перебили охранников, сигнал тревоги они передать успеют все равно.
— Да и пускай. Швырнем в каждый проход по три-четыре твоих заряда — и все. В узких туннелях и переходах бежать некуда, идут они, если верить опыту старых охотников, вниз под небольшим углом. Огненная смерть польется навстречу и сожжет любого муравья, который рискнет наружу полезть. Сколько у нас осталось зарядов?
— Готовых — штук семьдесят...
Редар мысленно представил, что в пещере высятся неровной горкой еще около ста двадцати недоделанных бомб. Надо только добавить орехового масла и вставить фитили.
Это была неправда. Их осталось всего семь штук. Да и то — не доделали их лишь потому, что не хватило масла на все заготовленные глинянки.
Хорошо, что смертоносцы не умеют считать. Больше двух ими воспринимается как «несколько»: три, четыре, пять — в общем, если можно представить в мыслях поодиночке. А дальше — уже «много». А много — очень неопределенное понятие. В пустыне это значило больше пяти, там вообще слишком мало всего, чтобы считать десятками. Даже людей. А вот пещерники говорили «много», когда речь шла о действительно большом количестве.
Но Редар родился и вырос пустынником. Семь, по его понятиям, это много. Так что пусть Младший Повелитель прочтет в его мыслях, что в Серых скалах еще мно-ого огненных зарядов. Сведения совсем не лишние — избавят союзника от многих опасных соблазнов.
— Семидесяти бомб нам хватит с головой. Сколько, ты говорил, входов в муравейник?
— Тогда было семнадцать, но...
— Да я помню: мураши использовали только восемь. Ну, пусть десяток, даже полтора. По четыре бомбы на каждый — и там не останется ничего живого. Остаток прибережем напоследок...
— Ну, хорошо, — подал вдруг голос Салестер. — Мы перебили охрану, закидали огненными зарядами проходы, выжгли все на полперестрела вглубь. Что дальше?
Римал усмехнулся уголком губ: «Опять, мол, этот Салестер!», — но промолчал. Айрис сказала:
— Ты никогда не задаешь вопросы просто так, мастер. Продолжай, мы слушаем.
Салестер пояснил:
— Охотники с востока рассказывали о смельчаке, который дерзнул спуститься в брошенный муравейник. Туннели уводят глубоко вниз, через бесконечную череду залов и пещер. Тот парень бродил по бывшему дому мурашей почти до заката, но так ни разу и не наткнулся на собственные следы. Так и мы — просто потеряемся там.
Велиман пожал плечами:
— Нет ничего проще. Нам понадобится проводник.
— Вот именно, — поддержал мастера войны
Кенгар. — Заставим какого-нибудь шестилапого показать нам дорогу в... Ну, туда, в общем, где сидит их главный. Или главные...
— Ты умеешь разговаривать с муравьями? Не знал за тобой таких талантов.
— Я — нет, не умею. Зато умеют рас... смертоносцы, — быстро поправился Кенгар и обратился к Нае: — Спроси у своего Повелителя, Управительница, кого он сможет дать нам.
— Нет нужды спрашивать через меня — Младший Повелитель читает твои мысли.
Кенгар вздрогнул. Да, там смертоносец найдет про себя много любопытного...
Ная поклонилась Фефну, замерла на короткое мгновение.
— Повелитель сам пойдет с вами. С силой его разума не может сравниться ни один смертоносец Третьего Круга.
— А еще?
— С собой он возьмет несколько проверенных пауков — они защитят его...
«Свободные» уразумели пропущенные слова — «от вас».
— ...и помогут драться с муравьями.
Люди переглянулись. Римал живо припомнил объяснение Салестера во время вчерашней битвы: «Долго он продержится, чтобы кого-нибудь не приложить со всей дури?» Либо придется думать через раз, либо смертоносцам придется изменить свою обычную практику — наказывать двуногих даже за мысли, неподобающие и агрессивные.
Фефн ощутил их опасения, удивился про себя: надо же, оказывается, на какие сложные умозаключения способны эти примитивные существа. Он так и не расстался с прежним мнением о людях, просто немного изменил его: некоторые двуногие превосходят разумом своих сородичей, но большинство их все равно остаются тупыми, недалекими созданиями. Для них ближе простые инстинкты — как, например, вот этот пещерник с пораненной конечностью, обмотанной грязной полоской ткани. Разум его был прост и понятен, постоянно излучал ненависть к смертоносцам и страх вперемешку. Еще он терпеть не мог другого командира — того, с редкой растительностью на голове.
Младшему Повелителю были совершенно не интересны мелкие проблемы людей, да еще их отношения. Он отбросил от себя чужие помыслы и заботы, вошел в сознание сразу всех и постарался почетче выразить свою мысль, так, чтобы поняли даже не привычные к общению с повелителями пещерники:
«Между нами есть договор. Ни я, ни мои помощники не нарушим его первыми.»
Командиры людей неуверенно кивнули, Кенгар потянулся пальцами к вискам, Римал сделал характерное движение, будто хочет прочистить ухо.
Никто из них, за исключением Редара, никогда еще не общался со смертоносцами разум-к-разуму. Они были поражены. Было непривычно «слушать» слова, идущие, казалось, из глубины собственного разума.
А Младший Повелитель с неудовольствием отметил, что ему, владыке земель Третьего Круга, приходится заботиться о том, чтоб его мысли поняли какие-то там двуногие. Обычно смертоносцы о таких глупостях не задумывались — они просто отдавали приказы своим двуногим слугам. И горе тому, кто поймет неправильно! Повелитель выражает свои мысли так, как привык, и не его беда, что только помощники Управителей и служительницы обучены их воспринимать.
Впрочем, долго это не продлится.
Напоследок опять вылез Салестер:
— Спроси у Повелителя, Управительница Ная, не получится ли так, что, отбиваясь от атак муравьев, он или его «помощники» применят ментальную силу? Мы знаем, что волна страха не действует на шестилапых, а вот приказ умереть — очень даже...
Ная почувствовала легкий укол, потом нарастающую ломоту в висках — Повелитель все еще не простил ей того, что она раскрыла эту тайну Редару. Теперь о слабости смертоносцев известно главарям пещерников. Кто может поручиться, что через одну-две луны об этом не будет знать вся Великая пустыня?
— ...действует. Первым таким ментальным ударом заодно приложит и всех, находящихся кругом, людей.
Ная поклонилась Повелителю, стоически вынесла бурю его неудовольствия. Неприятные ощущение почувствовали даже остальные. Преодолевая боль, Управительница сказала:
— Мой Повелитель умеет управлять своей силой. А простые пауки больше привыкли полагаться на свои лапы и яд.
Постепенно, по маленькому шажку, союзники сближались, преодолевая или отбрасывая в сторону многовековую ненависть, предрассудки и неприязнь. Наконец, план диверсионного похода был всеми одобрен. Даже Салестер успокоился. Айрис, как старшая среди людей, подвела итог:
— Хорошо. Значит, договорились. Мы выступаем завтра с восходом, чтобы за день пересечь земли Долины и к вечеру подойти к пустыне. Ночь и утро идем, потом — привал, отдых до вечера, и еще одну ночь без остановки до самой гряды холмов. Здесь людей догоняет на шарах Младший Повелитель со своими помощниками, дальше идем вместе. К всезною — по-вашему, к полудню — второго дня мы должны быть на месте.
Сама Айрис, конечно, в поход к муравейнику идти не могла, вместе с остальными ополченцами она возвращалась домой, в пещерный город. Но никто не взялся бы оспаривать это ее «мы» — больше других, даже, наверное, больше самих участников похода, Правительница имела право так говорить.
Фефн и его ближайший советник Ашшар выразили согласие — людей коснулась странная волна уверенности и понимания.
Вдруг Ная встрепенулась и твердым, не терпящим возражений голосом, сказала:
— Я тоже пойду с вами.
В глазах Кенгара, Римала, Салестера, даже Ре-дара вспыхнуло недоумение. Одна Айрис, казалось, смотрела понимающе, но... неодобрительно. Даже с какой-то странной, глубоко запрятанной злобой.
— Зачем?! — выразил общую мысль Салестер. — Разве ты, Ная, опытный воин или меткий пращник? Или, может, ты хорошо ориентируешься в пустыне? Привыкла к палящему солнцу песков?
— Нет, — ответила Ная спокойно, не обращая внимания на сарказм в его словах. — Но, во-первых, вам потребуется человек, умеющий понимать Повелителя...
«Я прекрасно могу разговаривать с двуногими сам», — возникла в разумах людей четкая мысль. Фефн специально передал ее всем сразу, чтобы и Нае ответить, и доказать заодно собственное утверждение.
— Сейчас, да, — ничуть не смутилась Управительница, — в спокойствии и неподвижности. Но сможет ли Повелитель, — она поклонилась ему, как бы прося прощение за дерзость, — так же четко говорить мысленно в бою?
Младший Повелитель на мгновение опешил от ее невиданной смелости, однако вынужден был признать правоту своей самой лучшей служительницы. Даже в этом она заботилась о его благополучии, старалась угодить. Правда, вертелась у нее в мозгу еще одна мыслишка...
Ная продолжала:
— Кроме того, в отряде нет ни одного человека из Долины, только вы — пещерники и повелители...
— Еще есть охотники пустыни, — пробормотал едва слышно старый Каверра.
— А как же Велиман? Мастер войны ответил за Наю:
— Меня не считают здесь своим. Всего лишь два дождя назад я так же, как и многие из вас, мерил шагами бесконечные пески... Ная благодарно кивнула:
— Ты прав, мастер. К сожалению, это так. Хотя я была бы счастлива, если бы подданные Повелителя считали тебя своим. Ты этого заслужил.

Предыдущая страница 16 Следующая страница


17 ЛАЙТ ДЭЙТОН

От такого сомнительного комплимента Велиман даже крякнул. Ничего себе! Заслужил всю свою жизнь корячиться под пауками? Ная продолжала:
— В этой войне люди Третьего Круга потеряли многих, и я — от их имени — хочу отомстить шестилапым!
Жители Серых скал переглядывались — такого от паучьей рабыни, всю жизнь лизавшей лапы смертоносцам, они не ожидали.
И только Фефн, может, еще советник Ашшар и Управитель Мераса Хшасту — трое присутствовавших на совете смертоносцев — видели в ее мозгу другую причину. Ту, что сама Ная считала главной.
— Что ж, — подумав, сказала Айрис, — справедливо. Но тебе будет тяжело, девочка. Два с половиной перехода всего с одним привалом может вынести только опытный ходок.
Вздрогнув от этого неожиданного обращения — ее так никто не называл, даже мама, — Ная сказала:
— Я выдержу!
«Если будет совсем плохо, часть пути можно проделать на пауке. Повелитель, наверное, разрешит. И потом, неужели он не поможет мне? »
— Что ж, пусть будет так! Твой Повелитель согласен?
Фефн все еще был недоволен. Однако сообщать это всем собравшимся он не стал, произнес мысленно:
«Я согласен».
И зачем только ей так хочется быть рядом с этим Редаром? Неужели что-то поняла? Да нет, не может быть... Странно, что в мыслях она никогда не зовет его по имени, только «он» и все. Как часто эти двуногие затуманивают разум какими-то страстями и эмоциями. Зачем?
Нет, все-таки они примитивные существа.

* * *

Чуть позже состоялся еще один разговор. Айрис вызвала к себе Редара. Он пришел, обуреваемый самыми неприятными подозрениями — если Правительница опять решит не отпускать его...
Словно прочитав мысли пустынника, она сказала:
— Я не могу запретить тебе идти в степь. Ты один знаешь дорогу, кроме того, ты больше всех из нас сделал для того, чтобы эта война завершилась победой, и было бы несправедливо лишать тебя участия в последнем бою. Но я прошу тебя об одном, Редар: не лезь впереди всех! Кенгар, Римал, тот же Каверра много опытнее тебя, осторожнее, а Салестер еще и осмотрительнее. Слушай их! Мне очень не хочется объяснять одной девчонке там, в Серых скалах, почему тебя больше нет. Ясно?
Редар кивнул, спокойно ответил:
— Ради счастья Киры... ради нашего с ней счастья я постараюсь вернуться. Живым и невредимым, Правительница. Но я никогда не буду прятаться за чужими спинами. Когда-то ты назначила меня мастером пустыни, и это не пустой звук. Я действительно оттуда, и я знаю очень хорошо: люди песков не любят трусов!
— Зато у вас ценят осторожность! И даже в песках никто не одобряет бессмысленного геройства! — Айрис повысила голос. — Даже поговорка есть: пустыня не любит беспечных, она их наказывает!
Неожиданно Редар засмеялся. Айрис даже опешила, спросила:
— Что смешного?
— Извини, Правительница. Просто я вспомнил, как объяснял эту пословицу твоей внучке. Я буду осторожен, Правительница, но — это война. На ней умирают: мастер Игнар, например, уже никогда не сможет обнять своего сына. Чтобы такого больше не случалось ни в пещерах, ни в пустыне, ни даже здесь, в паучьих землях, дом врага должен быть уничтожен и разрушен. Тогда мы сможем жить на свободе, среди степных трав. И если для этого понадобится отдать жизнь — я это сделаю.
Айрис удивленно слушала его слова. Надо же! И этому парню всего семнадцать дождей? Редар не переставал ее удивлять. Казалось, только привыкнешь к какой-нибудь его находке или разумному слову, а он — снова ставит в тупик.
— Когда-то, над телами своих родителей, я поклялся отомстить смертоносцам. Я не думаю, что нарушу свою клятву, если вместо того, чтобы жестоко и бессмысленно уничтожить их всех до единого, помогу людям Серых скал и Кромки обрести свободу и новые земли.
Кивнул и, даже не испросив разрешения, развернулся, чтобы уйти. Он ожидал, что на него сейчас обрушится град упреков, но Правительница неожиданно спросила:
— Скажи, а Ная, здешняя Управительница, она какая?
Редар недоуменно обернулся:
— Ная? По мне, так она только пытается быть жесткой и непреклонной, но внутри ей хочется быть совсем другой. Титул и обязанности Управительницы ей очень не по душе, но она старается этого не показывать.
— Она просто хочет чувствовать себя женщиной, Редар. Обычной женщиной со всеми нашими страхами, надеждами и радостями. Но там, где она живет, ни один мужчина не смеет смотреть на нее, как на обычную женщину, он просто боится.
— Откуда ты знаешь?
— Она сама рассказывала мне, еще у нас дома, — помнишь тот день, когда вы прилетели вдвоем в Серые скалы?
Редар кивнул и неожиданно задумался. Бедная Ная! Неужели все так просто! Ведь это он своим поведением заронил в ее душу семечко надежды, которое проросло за те долгие шестнадцать дней, пока Редар томился в подземелье Акмола.
— Тебе она нравится?
Он вздрогнул. Правительница заметила, как окаменело его лицо.
— У меня есть, кого любить, Правительница. Но, с твоего позволения, я разберусь со всем этим сам, хорошо?
И ушел, даже не попрощавшись.
Айрис смотрела ему вслед и улыбалась, несмотря на мимолетное раздражение из-за подобной небрежности в общении с ней. Никто еще не смел так разговаривать с Правительницей, разве что Салестер, но мастер секретов — это совсем другое дело. Ему можно, маленький Сал и Айрис когда-то росли вместе. А этот?..

ГЛАВА 12 ПОСЛЕДНИЙ РЕЙД

К вечеру Ная была уже не так уверена в своих силах. Привычные к долгим переходам, пустынные охотники неутомимо мерили широкими шагами Долину Третьего Круга. Солнце уже почти цепляло край горизонта, когда бесконечная, как ей уже начало казаться, земля Долины, мягкая и податливая, постепенно отступила, зашуршали под ногами жесткие чешуйки потрескавшегося от солнца глинозема. Отряд все больше забирал к западу, к той гряде холмов, что пока еще даже не появилась из-за края земли.
Девушка с трудом переставляла гудящие ноги, едкий пот заливал ей глаза, взор постепенно начала застилать мутная пелена.
Ная все чаще спотыкалась, из последних сил заставляя себя держаться прямо, надеясь только, что не упадет на глазах у всех и не вызовет шквал смешков: вот так, мол, это тебе не за смертоносцами на задних лапках бегать, паучья прислужница. Вызвалась — так иди.
Сначала Редар шел рядом, и у них завязался даже какой-то ни к чему не обязывающий разговор. Насчет вчерашнего праздника — понравился ли он и, вообще, приглянулся ли Редару город Мерас. Он отвечал, как мог уклончиво и неопределенно, но Ная, в общем, поняла, что праздник показался юноше убогим, а в паучий город он раз и навсегда зарекся заходить. Не из-за вчерашнего дня, конечно, а из-за тех памятных дней, что он провел в акмольских подземельях. От обиды — ведь именно в те дни она была с ним рядом, а у него, оказывается, воспоминания об этом самые плохие, — Ная чуть не расплакалась. Но Редара неожиданно позвал из головы колонны кто-то из этих грубых жилистых охотников — имена их она даже не старалась запомнить.
И Ная осталась одна. Нет, конечно, и сзади, и спереди неутомимо бухали в землю подошвы крепких сандалий, но девушке казалось, что вокруг, на многие сотни перестрелов, никого нет. Поначалу она надеялась, что Редар быстро вернется, но скоро поняла — тщетная надежда. Он шел с ней рядом просто из вежливости и при первой же возможности оставил ее. Ная про себя ругала Редара, называла самыми последними словами, но снаружи никто бы не заметил, что девушка расстроена — многолетняя привычка Управительницы скрывать свои чувства въелась глубоко.
И вот один дневной переход был позади, а Ная уже едва-едва переставляет ноги. Нет, она не даже не думала корить себя за то, что напросилась в этот поход. Управительница вообще шла молча, думая о том лишь, чтобы хватило сил сделать следующий шаг. Только все чаще стал натыкаться на нее идущий следом воин, извинялся, отступал.
Его слов Ная почти не слышала: все нарастающий шум в ушах — отдающийся громовыми ударами в голове ток крови, — перекрывал почти любые звуки.
Ее мучения первым заметил Велиман. Одноглазый мастер войны тоже чувствовал себя не лучшим образом — давненько он уже не совершал таких долгих походов.
Поначалу, правда, он просто радовался, что вот, наконец-то, снова выпало ему вырваться за стены паучьих городов, хотя бы на время забыть, что, как ни называйся, а, по сути, он так и остался пленником раскоряк. Однако постепенно подкралась предательская усталость — пока еще не опасная, не до ломоты в костях, — и Велиман с грустью ощутил себя в рейдерном отряде лишним. Рядом бодро вышагивали закаленные пещерники, настоящие охотники и опытные ходоки — такие же, каким был он всего каких-то два дождя назад, — и мастер вдруг остро почувствовал, что уже никогда не стать ему прежним.
«Разленился, отъелся на раскорячьих подачках, — неприязненно подумал он о себе и оглянулся. — А ведь раньше мог делать и трехдневные переходы, а в ту луну, когда сверчок утащил Летаня, вообще пять дней подряд рыскал по пустыне ».
Все мысли разом вылетели у него из головы, как только он заметил устало бредущую, едва переставляющую ноги Наю. Поначалу Велиман ощутил даже раздражение:
«Вот навязалась на нашу голову! — подумал он чуть ли не со злобой, забыв, как только что едва не начал считать обузой себя. — Черные пески! Вчера на совете всех уверяла, что выдержит. И что? А ведь еще и дневной переход не закончен. Как же она дальше-то?..»
Но потом он понял, что еще немного, и девушка просто упадет. А для нее, самой Управительницы главного города Третьего Круга, показать на глазах у всех свою слабость равносильно самоубийству. Такого она себе никогда не простит. Тем более, что смотреть на нее будут «свободные» пещерники, и так неприязненно поглядывающие на самую главную паучью служанку — по их представлениям, предательницу.
Велиман подошел ближе к Нае, осторожно взял ее за руку, надеясь, что она не вырвется с яростью: сама, мол, дойду, не нужна мне никакая помощь! Но девушка лишь посмотрела на него со странным выражением, опустила взгляд и ничего не сказала. Выглядела она не лучшим образом. Волосы слиплись от пота, лоб, который она то и дело вытирала рукой, покрылся грязной коркой, на щеках тоже темнели разводы. А в полных тоски глазах блестели слезы.
«Э-э, — подумал Велиман, — совсем не меня она хотела увидеть рядом. От другого она помощи ждет. Пустынная буря! Говорила же Лези, а я, богомол глухой, пропустил мимо ушей. Что же, выходит, она и в поход ради него пошла? Вот только влюбленных дурочек нам и не хватало!»
— Ничего, Управительница, потерпи. До конца глинозема дойдем — там будет маленький колодец. У него передохнешь. Пока все напьются, да пока наполнят водой фляги... Нечто вроде коротенького привала получится.
Ная опять промолчала, но Велиман почувствовал слабое пожатие руки. На слова у девушки уже не было сил.
Тогда стал говорить он сам. Одноглазый мастер рассказывал Управительнице о бесконечной широте пустыни, о перевернутой лазоревой чаше неба, что нависает над путником в какой-то немыслимой дали, но кажется иногда — протяни руку и коснешься пальцами. Обо всем том, что грезилось ему долгими днями в гнилых испарениях подземелий с мокрицами, и ночами, когда не шел сон, в душной тесноте землянки.
Так они и шли до самого колодца.
Красный диск солнца уполз за край земли, тени сделались почти неразличимыми, и побежали кровавые отблески по вылизанной сотнями ветров бесконечной пустоши. Отряд ступил в песчаники. Ровная, как стол, земля — лишь кое-где попадались небольшие ямки, но и те заполненные странным белым песком. Его же лениво гнал ветер куда-то на кт А на западе уже просматривались неровные верхушки холмов, ранее безымянных, но теперь, с легкой руки кого-то из пещерников, прозванных Муравьиными.
Только когда заскрипел стертый до солнечного блеска ворот древнего колодца, когда охотники, разговаривая и посмеиваясь, сгрудились у каменного ободка, нащупывая в перевязях заветные фляги, Управительница Ная позволила себе в изнеможении упасть на песок.

* * *

Уже на исходе ночи из темноты неожиданно вынырнул Редар, не говоря ни слова, перекинул через шею вторую руку девушки, и они потащили Наю уже вдвоем. Через несколько перестрелов бедная Управительница совсем вымоталась, последние силы оставили ее, и Редару пришлось подхватить ее на руки.
Поначалу она сопротивлялась:
— Пусти, я сама могу идти!
— Можешь, конечно, можешь, — словно маленького ребенка, уговаривал ее Редар. — Вот сейчас отдохнешь чуть-чуть и сразу сможешь...
В конце концов, Нае пришлось смириться. Она обхватила руками его шею и, слабо улыбаясь, закрыла глаза. Под мерную поступь его шагов она даже заснула, забылась неспокойным сном.
Редару вскоре пришлось поменяться с Велиманом, а потом — и с Кенгаром. Рядом со своим другом вышагивал Римал, ядовито приговаривал вполголоса:
— Зачем мы ее взяли? Только лишняя обуза...
С ним никто не спорил. Но, когда Кенгар выдохся и снова пришла очередь Редара нести спящую девушку, Римал неожиданно протянул руки, сказал:
— Дай-ка мне, парень.
Ная так сильно устала, что не проснулась даже во время долгого дневного привала. Редар с Велиманом заботливо уложили ее в тени растянутого на копьях полога. Рейдеры садились у подножья огромного бархана, прячась от солнца, блаженно вытягивая ноги. Пошли по рукам фляги с драгоценной водой, кое-кто уже вовсю похрапывал на теплом песке.
Неожиданно к Редару подсел Салестер.
— Спит? — спросил он, показывая куда-то между спящими Наей и Велиманом.
Редар не понял, кого именно имеет в виду мастер секретов, но кивнул.
— Видишь, какое дело... — задумчиво начал Салестер. — Есть у меня одна мысль, но ни с Кенгаром, ни с Рималом я советоваться не хочу. Не стоит.
Удивлению Редара не было предела. Нет, не тому, что у вечно сомневающегося Салестера «появилась мысль» — они у него рождались по шесть штук за раз и большей частью плохие, — а вот тем, что мастер дозоров решил посоветоваться именно с ним. Салестер, словно отвечая на его мысли, продолжал:
— Не удивляйся, Редар. Так приказала Айрис. Если, говорит, ты не будешь уверен, — поговори с Редаром, у него светлая голова. А я привык доверять ее оценкам, на моей памяти она еще ни разу не ошиблась. Понимаешь, и Правительница, и я все еще не оставили надежд договориться с муравьиными вожаками против раскоряк. А сейчас, когда мы появимся прямо в их доме и начнем крушить там все подряд, есть возможность сделать их посговорчивее.
Редар медленно кивнул. Ну, да, как же — любимая идея Салестера.
— Я не очень верю, что этот раскорячий Повелитель будет соблюдать договор. По мне, так он запустит нас в муравейник, с удовольствием понаблюдает, как мы перебьем всех шестилапых, а вот когда у нас кончатся заряды, да и рыжие, боюсь, сопротивляться будут так, что не многим доведется вылезти на поверхность, — вот тогда он спокойно передавит всех нас там, внутри, одним ментальным уларом. Не зря же он сам вызвался сопровождать отряд.
— Легенды рассказывают, что пауки всегда соблюдали данное ими слово, — возразил Редар. — Ивар Сильный заключил со смертоносцами перемирие сроком на шесть лун, и они ни разу не нарушили его.
— Так говорят легенды, — со вздохом отозвался Салестер. — Сейчас уже не проверишь, правда в них или вымысел. Может, кто-то специально распускает их по миру в таком виде, чтобы мы думали так, а не иначе. В жизни случается всякое. Но чаще всего — худшее, так уж повелось. Предает друг, бросает любимая женщина, погибают хорошие люди, а подлецы остаются жить...
Редар нетерпеливо прервал излияния Салестера — надоела ему вся эта словесная шелуха:
— Так чего же ты хочешь от меня, мастер?
— Ты больше всех разговаривал с раскоряками, ты несколько дней провел в их городе... Я не знаю, Редар. Честно говоря, союз с муравьями, после того, что они творили на Кромке, после переполненных искалеченными охотниками пещер Кивинары — этот союз мне кажется еще более отвратительным, чем дружба с раскоряками. Я просто хотел спросить твоего совета... Мы вынуждены помогать раскорякам, потому что, если шестилапые раздавят паучков, нам тоже придется не сладко. А наоборот? Ты думаешь, расправившись с муравьями, раскоряки оставят нас в покое? Зная, что наши охотники хорошо сражаются, а твоя огненная смесь стоит, пожалуй, их ментального оружия. Как ты думаешь?
Ная слушала сквозь полудрему доносящиеся будто издалека слова и поначалу даже не понимала их, так — шумит что-то вдалеке, даже спать почти не мешает. Но потом она неожиданно поняла их страшный смысл: этот лысый мастер и Редар, ее Редар, обсуждали, стоит ли им обмануть самого Повелителя. Ная хотела было вскочить на ноги, закричать, но сдержала первый порыв. Лучше послушать их до конца, узнать все, а потом, когда прибудет сам Младший Повелитель, рассказать ему об измене.
Постепенно от сердца отлегло — Редар вроде был против такого предательства. Теперь Ная слушала внимательно, стараясь ничего не пропустить. Его слова отзывались в ее душе радостью:
—...никто не сможет сказать, что мы нарушили договор.
— Ой, оставь эти игры в благородство!
— Дело не в благородстве, как ты считаешь, Салестер. Просто мы совсем ничего не знаем о муравьях. Вдруг они окажутся еще хуже, чем раскоряки?
— Куда уж хуже...
— Есть куда. Вспомни, как они размножаются. Пять-шесть восходов — и под стенами паучьих городов возникала новая армия, взамен уничтоженной. Если у них не останется могучих врагов, то ничто уже будет не в силах остановить шестилапых. К следующим дождям ими будут кишеть и пески, и степь, и бывшая Долина Третьего Круга. Как ты думаешь, останется ли там место для нас?
Салестер молча кивнул, положил Редару на плечо руку, посмотрел в глаза. Потом, так же не говоря ни слова, поднялся и ушел. Ная успокоенно заснула, а через какое-то время ушел в знойное марево пустынного полудня и Редар.
— Ты уверен, что она все слышала? Может, она спала?
— Нет, я видел, как у нее подрагивают веки. Только зачем это все, Салестер?
— Ну, на рассвете или чуть позже появится ее Повелитель, это самый Фефн. Она, конечно, тут же побежит и все ему выложит...
— Вот именно!
— Слушай! Пусть. Я того и хочу. Этот раскоряка далеко не самый тупой среди них, раз его поставили над всеми землями Долины. Он, конечно, о многом догадывается, да и не преминул покопаться в голове у меня и Айрис. А тут прибежит твоя девочка, — Редар даже вздрогнул при слове «твоя», — и расскажет ему, какой плохой я, задумал его раскорячью милость предать, и все такое, и какой хороший ты, что меня отговорил. Надеюсь, на какое-то время его подозрения утихнут.
— Ты не боишься, что он просто прикончит тебя?
— Немного боюсь, — неожиданно честно признался Салестер. — Но до муравейника он поостережется убивать меня. Остальные могут крепко обидеться! А ему не с руки... тьфу! Черные пески! Нет у него рук! В общем, некстати затевать свару до разгрома шестилапых. Не-ет, он будет выжидать. А вот там, внутри муравьиной норки, всякое может случиться!
— Даже если мы перебьем всех его защитников-пауков, справиться с ним самим будет непросто. Поверь мне, я знаю, о чем говорю. Я корчился под его ударами. Да и, кроме того, нас же потом по всей пустыне будут искать. Все раскоряки Долины. Насколько я помню, перед смертью пауки всегда успевали передать сородичам сигнал о помощи. А потом всем людям в округе приходилось несладко. Моя семья так погибла, расплачиваясь за чужое смертоубийство. Ты хочешь, чтобы патрульные шары прилетели в пещеры и раскоряки убили там всех?!
— Не так громко, Редар, ты всех разбудишь. Все просто, мой мальчик, очень просто — мысленная связь раскоряк не работает под землей.
— Откуда ты знаешь? Волной паники они довольно успешно пролезают даже в самые глубокие норы.
— Не совсем так. На большой глубине люди много раз оставались невредимыми — вспомни легенду о Яресте Путешественнике. Видимо, земля как-то задерживает распространение их ментальной силы. А теперь представь — глубокие пещеры муравейника, узкие переходы, огромная толща земли над головой, а до ближайшего сородича — почти три дневных перехода! Как ты думаешь, «докричится» наш паучок до своих или нет?
— Может, нет, а может, и да — точно никто не может сказать.
Салестер усмехнулся:
— Вижу, я тебя не убедил. Ладно. Поговорим об этом еще раз, когда раскоряки будут нашими охотниками расчищать путь в мураший домик. Скажешь мне тогда, кто был прав.
Редар пожал плечами, вернулся на свое место. Осторожно, стараясь не разбудить Велимана и Наю, лег рядом, подложил под голову походное одеяло — старое, подаренное еще Раймикой. На мгновение он почувствовал мимолетный укол совести — он так и не зашел к ней, вернувшись из плена. А новости-то, наверняка, дошли: слухи распространяются по пустыне быстрее песчаной бури. Расстроилась, небось. Хорошо, хоть Богвар тоже попал в рейдерный отряд, на марше Редару удалось перекинуться с ним несколькими словами, наскоро поведать все новости. Вернется домой, расскажет.
Если вернется.
Усталость взяла-таки свое, расслабляющий жар неистового пустынного солнца добирался даже сюда, в спасительную тень. Думать ни о чем не хотелось. Редара вконец сморило, и он погрузился в тревожный, вязкий сон.

* * *

С приближением вечера зной песков пошел на убыль. Солнце неторопливо скатывалось за холмы, воздух медленно остывал. Многие охотники уже проснулись — сработала многолетняя привычка пустынного ходока: жара схлынула, пора в путь! Над вечным молчанием пустыни, где только жалобно завывает ветер да шуршит в бесконечном движении песок, разнеслись человеческие голоса.
Мастера охоты выставили на время привала стражу, хотя это было излишне. Разве что случайно набредет на лагерь отряд муравьиных разведчиков. А прочие хищники пустыни никогда не нападут, когда людей так много, — побоятся. Действительно, дозорные видели нескольких скорпионов и пауков-верблюдов, но никто из них не решился приблизиться даже на расстояние выстрела из пращи. Некоторое время насекомые бродили в отдалении, но потом все же решили поискать добычу полегче.
Рейдеры подкрепили силы кусками сушеного мяса, солеными овощами. Благодарные жители Мераса не поскупились, снаряжая рейдерный отряд в опасный путь. Многие «свободные» чуть ли не впервые в жизни пробовали плоды земли, смаковали непривычный вкус.
Проснувшийся первым Редар разбудил Велимана и Наю. Он так и не смог заставить себя поговорить с ней — опасался выдать себя неосторожной фразой: знаю, мол, что ты знаешь... Да и смотреть ей в глаза Редар боялся, оставил девушке свою флягу с водой — свою она выпила еще ночью — и ушел, сославшись на приказ Кенгара.
Ная насупилась: как раз ей-то очень хотелось поговорить о подслушанном разговоре, признаться, что она все знает, и спросить совета. Впервые в жизни молодой Управительнице хотелось утаить что-то от Повелителя, и она не знала, как поступить. Рассказать — немыслимо, а промолчать... Да стоит Фефну хотя бы на мгновение коснуться ее разума, как он узнает все даже против воли своей служительницы. А она очень боялась выдать Редара. Повелитель вспыльчив, легко впадает в ярость, и тогда... Тогда может случиться все, что угодно.

* * *

И снова рейдерная сотня, растянувшись неровной цепью, двинулась через застывшее море песка. В этот раз Нае было полегче. Она отдохнула, восстановила силы, да и солнце уже не так пекло над головой. Ноги почти не проваливались в утоптанный десятками ног песок, Управительница ступала легко и даже начала с любопытством оглядываться. Ведь вокруг — тот самый мир, о котором так часто говорил Велиман, родной мир Редара. Здесь он родился и живет, здесь его дом.
По правде говоря, Ная никак не могла понять, как вообще можно жить в этих бесплодных песках.
Вот они идут уже довольно долго, а ни разу еще не попалась на дороге хоть какая-нибудь травинка, ни одно живое существо не пробежало мимо. Кругом — песок, песок и песок... Целые горы его медленно бродят вслед за ветром, дюны разрушаются, на смену им приходят новые, и так — все время, из дождя в дожди. Бр-р-р! Может, и правду говорят о «свободных» легенды, что они умеют по несколько лун обходиться без воды и пищи.
Незаметно опустилась ночь, выполз из своей неведомой норы и вцепился в людей когтистыми лапами нестерпимый холод пустыни. Рейдеры доставали из перевязей походные одеяла, кутались в мохнатые накидки. Ная тоже сильно замерзла, но, предпочтя стучать зубами в одиночку, так никому бы и не сказала ничего, если б не вернувшийся из головы отряда Редар. Юноша набросил ей на плечи что-то мягкое и теплое. Девушка начала было благодарить, закутавшись в еще хранящую тепло его тела ткань, но Редар лишь махнул рукой:
— Пустынника греют ноги, а не ткань. Тебе это нужно больше.
И опять ушел куда-то вперед. Но Ная успела заметить, как он ежится от холода. Выходит, Редар отдал ей свою накидку. Надо было догнать его, заставить взять обратно, да где там... Несмотря на прозрачное чистое небо и блестящие фонарики звёзд, уже и в десяти шагах нельзя было ничего разглядеть. От нагретого за день песка поднимались невидимые дрожащие струи, обжигая теплом медленно оседающие с неба капельки воды. Над пустыней висела легкая мутноватая дымка.
Туман в песках! Надо же! Ная с удивлением приглядывалась, даже попыталась потрогать рукой. Ладонь ничего не ощутила, ни единой капли влаги не осело на ней. Молодая Управительница, конечно, не знала, что такую же вот дымку пустынники зовут «покрывалом» и что появляется она в первое полнолуние после дождей, самой поздней ночью. Утром от нее не останется и следа.
Всю ночь отряд продвигался на запад, а утром Ная, глухо охнув, упала бы на песок, если б ее не подхватил на руки Велиман. Сосед-пустынник ощупал лоб девушки, цокнул языком и сказал:
— Вот не было напасти! Только этого еще не хватало! У нее — песчанка, песчаная горячка. Это через покрывало холод пробрался, не иначе. Бывает такое с новичками.
— Не бросать же ее здесь... Дождемся раскоряк, может, увезут обратно.

* * *

Отряд уже приближался к отрогам холмов, когда над головами рейдеров пронеслись несколько стремительных теней.
Памятуя о нападении крылатых самок, многие люди схватились было за пращи, но дымчато-белые сферы патрульных шаров уже садились в отдалении. С них тут же слезли пауки, пристроились в хвост отряда. Люди неуверенно поджимались, то и дело оглядывались назад, судорожно стискивая древки копий. Пауки поняли замешательство двуногих, отбежали немного в сторону и неспешно, почти вровень со скоростью людей, двинулись рядом.
Последним летательное устройство покинул Фефн. Шары связали паутиной, и паук-возчик стукнул несколько раз передними лапами по первому шару. Похожая на разорванное ожерелье, вереница шаров немного неуклюже взмыла в воздух и, улавливая попутные воздушные потоки, отправилась обратно на север.
Союзники обменялись неслышными приветствиями, и Младший Повелитель поинтересовался, как перенесла тяготы похода Ная. Ему показали. В тот момент девушку как раз нес Велиман. Фефн подозвал к себе одного из пауков, и Управительницу со всеми возможными предосторожностями уложили на жесткую бурую спину.
Ная очнулась от щекочущих прикосновений, открыла глаза и густо покраснела.
— Дайте я сама пойду! Куда вы меня тащите?! Отозвался Редар:
— Отдыхай пока, Управительница Ная, набирайся сил, там, за холмами, уже не будет времени. Придется спешить изо всех сил. И пауки больше не смогут тебя нести.
Про болезнь он решил не говорить — пусть думает, что просто свалилась от усталости.
Тропинка в холмах отыскалась быстро. Приметный плешивый холмик, о котором рассказывал Редар, было видно издалека, а прямо у его подножья тянулась и петляла утоптанная тысячами лап дорога наверх.
— Много их тут прошло, — заметил кто-то из охотников.
— Ничего, больше не будут.

Предыдущая страница 17 Следующая страница


Муравейник 18

— Эх, ребята, — мечтательно протянул другой, — неужели мы будем частенько топать по этой тропе?
— Ты доживи сперва!
— А что ж? Думаешь, мураши нас поедят? Видел я твоих шестилапых. Там, под стенами паучьего города. Горели за милую душу! Думаешь, эти огня не боятся?
Отряд поднимался все выше. Обернувшись назад, можно было окинуть взором бескрайние просторы пустыни — от горизонта и до горизонта раскинулась переливающаяся буро-желтыми тонами равнина.
Впереди теперь бежали пауки. Мерно покачивались их спины, покрытые короткими жесткими волосками. То и дело привычные к пескам бойцовые бурые пауки поднимали вверх передние лапы, ощупывали ими воздух. Именно на лапах смертоносцев находились чувствительные волоски, ощущающие запахи и звуки и, как ни странно, вкус. Благодаря столь хитрым волоскам, пауки могли не только ощутить приближение врага по дрожанию воздуха или колебаниям земли, но и примерно представить, каков он будет в желудке после гибели.
Пауки первыми и столкнулись с муравьями, что называется, «нос к носу», не помогли и чувствительные волоски. Шедшие во главе колонны людей мастера охоты, Каверра и Редар неожиданно услышали звуки борьбы — шуршание лап, щелчки смыкающихся жвал, треск сминаемого хитина. Пещерные воины бросились вперед, ощетинившись копьями.
— Пращники, сюда! — скомандовал Кенгар.
Но помощь людей почти не понадобилась. Когда рейдеры выскочили из-за поворота тропы, пауки уже добивали последних шестилапых. Всего их оказалось не больше двадцати, и почти все они уже были перебиты. Тропу усеивали мертвые или бьющиеся в агонии муравьи. Из пауков ни на ком не было заметно даже царапины.
— Это не воины, — приглядевшись к оторванной голове, что валялась недалеко от него, сказал Салестер. — Жвалы меньше, да и башка другая.
— И не рабочие ... Смотри, какие мощные лапы!
— Это — охотники рыжих, добытчики, они кормят весь муравейник. Потому-то наши бурые паучки так легко с ними расправились. Воевать эти твари не умеют.
— Плохо, — сказал вдруг Редар.
— Что плохо?
— Теперь они знают, что мы здесь. И могут подготовиться.
— Да, парень прав. Надо поторопиться. Постараемся все же застать их врасплох.
Теперь приходилось продвигаться вперед с осторожностью, но и скорость снижать было нельзя. Фефн, посовещавшись с командирами людей, выслал вперед и в стороны по три паука для разведки. За ними следом крались, прячась за камнями, охотники пустыни из числа рейдеров Каверры, знавшие толк в том, как незаметно подкрасться к ничего не подозревающей добыче. Они умели не только передвигаться, но и убивать бесшумно.
Еще дважды дозорный авангард отряда натыкался на одиночных муравьев, пауки набрасывались и разрывали рыжих в мгновение ока. Один раз люди подпустили поближе и, неожиданно поднявшись из-за скального выступа, закидали камнями десяток деловито спешивших куда-то по своим делам рабочих.
Скоро тропа перевалила холмы, пошла вниз, и к полудню отряд вышел, наконец, в степь. Бурно разросшиеся высокие степные травы плавными волнами колыхались от малейшего дуновения ветра. Кругом мельтешила какая-то живность, весьма запуганная, правда, — при появлении людей и смертоносцев все тут же разбегались и разлетались с завидной скоростью.
— Нас здесь не любят, — заметил с иронией Велиман.
— Это не нас, — отозвался Салестер, — это мураши здесь похозяйничали. В этих местах они уж, наверняка, охотятся вовсю, так что местные твари стали осторожные, пуганые...
Чем ближе рейдеры подходили к вражескому дому, тем все чаще им попадались следы шестилапых — перекрещивающиеся тропы, густо пропитанные терпким муравьиным запахом, пустые, высушенные солнцем, остовы съеденных насекомых, сгрызенные у основания метелки медоносных трав,
— Долго еще? — нетерпеливо спрашивали у Редара.
— Скоро.
Муравейник показался неожиданно. Просто в какой-то момент над сплошным травяным ковром вдруг показался и начал расти прямо на глазах исполинский бурый холм. Чем ближе подходили к нему рейдеры, тем больше он становился, так что люди невольно сдержали шаг. Слишком уж огромным выглядело логово шестилапых убийц. Сколько же врагов может поджидать внутри незваных смельчаков?
— Это он?
В общем, понятно было и так, но Редар ответил:
— Да... — и добавил: — Только с того раза, как я здесь был, он сильно вырос.
Кенгар отправил разведчиков, приказал осмотреть муравейник со всех сторон, приметить все входы и выходы.
— Если вас обнаружат — не ввязывайтесь. Отступайте, бейте пращами. И ни в коем случае не используйте пока огненные заряды! Пусть думают, что у нас их нет.
— Что ты задумал, мастер? — спросил Салестер.
— Это не я, это вон Велиман, — Кенгар кивнул на одноглазого командира, — присоветовал. Если мураши посчитают, что у нас с собой нет огня, то могут попробовать напасть. В лоб и сразу всеми силами. Тогда мы их и сожжем.
— Неплохо, — пробурчал Салестер, — неплохо. А где Редар?
— Ушел с первой группой, а что?
— Мертвые пески, Кенгар! И ты его отпустил? Нам Айрис головы оторвет, если с ним что-то случится! И не только она!
— Да знаю я! Только он единственный, кто здесь уже был. Знает место, тем более, помнишь, он про каменный валун говорил, с которого за муравейником удобно наблюдать. Я отправил парня к нему, пусть присмотрится. С ним трое моих — отобьются, если что!
Салестер покачал головой. По тону Кенгара было понятно, что ему очень хочется кого-то успокоить. Например, себя.
Вернувшиеся разведчики доложили, что в муравейнике замечено всего двадцать два входа, но из них охраняются только девять, туда же валом валят рабочие, что-то трудолюбиво тащат внутрь.
— Что думаете, мастера? — спросил командиров Кенгар, неожиданно для всех и для себя включив в начальники и Велимана. Подошел к людям и Фефн, «прислушался » к их мыслям.
— Старые охотники говорят, — отозвался Салестер, неодобрительно косясь на смертоносца, — что мураши специально оставляют у себя входы-ловушки и даже не охраняют их, заманивая внутрь врагов и добычу. Какая-нибудь хищная тварь полезет внутрь, а там — длинный туннель, в конце тупик, и сзади уже довольно щелкают жвалами довольные хозяева муравейника.
— И откуда ты только все знаешь? — насмешливо спросил Римал.
Эти двое так сильно недолюбливали друг друга, что и здесь, у самого вражеского укровища, не упускали случай поссориться.
— Наверное, потому, что, в отличие от тебя, слушал в молодости рассказы стариков и бродяг пустыни, а не тискал девок по углам! — раздраженно ответил мастер дозоров.
«Он прав, — неожиданно проявилась в разумах людей четкая мысль Фефна, — я тоже знаю об этом».
Кенгар невольно взглянул в выпуклые блестящие глаза смертоносца, столкнулся с ничего не выражающим взглядом и поспешил отвернуться.
— Тогда, выходит, у нас есть девять входов. Разделимся или пойдем плотной группой?
Салестер рубанул воздух ладонью:
— Разделяться нельзя! Нас тогда сомнут числом.
— Что же ты предлагаешь — идти всем отрядом только через один вход? Через какой?
— Оставлять проход незащищенным тоже не стоит — нам могут ударить в спину. Кто-то должен прикрывать нас, — сказал Велиман.
— Верно, — согласился с одноглазым мастером Салестер. — Надо перебить охрану у каждого из входов, швырнуть, как и планировали раньше, вовнутрь по несколько бомб, выжечь все внутри, и — вперед! А чтобы знать, куда идти... ну, это не сложно. У нас же есть Младший Повелитель. Поймаем парочку шестилапых и все выспросим.
«Вряд ли простые муравьи знают дорогу.» Кенгару поневоле пришлось признать правоту Фефна:
— Верно... Нам понадобятся какие-нибудь командиры, главари или что у них тут.
— А как ты отличишь по внешнему виду простого мураша от местного мастера, вроде тебя? — с улыбкой спросил Салестер. — Не у всех такой мужественный вид!
«Это несложно. Я вижу рисунок их мыслей.»
— Ну, — развел руками мастер секретов, — если так...
В этот момент послышались пронзительные крики, и на прогалину перед перекрестком муравьиных троп выскочили разведчики из группы Редара.
— Идут!
Кенгар встрепенулся:
— Что случилось?
Запыхавшийся мастер пустыни быстро проговорил:
— Они лезут изо всех ходов и строятся в боевой порядок! Мне кажется, они про нас уже знают. К бою!
— К бою! — повторил Кенгар для всех.
Люди за его спиной сноровисто перестроились в двойную цепь, засвистели раскручиваемые пращи, спешно готовились бомбы.
— Ты был прав, пустынник! — сказал мастер охоты Велиману. Лучшей похвалы и быть не могло. Пустынник! Он стал им снова и теперь уже, наверное, навсегда.
«Я отзову своих, чтоб не попали под огонь.» Кенгар кивнул и подумал, что смертоносцы никогда не поймут людей.
Вот сейчас, в последние мгновения перед боем, когда руки судорожно сжимают копье, когда горит в груди упоение битвы, — паук холоден и бесстрастен. Человек бы радовался предстоящей схватке с врагом, волновался, торопил бы ее — не все умеют терпеливо ждать, — боялся бы, наконец! «Нет, не дано нам постичь друг друга. Слишком уж мы разные.»

* * *

Враги пришли к его Жилищу! Разведчики, рабочие, фуражиры — все, кто замечал приближение двуногих, мелькавшие в траве тени, раскоряченные силуэты восьминогов, передавали ему. «Опасность! Опасность!»
Он отдал приказ: немедленно уничтожить' непрошеных гостей! Стереть с лица земли! Изорвать в клочья!
Переполнявшая его ярость, чувство доселе неведомое, гнала на поверхность всех солдат, что находились: в Жилище. Из каждого входа выплескивались на поверхность хитиновые воины, десяток за десятком.
Все же ему удалось немного унять бушующий гнев, который слишком сильно давил на его подданных. Иначе, еще самую малость, и они стали бы неуправляемыми.
Его ярость могла пробудить в солдатах свирепый инстинкт защиты Жилища, и тогда уже ничто не смогло бы их удержать.
Для начала следовало узнать силы пришельцев, сколько в их отряде мягкотелых и сколько восьминогов, а заодно спровоцировать врагов израсходовать свое самое опасное оружие — Древнего врага. Если оно вообще у них есть.

* * *

Привычный уже боевой полукруг шестилапых атаковал людей не сразу. Поначалу на затаившихся в траве рейдеров то и дело выскакивали одиночные муравьи, набрасывались, не раздумывая о неравенстве сил, и умирали на копьях. Было понятно, что муравьи хотят прощупать силы рейдеров, узнать, есть ли у людей с собой огненные заряды.
— Не трогать бомбы! — разнесся над рядами голос Кенгара. — Только копья и пращи!
Осторожная разведка боем продолжалась недолго. Враг, видно, выяснил, что хотел, и муравьи двинулись в атаку. Полукруг смыкал фланги, надеясь взять людей в кольцо — обычная тактика.
По команде шестилапых подпустили поближе, лишь изредка огрызаясь меткими залпами пращей. Одиночные муравьи валились в траву, но это не могло остановить наступления. Их место занимали другие. Хитин поблескивал на солнце, вычищенные до блеска головы и груди рыжих слепили сверкающими бликами.
— Заряды-ы-ы-ы! Зажечь!
Огнива полыхнули рассыпающимся веером искр, вспыхнули разом полсотни фитилей. На этот раз обошлось без жертв — люди научились обращаться с новым оружием. Коротенькие хвостики неказистых с виду глиняных шариков догорали со зловещим потрескиванием.
— Дава-а-ай!
И заряды полетели! Почувствовав неладное, некоторые муравьи попытались развернуться, приостановить неудержимо влекущую за собой волну сородичей, но было уже поздно. Пылающие ядра рухнули в траву, глинянки раскололись, и маслянистая черная жижа побежала во все стороны.
Стена огня взметнулась на небывалую высоту. Жар заставил отшатнуться передовую цепочку людей, а смертоносцы, впервые наблюдавшие действие огненной смерти с такого небольшого расстояния, даже отскочили назад с завидным проворством. Паукам с трудом удалось преодолеть инстинктивный страх перед огнем.
В неистовом пламени разом сгинули несколько сотен шестилапых. Запылала бурая, иссушенная солнцем трава, дым застелился над степью. Выжившие в первые мгновения муравьи с налипшими на панцири потеками чадящей нефти пытались бежать, спасаться от смертельного огня. Но вокруг уже горело все.
Даже земля под ногами тлела, стреляя искрами, и вспыхивала, когда разлившееся огненное море доносило свои волны и сюда. Муравьи корчились в смертельных объятиях пламени, трещал и лопался от немыслимого жара хитин, знакомый, но никак не ставший привычным тошнотворный запах полз над рейдерами.
Все было кончено в считанные мгновения. На глазах у людей непроходимый частокол буйно разросшихся трав превратился в выжженное поле пепла. Лишь кое-где слабо курились обугленные тела муравьев да кучки золы. Гонимая ветром, уходила на север дымящаяся стена, гоня перед собой немногих выживших муравьев и бегущих в панике прочих местных обитателей.
Ошеломленные люди стояли, опустив копья.
Впервые они осознали, какое страшное оружие находится в их руках.
— Да, натворили мы дел... — протянул кто-то из охотников.
— Еще пару таких пожаров, и станет незачем сюда переселяться. Здесь будет такая же пустыня, как и на Кромке.
— Поаккуратнее надо с этой штукой. Как бы себя не спалить!
Окрик Кенгара вывел рейдеров из оцепенения:
— Вперед! Чего встали?! Не давайте им опомниться...
В облаке оседающего пепла, отшвыривая с дороги тлеющие головни и загребая ногами золу, люди ринулись вперед. Расстояние до муравейника преодолели одним броском. Какие-то одиночные муравьи пытались сопротивляться, остановить продвижение охотников, но куда там!
Удар копья с оттягом — рыжий остался жив. Второй удар пробил, наконец, хитин — и рыжая тварь повалилась под ноги, вяло шевеля лапами.
Не останавливаться — дальше, дальше... Из-за пучка травы, уцелевшего каким-то чудом в пожарище, вылезла еще одна лобастая башка, шевеля усиками. Прочь! Рывками раскрутилась праща, простонал воздух, ремень отпущен... и в лоб шестилапому ударил камень. От неожиданности муравей присел на задние лапы, но уже второй камень сразил его в грудь, следующий, пущенный напарником, переломил пару конечностей. Короткий взмах копья, нацеленного точно в шею, — и треск ломающегося хитина...
У входов в муравейник наступление застопорилось: мощные головы почти полностью перекрыли узкие зевы туннелей, отмахивались от наседающих охотников. Обливаясь кровью, покатились по земле несколько раненых людей.
— Бомбы внутрь!
Огненные заряды влетели в муравейник. Полыхнуло так, что, казалось, вражеское логово вот-вот взорвется изнутри. В отблеске пламени на стенах корчились изломанные тени. Горящая смесь, чадя едким, раздирающим глаза и нос дымом, устремилась вниз по проходам. Солдаты подкрепления, спешившие на подмогу оборонявшим входы, влетали со всего маха в жидкий огонь и моментально сгорали заживо. Некоторые по инерции даже успевали проскочить смертельную зону, и тогда люди в ужасе отшатывались от пышущих подземным жаром горловин. Из муравейника выскакивали мечущиеся в огненном вихре шестилапые фигуры, корчились несколько мгновений в безумном танце и оседали на землю бесформенными грудами сожженной плоти.
Вторая порция зарядов выжгла последних защитников. А где-то в глубине разливающаяся по всем подземным переходам нефтяная смесь одного за другим изжаривала на месте простых обитателей муравейника: рабочих, фуражиров, уборщиков. Некоторые пытались тушить огонь кислотой и достигли бы успеха, но за первой волной жидкого огня нахлынула вторая, и самоотверженные пожарники все до одного сгинули в бушующем пламени.
Пауки тем временем изловили нескольких шестилапых, опутали паутиной и притащили к Младшему Повелителю.
Ошеломленный чудовищным действием огненной смеси, он в первые мгновения даже не смог сосредоточиться на примитивных рассудках муравьев. Впрочем, для этого допроса большой ментальной мощи не требовалось, и скоро пленные не по своей воле выдали ему примерный план своего дома.
Большинство из них были солдатами и не очень хорошо ориентировались в нижних уровнях, но один оказался уборщиком пещер, где из яиц нарождались личинки, а из них — новые муравьи. Его обязанностью было выносить из Родильной пещеры на свет погибшие яйца, чтобы соседние не заразились какой-нибудь опасной гнилью. Нижний ярус муравейника он знал хорошо. Знал и путь к огромной пещере, где обитала самая главная ценность Семьи рыжих — матка. Внутрь, правда, его ни разу не пускали — у входа стояла личная охрана, — но много раз доводилось пробегать мимо, скорчившись от требовательных прикосновений щупиков бдительных стражей.
Фефн удовлетворенно оттолкнул примитивное сознание и тут неожиданно почувствовал рядом присутствие чужого разума, равного, по меньшей мере, ему самому. Повелитель хотел было возобновить контакт, но маленький муравей-уборщик был уже мертв. Он бессильно ткнулся коротенькими жвалами в землю у лап Фефна. Остальных пленников, повинуясь приказу, разорвали на части пауки и тут же пожрали.
Младший Повелитель настороженно ощупал ментальное пространство вокруг себя — никого. Словно и не было рядом того странного чужого разума. Может, и вправду показалось? Он развернулся, проверяя, как идут дела у союзников-людей.
Из почерневших, спекшихся проходов тянуло удушливой гарью, клубами лез к небу вонючий жирный дым. Рядом стояли люди, опершись на тонкие издали палочки копий, растерянно, как показалось Фефну, наблюдая за тем, что сотворили их собственные руки.
«Я знаю, где скрывается враг», — передал он командирам людей.
— Отлично. Сейчас подождем, пока догорит, и вниз. Так. Всем раненым остаться здесь, прикрывать нам спину. Сколько? Семеро? Тогда еще останутся все пращники...
— Ни за что!
— Я что приказал?! Не спорить! Или Салестер вам плохо объяснил, что такое дисциплина? Внизу нам меткость не понадобится — в упор не промахнешься. Ясно? И еще. Все, у кого нет детей, вниз не пойдут. Отойдите от прохода. Калнас? А ты куда? Что, у тебя где-то есть дите, про которого я не знаю...
Рейдеры переругивались с Кенгаром, оставаться никому не хотелось. Как потом объяснишь там, дома, жене или подруге погибшего товарища, что, пока он сражался с шестилапыми внизу, ты преспокойно топтался у входа?
К мастеру охоты подошел Редар. Копье его было вымазано чем-то вязким, на накидке зияли продранные жвалами дыры, рукав — весь вымазан в саже...
— Я все равно пойду, хотя у меня и нет детей, — спокойно сказал он так, чтобы его мог слышать только Кенгар. — И ты не можешь мне приказывать. Я в своем праве. Эти твари задолжали мне немного...
Охотник хотел сказать что-нибудь резкое, грубое, одернуть парня, но понял, что ничего не сможет сделать с ним. Его приказы и даже приказы самой Правительницы Айрис, которая запретила брать с собой внутрь муравейника мастера пустыни, не имели для юноши значения. Не возьмешь — пойдет сам, один, и сгинет бесследно, потому как не может один человек воевать с целой армией. Такое бывает только в легендах.
Ну, не силой же его здесь держать!
Кенгар прекрасно знал: сейчас у Редара перед глазами только разоренная муравьиными разведчиками маленькая подземная нора и лежащий навзничь в багрово-черной луже старик. Вымазанные в крови седые волосы и обломок копья в худой старческой руке.
И еще — Кенгар знал, что у Редара только пока нет детей. Но очень скоро все скоро изменится.
— Стойте! Не уходите без меня!
Шатающаяся от слабости Ная старалась держаться ровно, показывая: я, мол, готова к бою. Редар оглянулся на девушку, но ничего не сказал. Ее право на месть тоже никто не отменял.
Черные пески! Еще одна мстительница на его голову!
Кенгар оглядел с ног до головы обоих, пробурчал что-то про себя. Но не стал спорить, орать на безумцев, знал, что бесполезно. Сказал только:
— Полезете вперед — вмиг назад отправлю. Идете за моей спиной и не лезете под ноги! Ясно?
Редар вскинулся, глаза его яростно разгорелись. Кенгар предупредил вспышку гнева одной короткой фразой:
— И не спорить! Не до того сейчас...
Обернулся к рейдерам, которые скупо, по пустынному укладу, прощались друг с другом — уходящие вниз с остающимися, — и проорал новый приказ:
— Собрать оставшиеся заряды! Бомбы держать наготове, но не применять без приказа. Не хватало еще спалить самих себя. Охотники — впереди...
«Пусть лучше впереди идут мои пауки, — вмешался Фефн. — Они сильнее».
Кенгар на мгновение задумался, потом кивнул.
«Несколько останутся здесь, а остальные пойдут вниз», — продолжал Младший Повелитель.
— Чтобы было, кому защитить меня на обратном пути, — прибавил Салестер про себя. Или это была не его мысль, а внушенная Фефном? Неизвестно. Но пока смертоносцы почему-то не спешили устилать путь в центр вражьего логова трупами людей, как он предполагал.
И все же этим раскорякам все равно нельзя доверять. С ними надо держать ухо востро.
Салестер наткнулся на взгляд Редара, развел руками и покачал головой: а я что могу сделать? Пока все по-твоему выходит. Посмотрим, что будет дальше.
Кенгар захлестнул на левом запястье пращу — этот жест повторили многие, — погладил древко копья и скомандовал:
— Впере-о-од!
Бурые спины скрылись в теплой полутьме туннеля, за ними по одному втянулись в узкий зев люди.
Неизвестность приняла их в свои объятия, последний рейдер растворился во тьме, но эхо еще долго доносило шелест шагов.
Наконец, стих и он.

* * *

Он ликовал.
Несмотря на полный разгром его оборонительного заслона, выяснилась очень важная вещь. Только что в сознание простого муравья-уборщика вторгся чей-то разум. Естественно, он решил проверить, кто это хозяйничает в его владениях, и столкнулся с небывалым по мощи разумом. Он попытался прощупать неизвестного противника, но разум настороженно закрылся ментальной броней, понял, что в мозгу никчемного муравьишки он не один, и тут же прервал контакт.
Он приказал уборщику немедленно умереть, опасаясь, что враг выудит из его мозга что-нибудь очень важное, а сам принялся обдумывать свое открытие.
На простые и легкодоступные разумы мягкотелых мозг чужака походил мало. Больше всего он напоминал... ну, конечно же! Всеобъемлющий, могучий разум того самого Восьминога-Повелителя, которого он так долго и тщетно пытался разыскать. А тут — вот он. Сам явился!
Тогда есть очень большой шанс разом закончить всю эту затянувшуюся войну. В ментальном поединке он, обладатель несравненно мощного сознания, наверняка, сможет победить Восьминога. Оставшись без командира, мягкотелые сами разбегутся от страха, как это часто случалось при осаде их Жилищ.

Предыдущая страница 18 Следующая страница


19 ЛАЙТ ДЭЙТОН

* * *

На некоторое время в муравейнике воцарилась тишина, нарушаемая лишь шелестом ног. Перед лицом смертельной опасности далеко внизу рабочие торопливо замуровывали самое ценное, что только есть в доме: родильные камеры вместе с няньками и покои муравьиной матки. Могучими жвалами они соскребали землю со стен ближайших коридоров и, смачивая ее своей слюной, выкладывали в проходах, ведущих к сокровенным пещерам. Сотни трудолюбивых насекомых выполнили свою работу с невероятной скоростью, после чего забросали замурованные ходы пылью с пола, добиваясь полного сходства новых стен со старыми, успевшими обветриться и запылиться.
Бурые смертоносцы торопливо мчались по коридору вперед — Младший Повелитель уже передал им добытую из разума пленного схему муравьиной крепости вместе со сведениями о том, что наиболее важно для здешних обитателей. Во всяком случае, о том, что считают самым ценным сами муравьи. И теперь Восьмилапые бойцы стремились к самому сердцу злобного врага — к покоям матки. Великолепная память позволяла им уверенно двигаться в нужном направлении, прекрасно разбираясь в путанице коридоров и пещер. Чувствительные волоски лап, позволяющие заблаговременно заметить звуки шагов и запах врага, колебания воздуха в пещере, сырой запах близкой стены, гул пустоты под ногами — они неплохо заменяли паукам зрение. А вот жалкие двуногие, расчистившие для них проход в логово врага, остались далеко позади, с трудом прощупывая путь руками и ногами.
Редар, Салестер, Ная, Велиман, да и все остальные рейдеры пребывали в уверенности, что Восьмилапые союзники идут где-то рядом, совсем недалеко впереди, разведывая дорогу, но это было не так. Впереди людей поджидала только зловещая темная пустота.
Оставшийся наверху Младший Повелитель осторожно потянулся к разуму своей Управительницы и удовлетворенно засеменил лапами на месте — она по-прежнему собиралась выполнить свой план. Очень полезный для Третьего Круга план. Ей следовало помочь... Но только после того, как она сама начнет действовать. Сознания смертоносца даже в самой сокровенной глубине не могла коснуться мысль об обмане, о том, чтобы нарушить данное обещание. Однако клятвы мешать низшим существам выяснять отношения между собой он не давал.
Ушедшие вперед пауки сообщили, что достигли входа в камеру — и вместо коридора уткнулись в стену.
— Копайте! — ответил им коротким мысленным импульсом Младший Повелитель. Неужели шестилапые столь наивны, что надеются провести их такой простой уловкой? Смертоносец приготовился к долгому ожиданию. Его собратья, в отличие от тарантулов или пустынных шатровиков, никогда не рыли нор, ограничиваясь при необходимости обустройства жилья либо плетением паутины, либо использованием готовых домов в захваченных человеческих селениях. Но это отнюдь не означало, что они вовсе не умели копать. Просто короткими когтями делать это намного дольше.
Младший Повелитель не озадачился вопросом: а куда пропали муравьи, только что построившие преграду? Между тем, шестилапых хозяев дома интересовал именно он, и именно по направлению к нему мчался отряд из сотен воинов и рабочих, собранных со всего муравейника. Последние силы, которые должны нанести единственный, но победный удар — уничтожить главного Восьминога, после гибели которого все прочие воины должны неминуемо разбежаться.
— Вы ничего не слышите? — остановился Редар и оглянулся на соратников. Впрочем, в кромешном мраке ничего не увидел, лишь ощутил толчки от проходящих мимо рейдеров.
— Факелы нужно было сделать, а не лезть в темноту очертя голову, — послышался недовольный голос Велимана.
— Из чего сделать? — отозвался Салестер. — Наверху ни единого деревца! Одна трава. И та сырая.
— Ничего, битва начнется, от наших зарядов опять светло сделается, — высказался кто-то еще, но голоса Редар не узнал.
— Я точно что-то слышал! — повторил мастер пустыни, и внезапно туннель до самых краев наполнился криками боли и ужаса. Это мчавшиеся наверх муравьи на всем ходу врезались в человеческие тела и тут же принимались рвать их в клочья, перекусывать ноги и руки своими жвалами, отрывать головы мягкотелам, не успевшим даже обнажить оружия.
— Заряды! Заряды скорее!
— Нет! Нельзя! — попытался остановить своих товарищей Редар, но людей, слепых из-за темноты, слышащих крики умирающих соратников, охватила паника. Посыпались искры огнива с одной стороны, с другой затрещали загорающиеся фитили. — Стойте!
Понимая, что сейчас произойдет, Редар шарахнулся назад, а впереди, прямо в толчее людей и муравьев, начали одна за другой взрываться бомбы. Под потолок взметнулось жаркое пламя, пожирая вокруг все живое, заставляя лопаться хитин и обугливаться кожу, запекая глаза, испепеляя до основания руки и лапы. Предсмертные вопли стали еще громче — а сквозь алые языки стало видно, что пещеры впереди кишмя кишат муравьями.
— Заряды! — скомандовал мастер пустыни. — Бросайте заряды вперед!
Он запалил фитиль одной из своих бомб, метнул ее, следом швырнул другую. Рейдеры задних рядов, начав понимать, что им пока опасность не грозит, последовали его примеру, хладнокровно забрасывая врага жидким огнем.
Шестилапые начали разбегаться — но на этот раз криков радости люди не издавали. В свете догорающей нефти стало видно, что численность отряда уменьшилась не менее, чем на треть. Первые десятки были разорваны муравьями, но еще больше людей погибло от огня собственных бомб.
— Еще пара таких атак, и из нас не останется никого, — мрачно подвел итог Салестер.
— Не будет атак, — покачал головой Редар. — Обитатели муравейника погибли наверху, когда пытались нас остановить. Здесь наверняка полегли последние, которые остались в доме.
— Не полегли, а отступили, — поправил его Салестер. — И сейчас выжидают, пока прогорит огонь, чтобы напасть снова. Где же раскоряки? Неужели их перебили всех до единого? Почему мы ничего не слышали?
— Огонь догорает, — ответил Редар. — Готовьтесь, шестилапые вот-вот начнут новую атаку.

* * *

Он ощутил, как со стороны покоев матери исходят волны тревоги. Муравьи-няньки слышали, как враг царапает стену, шаг за шагом пробираясь к источнику жизни всей Семьи. Но Он понимал и то, что, уничтожив главного Восьминога, он разом остановит атаку на муравейник и обезопасит и мать, и Родильные камеры — весь дом. Поэтому новая атака муравьев была направлена против мягкотелое, упрямо спускающихся вниз и выжигающих все на своем пути. Он был уверен, что вражеский вождь находится именно среди них.
Правда, нехватка воинов заставила его изменить построение. Теперь первыми шли в атаку рабочие, бессильно пытающиеся залить огонь муравьиной кислотой. Он бросал бедолаг на смерть волну за волной, не встречая никакого внутреннего протеста: желание спасти Семью от гибели, пусть даже ценой своей жизни, пересиливало страх перед Древним врагом.
Муравьи-солдаты шли позади, чтобы вступить в бой тогда, когда нужно будет не погибать во имя своего дома, выстилая дорогу телами, а убивать во имя его спасения.
Стоило поредеть языкам пламени над лужами нефти, как со всех сторон — из темных нор, отходящих в стороны от основного коридора, из глубины туннеля — выхлестнули новые десятки и сотни муравьев.
— Заряды! — одновременно закричали Редар, Салестер и Велиман. — Заряды бросайте!
Волна жидкого огня полыхнула перед муравьиными мордами, покатилась вперед, заживо зажаривая защитников крепости, — но шестилапые перебегали на потолок, проносились над огнем. Некоторые, не выдерживая жара, падали вниз, в пламя, но многие успешно проскакивали вперед. Рейдеры схватились за копья, сбивая насекомых вниз, пробивая им головы острыми наконечниками, перебивая лапы, — но защитники не считались с потерями, и хоть один из десятка прорывался через жар и копья, падал прямо на головы людей и намертво вцеплялся жвалами в ближайшее тело. Хватку невозможно было расцепить, даже убив шестилапого, и даже если схваченный охотник оставался жив, то с такой тяжестью, висящей на боку или плечах, сражаться уже не мог.
Люди начали пятиться. Они понимали, что отступая от огня, сильно рискуют — сбиваемые с потолка насекомые уже не погибали в огне, а продолжали атаку, — но выстоять не могли: шестилапые лились на них непрерывным потоком, и рейдеры не успевали отбиваться, проигрывая шаг за шагом.
Ная стояла позади, хладнокровно наблюдая за происходящим. Иногда в душе у нее появлялся порыв кинуться вперед, принять участие в битве — но она напоминала себе, чем занимался Редар, едва вернувшись в город, и душа тут же переполнялась болью, удушающей все порывы. Он отверг ее ради того, чтобы кинуться в объятия какой-то дикарки.
— Лучше бы ты умер, — повторила она себе, не подозревая, что воспоминание о давних словах пришло извне. — Лучше бы ты умер... Велиман! Нападение сзади! Раненых убивают! Все сюда!
Далеко не все, поглощенные схваткой, расслышали ее слова, но мастер войны не мог не подчиниться своей Управительнице. Велиман оглянулся, разглядел в сумраке какие-то пляшущие тени, стал хватать за плечи рейдеров, что стояли рядом:
— Шестилапые позади! Они убьют всех раненых!
Наверху Младший Повелитель, переступив лапами, застыл, целиком выкладываясь в сильный мысленный импульс, и двуногим дикарям внизу и вправду почудились крики боли, мольбы и помощи, хруст ломаемых копий и щелканье жвал.
— Они добивают раненых! — Рейдеры кинулись вверх по коридору, проскочив мимо посторонившейся Наи, и отряд мягкотелое разом сократился почти вдвое.
Управительница бросила на оставшийся перед огненной чертой небольшой отряд последний взгляд и печально покачала головой:
— Прощай, Редар... — А потом неспешно пошла наверх по темному туннелю. В эти минуты она ничуть не боялась, что на нее наскочит одинокий муравей или, не разобравшись, заколет в темноте один из заблудившихся рейдеров. Пожалуй, она даже хотела этого — но никаких опасностей не встретила, а Младший Повелитель заботливо вложил ей в голову знание того, куда нужно идти и где поворачивать. Он совсем не хотел терять толковую Управительницу.
Итак, все шло донельзя хорошо — куда лучше, нежели он ожидал. Внизу бурые пауки роют ход в пещеру муравьиной матки, и когда они доберутся до нее — прародительницы огромных армий, с которыми пришлось сражаться Третьему Кругу, — главная опасность будет уничтожена. Шестилапые раз и навсегда перестанут тревожить его границы. А кроме того, вот-вот погибнет и малый отряд самых опасных обитателей пещерного города из числа двуногих, и тем самым будет устранена вторая серьезная опасность. Самое главное — это произойдет вопреки его желаниям. Он обещал не проявлять к союзникам враждебности — и он ее не проявил. Он обещал вместе с ними разгромить муравейник — именно этим он и занимается. А то, что из-за выходки Управительницы погибнет часть рейдеров — то не вина смертоносцев. Они не собираются встревать в личные дела двуногих.
Из нескольких входов тянулись в синее небо черные струйки дыма. Время от времени то из одного, то из другого лаза выскакивали люди и, натужно кашляя, падали на выжженную траву. Немного придя в себя, они поднимали головы, оглядывались по сторонам и не обнаруживали никаких признаков нападения на оставшихся здесь раненых охотников. Впрочем, каждый из них с полной ясностью слышал доносящиеся сверху звуки битвы, и быстро понимал, что схватка шла, видимо, не наверху, а в одном из соседних туннелей. Двуногие успокаивались, а Младший Повелитель в который раз убеждался, насколько дики и примитивны эти животные.
Между тем далеко внизу, оставшись без поддержки со стороны задних рядов огненными зарядами и ударами длинных копий, группа рейдеров начала быстро пятиться, вынужденно оставляя раненых на смерть под укусами мощных жвал. В разумах людей стала вырисовываться простая и ясная мысль: сейчас мы все погибнем. И когда один из рейдеров, споткнувшись о выбоину, упал, а потом вскочил и в ужасе кинулся бежать, оглашая мрак туннелей истошными воплями, остальные охотники тоже дрогнули и кинулись за ним.
— Бежим! Спасайся! А-а-а! Скорее!!!
Они мчались, врезаясь в темноте в стены, шарахаясь друг от друга, падая и снова вскакивая, сворачивая в незнакомые коридоры.
Внезапно темноту прочертила огненная искра, и впереди, прямо на дороге, разорвался огненный заряд. Рейдеры, тяжело дыша, остановились перед стеной пламени.
— Кто? Кто это сделал?!
— Я! — Редар подошел ближе. — Куда вы бежите? На что надеетесь? Спрятаться в темноте от хозяев этого лабиринта? Нас просто перебьют в темноте поодиночке. Вы посмотрите, сколько нас осталось?
От сильного отряда из ста человек перед огненной стеной оказалось всего четырнадцать воинов.
— Где остальные? — повысил голос мастер пустыни. — Наверняка заблудились в пещерах, и их сейчас добивают, радуясь нашей трусости. Ну же, охотники! Мы еще можем победить! Муравьев осталось совсем немного, а у нас еще по паре зарядов на каждого!
— Это да, — согласился Салестер, поворачиваясь спиной к огню и направляя копье в темноту. — Что-то мы струхнули. А выжить, победив шестилапых, куда легче, нежели драпая от них. Все равно догонят. Ну, зажигай бомбы!
Оставшиеся позади раненые сделали своим собратьям последний, но бесценный подарок — они задержали муравьев на те мгновения, которые понадобились шестилапым, чтобы разорвать еще живых людей в куски. Этого времени хватило последним четырнадцати рейдерам, чтобы снова сомкнуться плечом к плечу и встретить врага взрывами бомб и ударами копий. Снова муравьи лезли по потолку, натыкаясь на острия и падая либо в огонь, либо на головы людей. Вот болезненно вскрикнул один охотник, другой. Послышался хрип, и покатилась в пламя человеческая голова. Людей осталось всего десять. Всего девять. Всего восемь...
Со стены покоев матери начала сыпаться земля, и он не выдержал. Он приказал солдатам немедленно прекратить атаку на мягкотелов и мчаться спасать единственный источник жизни для всей Семьи. Счет шел на мгновения: в стене появилось отверстие размером с голову рабочего, когда примчавшиеся муравьи ударили в тыл паукам, убив нескольких из них, и вступили в схватку с остальными. Но пара восьминогов продолжали рыть, расширив дыру до размеров головы муравья-воина.
Восьминоги попытались отдавать его воинам приказ умереть, но рядом с матерью, рядом с источником жизни этот приказ не действовал. Им пришлось драться на равных — жвалы против хелицер, яд против численности, сила против силы.
А отверстие уже расширилось на ширину лап муравья. Няньки кинулись вперед, пытаясь защитить мать, но их бессмысленная жертвенность не принесла успеха — Восьмилапые задержались лишь ненадолго, раздирая их мягкие тела, после чего проникли в самую сокровенную из пещер колонии.
Ная выбралась из лаза и уселась на землю рядом с ним, прикрыв глаза от яркого света. Она чувствовала себя совершенно опустошенной, словно там, далеко внизу, осталась частица ее души.
«Встань, Управительница », — услышала она приказ Младшего Повелителя и не шелохнулась. Сейчас ей было все равно, кто и что станет делать с ней за неповиновение. В глубине сознания даже шевельнулась надежда: может, Хозяин разгневается и убьет? Тогда она навсегда избавится от тупой, ноющей боли, поселившейся в сердце. Однако Младший Повелитель не проявил признаков гнева, просто повторил приказ: «Встань, Управительница. Ты должна передать людям мои слова ».
Девушка, тяжело вздохнув, встала и высоко подняла голову:
— Слушайте все! Младший Повелитель возвещает вам, что мы победили! Только что его воины сообщили, что они убили муравьиную матку. Сейчас они сражаются с последними из муравьев и все погибнут, поскольку шестилапых слишком много. Но победа уже достигнута. Муравьиной матки больше нет, и рождать новые армии муравьев некому. Мы победили!
— А-а-а! — Люди, даже раненые охотники, вскочили на ноги, принялись обниматься, целоваться, размахивать руками, но Ная не испытывала ничего, кроме усталости.
— Мы возвращаемся, — сообщил Младший Повелитель. — Подойди к одному из моих охранников-смертоносцев, он возьмет тебя на спину. Ты слишком устала.
— Да, — кивнула девушка и нашла взглядом мастера войны: — Велиман! Иди сюда. Мы победили и возвращаемся в Акмол. Забирайся на одного из пауков.
В то самое время, когда наверху уже праздновали победу, внизу восемь уцелевших рейдеров продолжали крепко сжимать копья в ожидании новых атак. Однако нападения не возобновлялись.
— Неужели всех перебили? — не поверил Салес-тер. — Не может такого быть!
— Ну, должны же они были когда-то кончиться? — опустил копье Редар. — Огонь догорает... Будем удирать, или вперед пойдем?
— Вперед, вперед! — поддержали его из-за спины охотники, начавшие верить в свое спасение.
— У меня еще один заряд остался, — сообщил мастер пустыни. — Еще у кого-нибудь есть?
— У меня! И у меня! — отозвались двое рейдеров.
— Тогда живем... Значит, так: как только услышим впереди шорох, сразу же бросаем, поняли? Ну, пошли...
Пустынники спускались вниз осторожно, тщательно прощупывая пол перед собой и прислушиваясь изо всех сил. Но в муравейнике царила мертвая тишина, и охотники понемногу осмелели. Тем не менее, спуск до самого нижнего уровня занял почти половину дня — когда рейдеры услышали подозрительные шорохи, наверху уже успела воцариться ночь. Вперед тут же полетел заряд — и в свете полыхнувшего пламени люди обнаружили следы жестокого побоища.
— Ого, оказывается, раскорякам тоже досталось...
Смертоносцы лежали среди десятков муравьиных тел — с оторванными лапами и брюшками, с треснутыми хитиновыми покровами, в лужах голубой крови. На стенах были видны и живые муравьи, настороженно шевелящие усами, но в атаку они почему-то не бросались. Осторожно обойдя лужу горящей нефти, Редар заглянул в пролом, перед которым разыгралась схватка, и поцокал языком:
— Ого, какое чудище! Салестер, охотники, вы только посмотрите...
Люди подошли ближе, и один из опытных пустынников удивленно-радостно воскликнул:
— Ого! Да ведь это муравьиная матка! Раскоряки убили муравьиную матку! Вот почему шестилапые больше не дерутся. Им больше некого защищать. Новых мурашей рожать некому, муравейник мертв. Дело сделано. Можно возвращаться домой.
Ему было плохо, очень плохо. Он еле шевелил своими мыслями и достаточно внятно понимал только одно: он все равно остался жив.
И мягкотелые, и восьминоги почему-то забыли про одну важную вещь — муравьиные матки тоже умирают, умирают от старости, болезней, от несчастных случаев. Но им на смену приходят молодые матери, сильные и здоровые. Уже сейчас, получив в виде болезненного мысленного импульса печальную весть, замурованные в Родильных камерах няньки начали старательно откармливать одну из личинок сладким нектаром, запасенным во многих сотнях живых бочек — раздувшихся брюшках муравьев, зацепившихся лапами за потолок. Вскоре из личинки выйдет новая мать, а из сотен других — новые рабочие муравьи, которые прогрызут стену камеры и выйдут наружу.
— Управительница Ная?! — удивленно воскликнул Редар, увидев женщину, стоящую на вершине песчаного бархана в окружении нескольких ополченцев с копьями в руках.
Он пришел сюда, к скалам, за новым запасом нефти. Городу требовалось изготовить несколько сотен новых зарядов. Впрок — никогда не знаешь, в какой день и миг тебе может понадобиться оружие.
— Значит, ты жив... — кивнула Ная, и сама не смогла понять, чего больше, облегчения или разочарования, прозвучало в ее голосе. Ее любимый жив, но он принадлежит другой... Она отвела взгляд в сторону и вперила его в горизонт.
— Но что ты...
Редар осекся, увидев впереди, что под заветной скалой нет не то что черной зловонной лужицы — даже грязного песка! На месте источника земляного масла зияла глубокая яма, и землекопы из города продолжали старательно ее углублять, перегружая песок, имеющий хоть какие-то признаки нефтяной пленки, в большие плетеные корзины.
— Что вы делаете? Зачем, почему?!
Сжав кулаки, он шагнул к девушке, и ополченцы тут же скрестили перед ним копья. Похоже, смертоносцы, опасаясь новых войн, позволили Велиману хорошо обучить двуногих бойцов.
— Вы... Вы обманщики! Предатели! Все смертоносцы — подлые и гнусные вруны! У нас ведь договор! Почему вы крадете у нас нефть?!
— Хозяева никогда и никому не лгут, — сухо ответила Управительница. — Даже рабам и дикарям.
— Но вы... — В бессильной ярости Редар оглянулся на сопровождающих его двоих учеников, потом — на работающих в яме землекопов, на два десятка вооруженных ополченцев, готовых защищать свою госпожу. — Вы забираете земляное масло!
— Да, — кивнула Ная. — Забираем. О нем в нашем договоре не было сказано ни слова. Младший Повелитель обещал вам, что не станет покорять ваш город. Он не сделал этого, хотя имеет сейчас достаточно сил для быстрой и легкой победы. Младший Повелитель обещал, что не станет присылать на Кромку воздушные шары. Шаров здесь больше не появляется. Младший Повелитель обещал позволить вам поселиться в долине за Муравьиными холмами. Вы можете это сделать и оставаться уверенными в своей безопасности. Смертоносцы не станут препятствовать вам и приобщать к цивилизации. Но Младший Повелитель решил, что оставлять огненное оружие в руках дикарей будет слишком большой оплошностью. Вы не способны правильно распорядиться такой силой и недостойны ее. Отныне все запасы земляного масла будут храниться в Акмоле. Младший Повелитель будет решать вопросы о его применении сам, без помощи грязных и диких двуногих. А ваше дело — молить Великую Богиню о том, чтобы он оставался к вам столь же милостив, сколь и прежде. Вот и все, Редар. Прощай.

Предыдущая страница 19


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • ГЛАВА 1 ВРАГИ (Страница 1)
    • ГЛАВА 2 ПОТЕРЯ (Страница 2)
    • ГЛАВА 3 РАЗГРОМ (Страница 4)
    • ГЛАВА 4 СБЛИЖЕНИЕ (Страница 5)
    • ГЛАВА 5 РУБЕЖ (Страница 6)
    • ГЛАВА 6 ПОЧТИ ПОБЕДА (Страница 7)
    • ГЛАВА 7 РЕДАР (Страница 9)
    • ГЛАВА 8 ВОЗВРАЩЕНИЕ (Страница 11)
    • ГЛАВА 9 СОЮЗНИКИ (Страница 12)
    • ГЛАВА 10 ПЕРЕЛОМ (Страница 14)
    • ГЛАВА 11 ПРАЗДНИК (Страница 15)
    • ГЛАВА 12 ПОСЛЕДНИЙ РЕЙД (Страница 17)


Лайт Дэйтон - Муравейник

Лайт Дэйтон

Муравейник

Цикл: "Мир пауков"

 Читать книгу

Аннотация

Один из самых известных фантастических сериалов, начало которому положили произведения знаменитого британского писателя и мыслителя Колина Уилсона.Мир, где Земля полностью преображена после космической катастрофы.Мир, где пауки обрели волю, разум и власть.Мир, где обращенный в раба человек должен вступить в смертельную борьбу, чтобы вернуть себе свободу.Мир пауков становится НАШИМ миром.

Содержание

Программа: ChmBookCreator
Файл взят с http://spider-world.narod.ru